Общие принципы поиска \ Справка для КонсультантПлюс

Общие принципы поиска документов в системе КонсультантПлюс

Показать все

Выбор поискового инструмента зависит от конкретных поисковых задач и от первичной информации о документах, которая имеется у пользователя.

Эти задачи могут быть следующими:

Требуется найти отдельный документ или фрагмент документа

Можно воспользоваться Быстрым поиском (доступен сразу на Стартовой странице либо по кнопке "Быстрый поиск").

Также можно воспользоваться Карточкой поиска.

См. примеры использования Быстрого поиска

См. примеры использования полей Карточки поиска

Требуется найти информацию по правовой проблеме

Рекомендуется использовать Путеводители КонсультантПлюс (перейти к ним можно по ссылке из Стартовой страницы, по кнопке "Путеводители" либо воспользоваться стандартными средствами поиска).

Если задача является узкоспециальной и не отражена в Путеводителях, то можно воспользоваться материалами, найденными с помощью Быстрого поиска, Карточки поиска (по полям "Текст документа", "Тематика" и др. ), Правового навигатора.

См. примеры по работе с Путеводителями

См. примеры использования Быстрого поиска

См. примеры поиска по Правовому навигатору

Требуется получить какой-либо кодекс Российской Федерации

Сразу перейти к списку кодексов по ссылке "Кодексы" на Стартовой странице либо воспользоваться одноименной кнопкой Панели быстрого доступа.

Требуется получить информацию об изменениях законодательства

Рекомендуется использовать "Обзоры законодательства" - перейти к ним из Стартовой странице системы

См. примеры по работе с "Обзорами"

Требуется найти специализированную информацию (например, судебное решение, бухгалтерскую консультацию или бланк документа)

Удобно использовать кнопку i (связи к фрагментам правового акта) на полях правовых актов или Карточки поиска соответствующих разделов СПС КонсультантПлюс.

См. особенности работы в разделах:

Судебная практика

Финансовые и кадровые консультации

Консультации для бюджетных организаций

Комментарии законодательства

Формы документов

Законопроекты

Международные правовые акты

Правовые акты по здравоохранению

Технические нормы и правила

Требуется найти материалы, опубликованные в бухгалтерских и юридических изданиях (газетах, журналах и книгах)

Из Стартовой страницы следует перейти по ссылке "Пресса и книги" (либо по одноименной кнопке Панели быстрого доступа) в окно поиска публикаций бухгалтерских и юридических изданий.

При этом поиск материалов будет проводиться в разделах "Финансовые и кадровые консультации", "Консультации для бюджетных организаций" и "Комментарии законодательства".

Примечание: также для поиска таких материалов используется поле "Источник публикации" разделов "Финансовые и кадровые консультации" и "Комментарии законодательства".

Требуется найти справочную информацию (например, курсы валют, формы в MS-WORD и MS-EXCEL, расчетные индикаторы и т.д.)

Из Стартовой страницы следует перейти по ссылке "Справочная информация" или воспользоваться одноименной кнопкой Панели быстрого доступа.

Требуется быстро перейти к списку всех документов, включенных в систему с последними пополнениями

На Стартовой странице следует воспользоваться ссылкой "Последние пополнения" и выбрать один из предложенных диапазонов: "Последнее пополнение", "За последнюю неделю", "За последние две недели", "За последний месяц".

Требуется быстро перейти к списку последних просмотренных вами документов

На Стартовой странице будут представлены последние три-пять документов, которые просматривались в предыдущих сеансах работы. Также можно перейти к более полному списку просмотренных документов. Для этого следует нажать на ссылку "Последние просмотренные документы". В открывшемся списке для каждого установленного информационного банка будут содержаться по 20 документов, если к текстам этих документов вы обращались в последнее время.

Требуется оперативно ознакомиться с текстами самых новых документов российского законодательства

На Стартовой странице содержится ссылка "Горячие документы", которая позволяет при наличии соединения с Интернет перейти на специальную страницу сайта КонсультантПлюс, где представлены самые новые документы российского законодательства. Наиболее важные документы выделены цветом.


Виды информации в системе КонсультантПлюс \ Справка для КонсультантПлюс

Виды информации в системе КонсультантПлюс

См. также Общие принципы поиска

Документы каждого типа имеют специфические особенности, с учетом которых они объединяются в разделы единого информационного массива.

Названия разделов точно указывают на то, какого вида документы содержатся в данном разделе.

Раздел, в свою очередь, состоит из информационных банков.

Информационные банки различаются полнотой информации, характером содержащихся в них документов.

Содержание разделов

Название раздела Информационные банки, входящие в раздел
Законодательство
  • "Версия Проф" (включая входящие в него информационные банки по федеральному законодательству: "Российское законодательство", "Нормативные документы КонсультантБухгалтер: Версия Проф", "Налоги и бухучет");
  • "Эксперт-приложение";
  • "Региональный выпуск";
  • "Документы СССР".
Судебная практика
  • "Подборки судебных решений";
  • "Решения высших судов";
  • "ФАС округа";
  • "Налоговые споры";
  • "1 апелляционный суд";
  • "2 апелляционный суд";
  • "3 апелляционный суд";
  • "4 апелляционный суд";
  • "5 апелляционный суд";
  • "6 апелляционный суд";
  • "7 апелляционный суд";
  • "8 апелляционный суд";
  • "11 апелляционный суд";
  • "12 апелляционный суд";
  • "13 апелляционный суд";
  • "14 апелляционный суд";
  • "15 апелляционный суд";
  • "16 апелляционный суд";
  • "17 апелляционный суд";
  • "18 апелляционный суд";
  • "19 апелляционный суд";
  • "20 апелляционный суд";
  • "Суды общей юрисдикции";
  • "Суды Москвы и области";
  • "Суды Санкт-Петербурга и Ленинградской области";
  • "Суды Свердловской области";
  • "Архив решений арбитражных судов первой инстанции".
  • "Архив решений судов общей юрисдикции".

Примечание. Постановления 9-го и 10-го апелляционных судов входят в информационный банк "Суды Москвы и области".
Финансовые и кадровые консультации
  • "Путеводитель по налогам";
  • "Путеводитель по кадровым вопросам";
  • "Финансист" (включая информационный банк "Вопросы-ответы");
  • "Путеводитель по сделкам";
  • "Корреспонденция счетов";
  • "Бухгалтерская пресса и книги".
Консультации для бюджетных организаций
  • "Путеводитель по бюджетному учету и налогам";
  • "Вопросы-ответы" (бюджетные организации);
  • "Корреспонденция счетов" (бюджетные организации);
  • "Пресса и книги (бюджетные организации)".
Комментарии законодательства
  • "Постатейные комментарии и книги";
  • "Путеводитель по договорной работе";
  • "Путеводитель по судебной практике (ГК РФ)";
  • "Путеводитель по корпоративным процедурам";
  • "Путеводитель по корпоративным спорам";
  • "Путеводитель по трудовым спорам";
  • "Путеводитель по госуслугам для юридических лиц";
  • "Путеводитель по спорам в сфере госзаказа";
  • "Юридическая пресса".
Формы документов

"Деловые бумаги".
Законопроекты

"Законопроекты".
Международные правовые акты

"Международное право".
Правовые акты по здравоохранению

"Медицина и фармацевтика".
Технические нормы и правила

"Строительство".

Справочная Правовая Система КонсультантПлюс (далее Система) содержит широкий спектр правовой информации.

Система не является источником официального опубликования.

Порядок официального опубликования определен законодательством РФ.

Информация, содержащаяся в Системе, включая авторские материалы (комментарии, книги, статьи, ответы на вопросы и т.д.), имеет справочный характер.


Раздел "Законодательство" \ Справка для КонсультантПлюс

Раздел "Законодательство"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Законодательство"

В данный раздел входят следующие информационные банки:

Информационный банк "Версия Проф"

Описание информационного банка

Универсальный правовой информационный банк, полностью включающий документы ИБ "Российское законодательство", а также:

• все федеральные нормативные акты РФ, не вошедшие в ИБ "Российское законодательство", регулирующие все виды хозяйственной деятельности (в том числе банковскую, внешнеэкономическую, рынок ценных бумаг);

• акты официального разъяснения действующих норм, регулирующих отдельные сферы деятельности;

• иные правовые акты общего характера, а также акты отраслевого значения;

• законы СССР и другие нормативные акты советского периода, представляющие интерес в настоящее время.

В ИБ представлены отрасли законодательства, регулирующие общественные отношения во всех сферах деятельности, в том числе - наиболее полно представленные в ИБ "Российское законодательство":

• основы конституционного строя;

• основы государственного управления;

• гражданское право;

• семья;

• жилище;

• труд и занятость населения;

• социальное обеспечение и социальное страхование;

• бюджетная система;

• налоги и сборы;

• бухгалтерский учет и финансовая отчетность;

• информация и информатизация;

• правосудие.

и также полно представлены другие отрасли законодательства:

• внешнеэкономическая деятельность;

• таможенное регулирование;

• банковское дело;

• рынок ценных бумаг;

• отдельные отрасли хозяйственной деятельности;

• охрана окружающей среды и использование природных ресурсов;

• образование, наука, культура;

• здравоохранение, физическая культура, спорт и туризм;

• гражданский процесс;

• арбитражный процесс;

• уголовное право и уголовный процесс;

• охрана общественного порядка, безопасность, оборона;

• прокуратура, органы юстиции, адвокатура и нотариат;

• международные отношения и международное право (соглашения по вопросам избежания двойного налогообложения, защиты иностранных инвестиций и капиталовложений и т.д.).

Область применения информационного банка

Информационный банк адресован самому широкому кругу специалистов:

• руководителям, юристам, бухгалтерам и финансовым специалистам крупных и средних организаций всех форм собственности и направлений деятельности;

• налоговым инспекторам;

• работникам банков, консалтинговых, аудиторских и страховых компаний;

• специалистам по внешнеэкономической деятельности;

• специалистам органов государственной власти, сотрудникам учреждений науки и образования.

Общее количество документов* - 149500

Среднемесячное поступление новых документов - 400-500

Периодичность обновления информации - до ежедневной

*Данные на август 2013 года

Информационный банк "Российское законодательство"

Описание информационного банка

Универсальный правовой информационный банк по российскому законодательству.

Содержит основополагающие нормативные и иные правовые акты РФ, регулирующие наиболее значимые общественные отношения по всем отраслям хозяйственной деятельности:

• все кодексы РФ;

• все федеральные конституционные законы РФ;

• законы и подзаконные акты общего значения, в том числе: федеральные законы РФ; нормативные правовые акты Президента РФ, Правительства РФ и федеральных органов исполнительной власти; законы СССР и иные нормативные акты советского периода, представляющие интерес в настоящее время;

• акты официального разъяснения действующих норм общего значения.

В ИБ максимально полно представлены:

• основы конституционного строя;

• основы государственного управления;

• гражданское право;

• семья;

• жилище;

• труд и занятость населения;

• социальное обеспечение и социальное страхование;

• бюджетная система;

• налоги и сборы;

• бухгалтерский учет и финансовая отчетность;

• информация и информатизация;

• правосудие.

Остальные сферы деятельности (в том числе банковская, внешнеэкономическая, рынок ценных бумаг и другие) представлены только основополагающими документами.

Область применения информационного банка

Информационный банк адресован руководителям, юристам, бухгалтерам и финансовым специалистам крупных и средних организаций всех форм собственности.

Особенности использования информационного банка

Возможна как отдельная поставка, так и в рамках систем "Консультант Бюджетные организации", "КонсультантЮрист" и "Консультант Малый бизнес+".

Общее количество документов* - 93400

Среднемесячное поступление новых документов - 250-350

Периодичность обновления информации - до ежедневной

*Данные на август 2013 года

Информационный банк "Налоги и бухучет"

Описание информационного банка

В информационном банке "Налоги и бухучет" представлены все необходимые в практической работе нормативные документы по налогообложению и бухгалтерскому учету.

В информационный банк входят:

• федеральные законы;

• указы Президента РФ;

• постановления и распоряжения Правительства РФ;

• официальные письма, приказы, телеграммы и разъяснения Минфина России, ФНС России и ФТС России;

• инструкции ФНС России по уплате налогов;

• узковедомственные документы, включенные в систему по пожеланиям пользователей.

А также документы федеральных ведомств, среди которых:

• Пенсионный фонд РФ;

• Фонд социального страхования РФ;

• Федеральный фонд обязательного медицинского страхования;

• Центральный банк РФ;

• Росстат.

Другие разделы законодательства включены в информационные банки "Российское законодательство", "Версия Проф".

Область применения информационного банка

Адресован широкому кругу пользователей - бухгалтерам, финансовым директорам, аудиторам, налоговым консультантам, юристам, адвокатам, судьям, специалистам органов государственной власти и местного самоуправления, научным работникам.

Особенности использования информационного банка

Информационный банк разработан специально для бухгалтеров предприятий, ведущих учет по Общему плану счетов бухгалтерского учета.

Общее количество документов* - 43200

Среднемесячное поступление новых документов - 90-150

Периодичность обновления информации - ежедневно

*Данные на август 2013 года

Информационный банк "Эксперт-приложение"

Описание информационного банка

Информационный банк "Эксперт-приложение" содержит:

• документы правоприменительного, нормативно-технического, разъяснительного и организационного характера, касающиеся:

- отдельных отраслей экономики;

- конкретных территорий;

- конкретных организаций;

- нормативно-технические и организационные правовые акты.

• правоприменительные акты, касающиеся конкретных территорий, организаций, а также акты персонального характера;

• акты, связанные с законотворческой деятельностью;

• все акты Президента РФ, Правительства РФ, Федерального Собрания РФ, Конституционного Суда РФ, не вошедшие в ИБ "Версия Проф" (кроме тех, которые не подлежат опубликованию).

ИБ "Эксперт-приложение" не пересекается по своему наполнению с информационным банком "Версия Проф".

Два взаимосвязанных информационных банка: "Версия Проф" и "Эксперт-приложение" составляют крупнейший информационно-правовой комплекс "Эксперт", объединяющий правовые акты Российской Федерации.

В нем представлены документы, касающиеся всех сфер экономики и общественной жизни, в том числе регулирующие деятельность отдельных регионов, отраслей, ведомств, предприятий.

Область применения информационно-правового комплекса

Адресован руководителям, юристам, бухгалтерам и аудиторам средних и крупных организаций; налоговым инспекторам; финансистам, аналитикам; сотрудникам организаций, предоставляющих аудиторские, юридические и консалтинговые услуги; представителям органов государственной власти и управления; научным работникам, преподавателям и студентам.

Может использоваться в организациях всех форм собственности и направлений деятельности.

Особенности использования информационно-правового комплекса

ИБ "Эксперт-приложение" поставляется либо в составе информационно-правового комплекса "Эксперт" вместе с ИБ "Версия Проф", либо пользователям, уже имеющим ИБ "Версия Проф".

Возможна поставка в рамках системы "Консультант Бюджетные организации".

Общее количество документов* - 358750

Среднемесячное поступление новых документов - 1000

Периодичность обновления информации - до ежедневной

*Данные на август 2013 года

Информационный банк "Региональный выпуск"

Описание информационного банка

Содержит нормативные правовые акты и иные документы органов государственной власти субъекта Российской Федерации, территориальных органов федеральных органов исполнительной власти и органов местного самоуправления.

Документы предоставляются на основе прямых договоров об информационном обмене и сотрудничестве с региональными представительствами компании "Консультант Плюс".

В информационном банке Региональный выпуск представлены документы:

• о региональных и местных налогах;

• о налоговых льготах;

• о субсидиях, бюджетных кредитах и гарантиях, предоставляемых юридическим и физическим лицам;

• о поддержке предпринимательской и инвестиционной деятельности;

• о земле;

• о приватизации государственной собственности субъекта РФ.

Созданы и распространяются информационные банки по законодательству всех 83 регионов Российской Федерации:

республики:

Адыгея, Алтай, Башкортостан, Бурятия, Дагестан, Ингушетия, Кабардино-Балкарская, Калмыкия, Карачаево-Черкесская, Карелия, Коми, Марий Эл, Мордовия, Саха (Якутия), Северная Осетия (Алания), Татарстан, Тыва, Удмуртская, Хакасия, Чеченская, Чувашская;

края:

Алтайский, Забайкальский, Камчатский, Краснодарский, Красноярский, Пермский, Приморский, Ставропольский, Хабаровский;

области:

Амурская, Архангельская, Астраханская, Белгородская, Брянская, Владимирская, Волгоградская, Вологодская, Воронежская, Ивановская, Иркутская, Калининградская, Калужская, Кемеровская, Кировская, Костромская, Курганская, Курская, Ленинградская, Липецкая, Магаданская, Московская, Мурманская, Нижегородская, Новгородская, Новосибирская, Омская, Оренбургская, Орловская, Пензенская, Псковская, Ростовская, Рязанская, Самарская, Саратовская, Сахалинская, Свердловская, Смоленская, Тамбовская, Тверская, Томская, Тульская, Тюменская, Ульяновская, Челябинская, Ярославская;

города:

Москва, Санкт-Петербург;

автономная область:

Еврейская;

автономные округа:

Ненецкий, Ханты-Мансийский, Чукотский, Ямало-Ненецкий.

Область применения информационного банка

Адресован всем специалистам, работающим с правовой информацией, в том числе: руководителям организаций, юристам, бухгалтерам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование вместе с ИБ "Версия Проф" или с ИБ "Российское законодательство".

Возможна поставка 82 ИБ по законодательству 83 субъектов РФ в рамках единого информационно-правового комплекса "Сводное региональное законодательство".

Законодательство Санкт-Петербурга и Ленинградской области поставляется в составе одного ИБ.

ИБ "Москва Проф" включает все документы ИБ "Московский выпуск" (включающий нормативные правовые акты органов власти г. Москвы, документы разъяснительного характера, справочно-информационные материалы), а также: нормативные правовые акты органов власти г. Москвы, документы разъяснительного характера, не вошедшие в ИБ "Московский выпуск", правоприменительные акты, проекты законов г. Москвы.

Общее количество документов* - 2000-83000 (в зависимости от информационного банка)

Среднемесячное поступление новых документов - 30-500

Периодичность обновления информации - еженедельно**

*Данные на август 2013 года

**Информационные банки по законодательству Москвы, Московской области, Санкт-Петербурга и Ленинградской области обновляются ежедневно

Информационный банк "Документы СССР"

Описание информационного банка

Крупнейшая специализированная подборка документов по законодательству советского периода.

Включено большое количество правовых актов, которые сохранились в небольшом количестве экземпляров на бумажных носителях в различных архивах.

Многие документы, содержащиеся в информационном банке, приобретают особую ценность в связи с тем, что в настоящее время они труднодоступны.

Определенная часть документов, включенных в ИБ, применяется в настоящее время.

Многие утратившие силу документы представляют интерес с точки зрения истории права для реконструкции конкретных правоотношений, возникших в тот период.

Содержит документы, изданные в период с 1917 г. по 1991 г. В ИБ представлены:

• конституции и законодательные акты СССР и РСФСР;

• документы союзного и российского Советов министров, ЦК КПСС, ЦК ВЛКСМ, ВЦСПС;

• ведомственные акты, изданные на союзном и российском уровне.

ИБ "Документы СССР" не пересекается по наполнению с ИБ "Эксперт-приложение" и имеет минимальное пересечение с ИБ "Версия Проф" (в части актов, представляющих интерес для широкого круга лиц в настоящее время).

Область применения информационного банка

Адресован юристам крупных предприятий; представителям органов государственной власти и управления; сотрудникам организаций, оказывающих аудиторские, юридические и консалтинговые услуги; научным работникам, преподавателям и студентам.

Особенности использования информационного банка

Рекомендуется использование вместе с ИБ "Версия Проф" или ИБ "Российское законодательство".

Общее количество документов* - 27900

Среднемесячное поступление новых документов - 120-150

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Подробнее о поиске документов в разделе "Законодательство"


Раздел "Судебная практика" \ Справка для КонсультантПлюс

Раздел "Судебная практика"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Судебная практика"

В данный раздел входят следующие информационные банки:

Информационный банк "Подборки судебных решений"

Описание информационного банка

Информационный банк содержит подборки судебных решений, принятых арбитражными судами и судами общей юрисдикции, а также Конституционным судом РФ.

Основу банка составляют решения по налоговой и гражданско-правовой тематике.

Каждая подборка содержит судебные решения в кратком изложении, с четким выделением выводов суда.

Из каждого решения по ссылке можно перейти в полный текст этого документа (если установлены банки с материалами судебной практики).

В подборках представлены только существенные судебные решения по темам:

• применение налогового, таможенного, банковского, трудового законодательства, законодательства об административных правонарушениях;

• договоры, обязательства по договорам, заключение, изменение или расторжение договоров;

• акционерные общества;

• право собственности;

• защита гражданских прав и др.

Область применения информационного банка

Адресован широкому кругу пользователей - юристам, адвокатам, судьям, бухгалтерам, финансовым директорам, аудиторам, налоговым консультантам, специалистам банков, консалтинговых и страховых организаций, специалистам органов государственной власти и управления, сотрудникам учреждений науки и образования.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов";

• ИБ "Налоговые споры".

Общее количество документов* - 32800

Среднемесячное обновление подборок судебных решений - 250

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "Решения высших судов"

Описание информационного банка

Информационный банк содержит:

• документы высших органов судебной власти (Высшего Арбитражного Суда РФ, Верховного Суда РФ, Конституционного Суда РФ);

• информацию о делах, рассмотренных Европейским судом по правам человека (ЕСПЧ) и Международным коммерческим арбитражным судом при Торгово-промышленной палате РФ (МКАС при ТПП РФ);

• материалы по вопросам деятельности судов и правоприменительной практике, охватывающие все виды судопроизводства: арбитражное, гражданское, уголовное, конституционное;

• официальные обзоры судебной практики.

Документы ИБ "Решения высших судов" дают возможность юридическим и физическим лицам при защите своих интересов использовать ситуации, которые были предметом рассмотрения в суде, и в зависимости от решения, принятого судом по аналогичной проблеме, строить свои отношения с контрагентами и, при необходимости, выработать линию поведения при разрешении спора в судебном порядке.

Область применения информационного банка

Адресован руководителям, юристам, адвокатам, судьям, финансовым директорам, бухгалтерам, аудиторам; специалистам органов государственной власти и управления; сотрудникам учреждений науки и образования.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 346150

Среднемесячное поступление новых документов - 2600-2700

Периодичность обновления информации - ежедневно

*Данные на август 2013 года

Информационный банк "ФАС округа"

Описание информационного банка

Информационный банк содержит судебную практику арбитражного суда кассационной инстанции.

В информационный банк включены тексты судебных актов федерального арбитражного суда (ФАС) соответствующего судебного округа.

Все судебные акты предоставляются федеральными арбитражными судами округов на основе договоров об информационном обмене и сотрудничестве с компанией "Консультант Плюс" и ее региональными представительствами.

В настоящее время созданы и распространяются информационные банки судебных актов ФАС всех 10 округов РФ:

• Московского;

• Северо-Западного;

• Центрального;

• Поволжского;

• Уральского;

• Западно-Сибирского;

• Восточно-Сибирского;

• Дальневосточного;

• Волго-Вятского;

• Северо-Кавказского.

Материалы ИБ "ФАС округа" позволяют оценить вероятность положительного или отрицательного результата обжалования в ФАС судебных актов, вынесенных арбитражными судами первой и апелляционной инстанций, входящих в соответствующий округ.

Особенности Карточки поиска

Карточка поиска ИБ "ФАС округа" содержит два поля, которые используются только в данном ИБ: "Суд первой инстанции" и "Надзор".

С помощью первого поля можно выбрать дела, первоначально рассматривавшиеся в суде определенного субъекта РФ, а с помощью второго поля - осуществлять поиск дел по результатам их пересмотра в порядке надзора в Высшем Арбитражном Суде РФ.

Область применения информационного банка

Адресован руководителям, юристам, бухгалтерам средних и крупных организаций; аудиторам, специалистам банковских и страховых организаций; специалистам по ценным бумагам; специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Возможна поставка всех 10 ИБ в рамках единого информационного комплекса "ФАС всех округов".

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов".

Общее количество документов* - 59800-1085600

Среднемесячное поступление новых документов - 100-3000

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "Налоговые споры"

Описание информационного банка

Информационный банк содержит судебные акты Федеральных арбитражных судов (ФАС) всех 10 округов по налоговым спорам.

В информационном банке представлена арбитражная практика по:

• налоговым спорам;

• спорам о применении контрольно-кассовой техники;

• спорам об обязательных взносах в государственные внебюджетные фонды;

• спорам о таможенной пошлине.

Материалы информационного банка помогут налогоплательщикам ознакомиться с позицией сторон по спорным вопросам, подготовиться к судебным процессам, избежать нарушений при ведении хозяйственной деятельности и предотвратить возможные судебные споры.

Судебным органам материалы позволят обмениваться опытом, анализировать и обобщать судебную практику.

Область применения информационного банка

Адресован широкому кругу пользователей - бухгалтерам, финансовым директорам, аудиторам, налоговым консультантам, юристам, адвокатам, судьям, специалистам органов государственной власти и местного самоуправления, научным работникам.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов".

Общее количество документов* - 347200

Среднемесячное поступление новых документов - 3600

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "1 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Первого арбитражного апелляционного суда, расположенного в г. Владимире и осуществляющего проверку судебных актов, принятых арбитражными судами Владимирской области, Республики Марий Эл, Республики Мордовия, Нижегородской области, Чувашской Республики - Чувашии, входящих в состав Волго-Вятского судебного округа.

Все судебные акты предоставляются арбитражным апелляционным судом на основе договора об информационном обмене и сотрудничестве с компанией КонсультантПлюс и ее региональными информационными центрами.

Материалы банка позволяют оценить вероятность положительного или отрицательного результата обжалования в 1 апелляционном суде судебных решений, вынесенных арбитражными судами соответствующих субъектов РФ и не вступивших в законную силу.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 30750

Среднемесячное поступление новых документов - до 100 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "2 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Второго арбитражного апелляционного суда, осуществляющего проверку судебных актов, принятых арбитражными судами Ивановской, Кировской, Костромской, Ярославской областей и Республики Коми, входящих в состав Волго-Вятского судебного округа.

Все судебные акты предоставляются арбитражным апелляционным судом на основе договора об информационном обмене и сотрудничестве с компанией КонсультантПлюс и ее региональными информационными центрами.

Материалы банка позволяют оценить вероятность положительного или отрицательного результата обжалования во 2 апелляционном суде судебных решений, вынесенных арбитражными судами соответствующих субъектов РФ и не вступивших в законную силу.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 36000

Среднемесячное поступление новых документов - 200

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "3 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Третьего арбитражного апелляционного суда, осуществляющего проверку судебных актов, которые приняты арбитражными судами Красноярского края, Республики Тыва, Республики Хакасия, входящими в состав Восточно-Сибирского судебного округа.

Все судебные акты предоставляются арбитражным апелляционным судом на основе договора об информационном обмене и сотрудничестве с компанией КонсультантПлюс и ее региональными информационными центрами.

Материалы банка позволяют оценить вероятность положительного или отрицательного результата обжалования в 3 апелляционном суде судебных решений, вынесенных арбитражными судами соответствующих субъектов РФ и не вступивших в законную силу.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 28450

Среднемесячное поступление новых документов - до 250 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "4 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Четвертого арбитражного апелляционного суда, действующего в Восточно-Сибирском судебном округе и осуществляющего проверку судебных актов, принятых арбитражными судами Забайкальского края, Иркутской области, Республик Бурятия и Саха (Якутия), а также на период до 1 января 2010 года – судебных актов, принятых Арбитражным судом Читинской области.

Все судебные акты поступают в систему КонсультантПлюс из первоисточников: компания "Консультант Плюс" уже много лет сотрудничает с органами судебной власти.

Материалы 4 арбитражного апелляционного суда позволяют ознакомиться с рассмотрением дела по существу, в частности понять, как принимаются и оцениваются судом доказательства и доводы сторон в ходе судебного разбирательства.

Таким образом, решения судов апелляционной инстанции содержат полезную информацию, которая представлена не в полном объеме или не представлена вообще в материалах вышестоящих судов.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 29100

Среднемесячное поступление новых документов - до 150 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "5 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Пятого арбитражного апелляционного суда, осуществляющего проверку судебных актов, принятых арбитражными судами Камчатской области, Приморского края, Сахалинской области, входящих в состав Дальневосточного судебного округа.

Все судебные акты предоставляются арбитражным апелляционным судом на основе договора об информационном обмене и сотрудничестве с компанией КонсультантПлюс и ее региональными информационными центрами.

Материалы банка позволяют оценить вероятность положительного или отрицательного результата обжалования в 5 апелляционном суде судебных решений, вынесенных арбитражными судами соответствующих субъектов РФ и не вступивших в законную силу.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 18100

Среднемесячное поступление новых документов - до 100 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "6 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Шестого арбитражного апелляционного суда, действующего в Дальневосточном судебном округе и осуществляющего проверку судебных актов, принятых арбитражными судами Амурской и Магаданской областей, Хабаровского края, Чукотского автономного округа, Еврейской автономной области.

Все судебные акты поступают в систему КонсультантПлюс из первоисточников: компания "Консультант Плюс" уже много лет сотрудничает с органами судебной власти. Материалы 6 арбитражного апелляционного суда позволяют ознакомиться с рассмотрением дела по существу, в частности понять, как принимаются и оцениваются судом доказательства и доводы сторон в ходе судебного разбирательства.

Таким образом, решения судов апелляционной инстанции содержат полезную информацию, которая представлена не в полном объеме или не представлена вообще в материалах вышестоящих судов.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 21400

Среднемесячное поступление новых документов – до 150 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "7 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Седьмого арбитражного апелляционного суда, осуществляющего проверку судебных актов, которые приняты арбитражными судами Республики Алтай, Алтайского края, Кемеровской, Новосибирской и Томской областей, входящих в состав Западно-Сибирского судебного округа.

Все судебные акты предоставляются арбитражным апелляционным судом на основе договора об информационном обмене и сотрудничестве с компанией КонсультантПлюс и ее региональными информационными центрами.

Материалы банка позволяют оценить вероятность положительного или отрицательного результата обжалования в 7 апелляционном суде судебных решений, вынесенных арбитражными судами соответствующих субъектов РФ и не вступивших в законную силу.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 57050

Среднемесячное поступление новых документов - до 150 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "8 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Восьмого арбитражного апелляционного суда, действующего в Западно-Сибирском судебном округе и осуществляющего проверку судебных актов, принятых арбитражными судами Омской и Тюменской областей, Ханты-Мансийского - Югры и Ямало-Ненецкого автономных округов.

Все судебные акты поступают в систему КонсультантПлюс из первоисточников: компания "Консультант Плюс" уже много лет сотрудничает с органами судебной власти.

Материалы 8 арбитражного апелляционного суда позволяют ознакомиться с рассмотрением дела по существу, в частности понять, как принимаются и оцениваются судом доказательства и доводы сторон в ходе судебного разбирательства.

Таким образом, решения судов апелляционной инстанции содержат полезную информацию, которая представлена не в полном объеме или не представлена вообще в материалах вышестоящих судов.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 45850

Среднемесячное поступление новых документов - до 150 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "11 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Одиннадцатого арбитражного апелляционного суда, действующего в Поволжском судебном округе и осуществляющего проверку судебных актов, принятых арбитражными судами Пензенской, Самарской, Ульяновской областей и республики Татарстан (Татарстан).

Все судебные акты поступают в систему КонсультантПлюс из первоисточников: компания "Консультант Плюс" уже много лет сотрудничает с органами судебной власти.

Материалы 11 арбитражного апелляционного суда позволяют ознакомиться с рассмотрением дела по существу, в частности понять, как принимаются и оцениваются судом доказательства и доводы сторон в ходе судебного разбирательства.

Таким образом, решения судов апелляционной инстанции содержат полезную информацию, которая представлена не в полном объеме или не представлена вообще в материалах вышестоящих судов.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 41500

Среднемесячное поступление новых документов - до 150 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "12 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Двенадцатого арбитражного апелляционного суда, действующего в Поволжском судебном округе и осуществляющего проверку судебных актов, принятых арбитражными судами Астраханской, Волгоградской и Саратовской областей.

Все судебные акты поступают в систему КонсультантПлюс из первоисточников: компания "Консультант Плюс" уже много лет сотрудничает с органами судебной власти.

Материалы 12 арбитражного апелляционного суда позволяют ознакомиться с рассмотрением дела по существу, в частности понять, как принимаются и оцениваются судом доказательства и доводы сторон в ходе судебного разбирательства.

Таким образом, решения судов апелляционной инстанции содержат полезную информацию, которая представлена не в полном объеме или не представлена вообще в материалах вышестоящих судов.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 34850

Среднемесячное поступление новых документов - до 150 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "13 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Тринадцатого арбитражного апелляционного суда, осуществляющего проверку судебных актов, принятых арбитражными судами Калининградской области, Республики Карелия, Мурманской области, города Санкт-Петербурга и Ленинградской области.

Все судебные акты предоставляются арбитражным апелляционным судом на основе договора об информационном обмене и сотрудничестве с компанией КонсультантПлюс и ее региональными информационными центрами.

Материалы банка позволяют оценить вероятность положительного или отрицательного результата обжалования в 13 апелляционном суде судебных решений, вынесенных арбитражными судами соответствующих субъектов РФ и не вступивших в законную силу.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 124050

Среднемесячное поступление новых документов - до 500 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "14 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Четырнадцатого арбитражного апелляционного суда, осуществляющего проверку судебных актов, принятых арбитражными судами Архангельской области, Вологодской области, Новгородской области, Псковской области, Тверской области, входящих в состав Северо-Западного судебного округа.

Все судебные акты предоставляются арбитражным апелляционным судом на основе договора об информационном обмене и сотрудничестве с компанией КонсультантПлюс и ее региональными информационными центрами.

Материалы банка позволяют оценить вероятность положительного или отрицательного результата обжалования в 14 апелляционном суде судебных решений, вынесенных арбитражными судами соответствующих субъектов РФ и не вступивших в законную силу.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 32950

Среднемесячное поступление новых документов - до 150 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "15 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Пятнадцатого арбитражного апелляционного суда, действующего в Северо-Кавказском судебном округе и осуществляющего проверку судебных актов, принятых арбитражными судами Краснодарского края, Республики Адыгея (Адыгея), Ростовской области.

Все судебные акты поступают в систему КонсультантПлюс из первоисточников: компания "Консультант Плюс" уже много лет сотрудничает с органами судебной власти.

Материалы 15 арбитражного апелляционного суда позволяют ознакомиться с рассмотрением дела по существу, в частности понять, как принимаются и оцениваются судом доказательства и доводы сторон в ходе судебного разбирательства.

Таким образом, решения судов апелляционной инстанции содержат полезную информацию, которая представлена не в полном объеме или не представлена вообще в материалах вышестоящих судов.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 54800

Среднемесячное поступление новых документов - до 150 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "16 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Шестнадцатого арбитражного апелляционного суда, действующего в Северо-Кавказском судебном округе и осуществляющего проверку судебных актов, принятых арбитражными судами Республик Кабардино-Балкарской, Карачаево-Черкесской, Дагестан, Ингушетия, Калмыкия, Северная Осетия – Алания, Ставропольского края и Чеченской республики.

Все судебные акты поступают в систему КонсультантПлюс из первоисточников: компания "Консультант Плюс" уже много лет сотрудничает с органами судебной власти. Материалы 16 арбитражного апелляционного суда позволяют ознакомиться с рассмотрением дела по существу, в частности понять, как принимаются и оцениваются судом доказательства и доводы сторон в ходе судебного разбирательства.

Таким образом, решения судов апелляционной инстанции содержат полезную информацию, которая представлена не в полном объеме или не представлена вообще в материалах вышестоящих судов.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 20850

Среднемесячное поступление новых документов - до 150 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "17 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Семнадцатого арбитражного апелляционного суда, осуществляющего проверку судебных актов, принятых арбитражными судами Пермского края, Свердловской области, Удмуртской Республики.

Представлены также материалы проверки судебных актов, принятых арбитражными судами Пермской области и Коми-Пермяцкого автономного округа, которая осуществлялась в период до 30 июня 2007 года.

Все судебные акты предоставляются арбитражным апелляционным судом на основе договора об информационном обмене и сотрудничестве с компанией КонсультантПлюс и ее региональными информационными центрами.

Материалы банка позволяют оценить вероятность положительного или отрицательного результата обжалования в 17 апелляционном суде судебных решений, вынесенных арбитражными судами соответствующих субъектов РФ и не вступивших в законную силу.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 93050

Среднемесячное поступление новых документов - до 500 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "18 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Восемнадцатого арбитражного апелляционного суда, осуществляющего проверку судебных актов, которые приняты арбитражными судами Республики Башкортостан, Курганской, Оренбургской и Челябинской областей, входящих в состав Уральского судебного округа.

Все судебные акты предоставляются арбитражным апелляционным судом на основе договора об информационном обмене и сотрудничестве с компанией КонсультантПлюс и ее региональными информационными центрами.

Материалы банка позволяют оценить вероятность положительного или отрицательного результата обжалования в 18 апелляционном суде судебных решений, вынесенных арбитражными судами соответствующих субъектов РФ и не вступивших в законную силу.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 42400

Среднемесячное поступление новых документов - до 160 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "19 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Девятнадцатого арбитражного апелляционного суда, осуществляющего проверку судебных актов, принятых арбитражными судами Белгородской, Воронежской, Курской, Липецкой, Орловской и Тамбовской областей, входящих в состав Центрального судебного округа.

Все судебные акты предоставляются арбитражным апелляционным судом на основе договора об информационном обмене и сотрудничестве с компанией КонсультантПлюс и ее региональными информационными центрами.

Материалы банка позволяют оценить вероятность положительного или отрицательного результата обжалования в 19 апелляционном суде судебных решений, вынесенных арбитражными судами соответствующих субъектов РФ и не вступивших в законную силу.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 41000

Среднемесячное поступление новых документов - до 200 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "20 апелляционный суд"

Описание информационного банка

Информационный банк содержит материалы Двадцатого арбитражного апелляционного суда, действующего в Центральном судебном округе и осуществляющего проверку судебных актов, принятых арбитражными судами Брянской, Калужской, Рязанской, Смоленской и Тульской областей.

Все судебные акты поступают в систему КонсультантПлюс из первоисточников: компания "Консультант Плюс" уже много лет сотрудничает с органами судебной власти.

Материалы 20 арбитражного апелляционного суда позволяют ознакомиться с рассмотрением дела по существу, в частности понять, как принимаются и оцениваются судом доказательства и доводы сторон в ходе судебного разбирательства.

Таким образом, решения судов апелляционной инстанции содержат полезную информацию, которая представлена не в полном объеме или не представлена вообще в материалах вышестоящих судов.

Область применения информационного банка

Адресован широкому кругу пользователей – судьям, адвокатам, юристам, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование в комплексе с информационными банками:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 27850

Среднемесячное поступление новых документов - до 150 документов

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "Суды общей юрисдикции"

Описание информационного банка

Информационный банк содержит решения судов общей юрисдикции разных субъектов РФ, включая Москву и Санкт-Петербург.

Представлены решения судов по гражданским и административным делам с участием физических лиц, а также по отдельным уголовным делам.

Включаются также обзоры судебной практики, другие аналитические, консультационные и статистические материалы, подготовленные судами общей юрисдикции.

Тематика документов:

• трудовые споры;

• дела о защите прав потребителей;

• дела о защите интеллектуальной собственности;

• земельные, жилищные, имущественные споры;

• налоговые, страховые, банковские споры;

• дела об административных правонарушениях в финансовой, экономической и природоохранной сферах, о нарушении ПДД;

• дела об оспаривании индивидуальных и нормативных правовых актов.

Область применения информационного банка

Адресован юристам организаций и адвокатам, так или иначе взаимодействующим с физическими лицами, а также представителям государственной власти и непосредственно гражданам – по вопросам осуществления и защиты своих прав и законных интересов.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф";

• ИБ "Решения высших судов".

Общее количество документов* - 638650

Среднемесячное поступление новых документов - 2500

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "Суды Москвы и области"

Описание информационного банка

Информационный банк включает судебные акты первой и апелляционной инстанций арбитражных судов Московского региона:

• решения и определения Арбитражного суда г. Москвы и Арбитражного суда Московской области;

• постановления и определения Девятого и Десятого арбитражных апелляционных судов;

• официальные обзоры арбитражной практики, утвержденные арбитражными судами Московского региона.

Также информационный банк содержит акты судов общей юрисдикции Московского региона - Московского городского суда и Московского областного суда.

В информационном банке представлена арбитражная практика по спорам:

• о неисполнении или ненадлежащем исполнении обязательств по договорам;

• о заключении, изменении или расторжении договоров;

• о признании права собственности;

• из административных правоотношений (в т. ч. связанные с применением налогового, таможенного законодательства);

• по применению законодательства о землепользовании;

• связанным с защитой интеллектуальной собственности;

• другими вопросами.

Практика судов общей юрисдикции представлена судебными актами по трудовым, налоговым, корпоративным, жилищным, земельным спорам, а также делами о защите прав потребителей и интеллектуальной собственности, об обжаловании действий должностных лиц и о возмещении вреда.

Документы для информационного банка предоставляют арбитражные суды и суды общей юрисдикции Москвы и Московской области на основе прямых договоров о сотрудничестве с КонсультантПлюс.

Область применения информационного банка

Адресован широкому кругу пользователей - юристам, адвокатам, судьям, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов".

Общее количество документов* - 548850

Среднемесячное поступление новых документов - 700

Периодичность обновления информации - ежедневно

*Данные на август 2013 года

Информационный банк "Суды Санкт-Петербурга и Ленинградской области"

Описание информационного банка

Информационный банк включает судебные акты судов общей юрисдикции Санкт-Петербурга и Ленинградской области:

• акты надзорной инстанции по гражданским делам;

• акты надзорной инстанции по уголовным делам;

• акты надзорной инстанции по административным делам;

• акты кассационной инстанции по гражданским делам.

Практика судов представлена судебными актами по трудовым, налоговым, корпоративным, имущественным, жилищным, земельным спорам с участием граждан, спорам банков с неплательщиками кредитов, а также по делам о защите прав потребителей и интеллектуальной собственности, об обжаловании действий должностных лиц и о возмещении вреда.

Документы для информационного банка предоставляют суды общей юрисдикции Санкт-Петербурга и Ленинградской области на основе прямых договоров о сотрудничестве с КонсультантПлюс.

Область применения информационного банка

Адресован широкому кругу пользователей - юристам, адвокатам, должностным лицам, а также непосредственно гражданам - по вопросам осуществления и защиты своих прав и законных интересов.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов".

Общее количество документов* - 50200

Среднемесячное поступление новых документов - 2500

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "Суды Свердловской области"

Описание информационного банка

Информационный банк включает судебные акты Свердловского областного суда и Арбитражного суда Свердловской области.

В информационном банке представлена арбитражная практика по спорам:

• о неисполнении или ненадлежащем исполнении обязательств по договорам;

• о заключении, изменении или расторжении договоров;

• о признании права собственности;

• из административных правоотношений (в т.ч. связанные с применением налогового, таможенного законодательства);

• по применению законодательства о землепользовании;

• связанным с защитой интеллектуальной собственности;

• связанным с другими вопросами.

Практика суда общей юрисдикции представлена судебными актами по следующим тематикам:

• трудовые споры;

• о защите прав потребителей;

• о защите интеллектуальной собственности;

• земельные, жилищные, имущественные споры;

• налоговые, страховые, банковские споры;

• уголовные дела об экономических преступлениях;

• дела об административных правонарушениях в финансовой, экономической и природоохранной сферах;

• другие вопросы.

Документы для информационного банка предоставляются судами Свердловской области на основе прямых договоров о сотрудничестве с КонсультантПлюс.

Область применения информационного банка

Адресован широкому кругу пользователей – юристам, адвокатам, должностным лицам, а также непосредственно гражданам – по вопросам осуществления и защиты своих прав и законных интересов.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС Уральского округа";

• ИБ "17 апелляционный суд".

Общее количество документов* – 60100

Среднемесячное поступление новых документов – 300

Периодичность обновления информации – еженедельно

*Данные на август 2013 года

ИБ "Архив решений арбитражных судов первой инстанции"

Описание информационного банка

Информационный банк содержит материалы арбитражных судов первой инстанции всех регионов России.

Информационный банк доступен всем сопровождаемым пользователям КонсультантПлюс, у которых есть информационные банки с судебными актами арбитражных судов различных инстанций из раздела "Судебная практика" (кроме ИБ "Подборки судебных решений" и "Судебная практика для бухгалтера").

Банк размещен в онлайн-доступе, перейти к нему можно по ссылке из Стартовой страницы системы КонсультантПлюс (при наличии доступа в интернет).

В ИБ "Архив решений арбитражных судов первой инстанции" включаются дела по спорам организаций и предпринимателей друг с другом, с УФНС, региональными подразделениями таможенных органов, Пенсионного фонда РФ и другими органами власти.

Область применения информационного банка

Адресован юристам организаций и адвокатам, финансовым специалистам, работникам органов государственной власти и местного самоуправления, руководителям организаций.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов";

• ИБ "Налоговые споры";

• ИБ "Все апелляционные суды".

Общее количество документов* - 5294000

Среднемесячное поступление новых документов - около 50 000

Периодичность обновления информации - ежедневно

*Данные на август 2013 г.

ИБ "Архив решений судов общей юрисдикции"

Описание информационного банка

Информационный банк содержит решения районных/городских судов и судов субъектов РФ (областных, краевых, республиканских) всех регионов России.

Банк размещен в онлайн-доступе, перейти к нему можно по ссылке из Стартовой страницы системы КонсультантПлюс (при наличии доступа в интернет).

В ИБ "Архив решений судов общей юрисдикции" включаются все акты судов уровня субъектов РФ (областных, краевых, республиканских), отсутствующие в информационном банке "Суды общей юрисдикции".

В нем можно найти судебные решения районных/городских судов (т.е. первой инстанции) по трудовым спорам, защите прав потребителей, нарушениям правил дорожного движения, взысканию долга, земельным, жилищным, страховым спорам и пр.

Область применения информационного банка

Адресован юристам организаций и адвокатам, работникам органов государственной власти и местного самоуправления, руководителям организаций.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Решения высших судов";

• ИБ "Суды общей юрисдикции".

Общее количество документов* - 8609100

Среднемесячное поступление новых документов - около 50 000

Периодичность обновления информации - ежедневно

* Данные на август 2013 г.

Примечание. Постановления 9-го и 10-го апелляционных судов входят в информационный банк "Суды Москвы и области".


Карточка поиска (раздел "Судебная практика") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Судебная практика")

См. описание раздела "Судебная практика"

Показать все

В разделе "Судебная практика" возможны следующие виды поиска:

Через Быстрый поиск. Этот вид поиска позволяет быстро найти нужную информацию в системе, в том числе и материалы судебной практики.

См. примеры использования Быстрого поиска

Через Путеводители КонсультантПлюс. Этот вид поиска позволяет найти все судебные решения по конкретной изучаемой проблеме.

См. примеры по работе с Путеводителями

Через Карточку поиска раздела "Судебная практика". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Судебная практика"

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Судебная практика"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Через связи документов раздела "Законодательство". Этот вид поиска позволяет с помощью кнопок I яркая / I бледная получить судебные акты, относящиеся каким-либо образом к конкретному фрагменту правового документа.

См. примеры поиска с использованием связей документа

Описание Карточки поиска раздела "Судебная практика"

Вид Карточки поиска раздела "Судебная практика"

Карточка поиска является основным средством поиска документов в рассматриваемом разделе.

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Судебная практика" аналогична работе с Карточкой поиска раздела "Законодательство". Но, исходя из специфики документов, содержащихся в информационных банках рассматриваемого раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Судебная практика" используются следующие поля:

• Тематика

• Рубрикатор ФАС (поле присутствует только при поиске по некоторым информационным банкам "ФАС округа")

• Вид документа

• Принявший орган

• Дата

• Номер

• Суд первой инстанции (поле присутствует только в информационных банках "ФАС округа", "Суды Москвы и области" и "Суды Свердловской области" при поиске без участия информационного банка "Решения высших судов")

• Надзор (поле присутствует только в информационных банках "ФАС округа" при поиске без участия информационного банка "Решения высших судов")

• Пересмотр (поле присутствует только в информационных банках "Апелляционные суды", "Суды Москвы и области" и "Суды Свердловской области", при поиске без участия информационных банков "Решения высших судов" и "ФАС округа")

• Название документа

• Текст документа

• Когда получен

• Папки документов


Поле "Тематика" \ Справка для КонсультантПлюс

Поле "Тематика"

См. описание раздела "Судебная практика"

Поле "Тематика" используется в тех случаях, когда требуется получить судебные акты по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Рубрикатор ФАС" \ Справка для КонсультантПлюс

Поле "Рубрикатор ФАС"

См. описание раздела "Судебная практика"

Поле "Рубрикатор ФАС" используется в тех случаях, когда требуется получить подборку судебных актов по определенным категориям.

Словарь данного поля является многоуровневым рубрикатором, отражающим специфику деятельности федеральных арбитражных судов округов.

Поле является частью Карточки поиска раздела "Судебная практика" (отображается в Карточке поиска только для некоторых информационных банков "ФАС округа").

См. примеры поиска в разделе "Судебная практика"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. описание раздела "Судебная практика"

Документам раздела "Судебная практика" в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ПОСТАНОВЛЕНИЕ, РЕШЕНИЕ, ОПРЕДЕЛЕНИЕ и т.п., так и специфические, характерные только для данного раздела.

К последним относятся значения:

ИНФОРМАЦИЯ О ДЕЛЕ - соответствует документам, содержащим авторское изложение принятого судебного акта (присутствует только в информационном банке "Решения высших судов").

ОБЗОР СУДЕБНОЙ ПРАКТИКИ - соответствует обзорам официальных судебных актов.

ПОДБОРКА СУДЕБНЫХ РЕШЕНИЙ - соответствует документам, содержащим тематические подборки существенных судебных решений (присутствует только в информационном банке "Подборки судебных решений").

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют значения видов документов (в неактивном виде), относящихся к другим разделам.

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Принявший орган" \ Справка для КонсультантПлюс

Поле "Принявший орган"

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти судебные акты определенного суда или другого государственного органа.

В поле содержатся как полные, так и сокращенные названия судов и других государственных органов.

Для выбора значений используются строка поиска, словарь (в зависимости от выбранной опции, в словаре могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Принявший орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют значения видов документов (в неактивном виде), относящихся к другим разделам.

Поле является частью Карточки поиска раздела "Судебная практика" для всех информационных банков, кроме банка "Подборки судебных решений".

См. примеры поиска в разделе "Судебная практика"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Судебная практика"

В поле "Дата" указываются даты вынесения судебного акта, подготовки обзора судебной практики, подборки судебных решений и т.п.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют (в неактивном виде) даты документов других разделов.

В целом работа с полем "Дата" раздела "Судебная практика" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. описание раздела "Судебная практика"

В поле "Номер" содержатся номера судебных актов и других официальных документов.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер" в разделе "Судебная практика" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Судебная практика" для всех информационных банков, кроме банка "Подборки судебных решений".

См. примеры поиска в разделе "Судебная практика"


Поле "Суд первой инстанции" \ Справка для КонсультантПлюс

Поле "Суд первой инстанции"

См. описание раздела "Судебная практика"

Поле "Суд первой инстанции" применяется только для информационных банков "ФАС округа", "Суды Москвы и области", "Суды Свердловской области" и "Апелляционный суд".

Чтобы поле отображалось в Карточке поиска раздела "Судебная практика", следует отключить от поиска (убрать галочку) информационный банк "Решения высших судов".

С помощью этого поля можно выбрать судебные акты апелляционной и кассационной инстанции арбитражных судов по делам, первоначально рассматривавшимся в определенном арбитражном суде первой инстанции федерального арбитражного округа.

Это поле можно использовать также при сужении условий поиска конкретного документа, точные реквизиты которого неизвестны, но известно, например, что дело в первой инстанции рассматривалось в конкретном арбитражном суде конкретного субъекта федерации.

Поле является частью Карточки поиска раздела "Судебная практика" (при отключенном от поиска информационном банке "Решения высших судов").

См. примеры поиска в разделе "Судебная практика"


Поля "Надзор" и "Пересмотр" \ Справка для КонсультантПлюс

Поля "Надзор" и "Пересмотр"

См. описание раздела "Судебная практика"

Показать все

Поле "Надзор"

Поле "Надзор" применяется только для информационных банков "ФАС округа".

Чтобы поле отображалось в Карточке поиска раздела "Судебная практика", следует отключить от поиска (убрать галочку) информационный банк "Решения высших судов".

С помощью этого поля можно осуществлять поиск судебных актов федеральных арбитражных судов округов по результатам их пересмотра в порядке надзора в Высшем Арбитражном Суде Российской Федерации.

В данном поле в краткой форме отражается информация о результате пересмотра судебного акта вышестоящей инстанцией. Таким образом, по полю "Надзор" можно быстро отсортировать документы, которые были отменены полностью либо в части, и те, которые оставлены в силе.

Поле является частью Карточки поиска раздела "Судебная практика" (при отключенном от поиска информационном банке "Решения высших судов").

Поле "Пересмотр"

Поле "Пересмотр" применяется только для информационных банков "Суды Москвы и области", "Суды Свердловской области" и "Апелляционный суд".

Чтобы поле отображалось в Карточке поиска раздела "Судебная практика", следует отключить от поиска (убрать галочки) информационный банк "Решения высших судов" и все информационные банки "ФАС округа".

С помощью этого поля можно осуществлять поиск судебных актов по результатам их пересмотра в вышестоящих судах.

В данном поле в краткой форме отражается информация о результате пересмотра судебного акта вышестоящей инстанцией.

Таким образом, по полю "Пересмотр" можно быстро отсортировать документы, которые были отменены полностью либо в части, и те, которые оставлены в силе.

Поле является частью Карточки поиска раздела "Судебная практика" (при отключенных от поиска информационных банках "Решения высших судов" и "ФАС округа").

См. примеры поиска в разделе "Судебная практика"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Судебная практика"

Поле "Название документа" в разделе "Судебная практика" для всех информационных банков, кроме банка "Подборки судебных решений" включает реквизиты судебного акта и его название - официальное (если оно есть), либо аннотацию, отражающую суть судебного решения. Для банка "Подборки судебных решений" в названии указана тема подборки, год и автор.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Судебная практика"

Поле "Текст документа" используется для поиска судебных актов и прочих материалов судебной практики по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Судебная практика"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, полученных с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

См. примеры поиска в разделе "Судебная практика"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Судебная практика"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска раздела "Судебная практика".

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в полях "Папки документов" любого раздела.

См. примеры поиска в разделе "Судебная практика"

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов


Примеры поиска (раздел "Судебная практика") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Судебная практика")

См. описание раздела "Судебная практика"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Судебная практика" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти постановления Президиума Высшего Арбитражного Суда Российской Федерации, касающиеся возмещения налога на добавленную стоимость при экспорте.

Поиск по полям "Принявший орган", "Текст документа"

Решение:

1) Открываем Карточку поиска раздела "Судебная практика". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Принявший орган" набираем: ВАС РФ. Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Текст документа" набираем: ВОЗМЕЩЕНИЕ НДС. Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и в информационном банке "Решения высших судов" получаем искомое постановление.

Требуется отобрать и проанализировать судебные акты, принятые Федеральным арбитражным судом Дальневосточного округа в первом квартале 2009 года по делам, рассмотренным в первой инстанции Арбитражным судом Хабаровского края.

Поиск в информационном банке "ФАС Дальневосточного округа" по полям "Дата" и "Суд первой инстанции"

Решение:

1) Открываем Карточку поиска раздела "Судебная практика". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) Проверяем, что информационный банк "ФАС Дальневосточного округа" подключен к поиску.

Отключаем, убрав галочку, информационный банк "Решения высших судов", после чего в Карточке поиска появляются поля "Суд первой инстанции" и "Надзор".

3) Во вкладке "Задать" поля "Дата" вводим диапазон: С 01.01.2009 по 31.03.2009.

4) В поле "Суд первой инстанции" выбираем значение АРБИТРАЖНЫЙ СУД ХАБАРОВСКОГО КРАЯ.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и в информационном банке "ФАС Дальневосточного округа" получаем подборку искомых судебных актов.

Требуется найти документы Федерального арбитражного суда Уральского округа, принятые в первом и втором кварталах 2008 года, которые в порядке надзора были пересмотрены ВАС РФ и в результате оставлены в силе.

Поиск в информационном банке "ФАС Уральского округа" по полям "Дата" и "Надзор"

Решение:

1) Открываем Карточку поиска раздела "Судебная практика". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) Проверяем, что информационный банк "ФАС Уральского округа" подключен к поиску.

Отключаем, убрав галочку, информационный банк "Решения высших судов", после чего в Карточке поиска появляются поля "Суд первой инстанции" и "Надзор".

3) Во вкладке "Задать" поля "Дата" вводим диапазон: С 01.01.2008 по 30.06.2008.

4) В поле "Надзор" выбираем значение ОСТАВИТЬ В СИЛЕ.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и в информационном банке "ФАС Уральского округа" получаем подборку искомых документов.

Требуется найти материалы судебной практики по вопросу определения действительной стоимости доли в уставном капитале, выплачиваемой при выходе участника из общества с ограниченной ответственностью.

Поиск по полям "Тематика" и "Текст документа". Использование путеводителя по ссылкам

Решение:

1) Открываем Карточку поиска раздела "Судебная практика". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Тематика" выбираем в разделе ГРАЖДАНСКОЕ ПРАВО рубрику "Общество с ограниченной ответственностью" (в строке поиска достаточно набрать: ООО).

3) В поле "Текст документа" набираем: ДОЛЯ ВЫХОД ИЗ ОБЩЕСТВА.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем в информационном банке "Решения высших судов" небольшое количество судебных актов.

5) Откроем в этом списке Определение ВАС РФ от 07.10.2008 N 9849/08 по делу N А29-5119/2007 "Действительная стоимость доли участника общества соответствует части стоимости чистых активов общества, пропорциональной размеру его доли".

В постановлении указано, что "В соответствии с пунктом 3 статьи 26 Федерального закона "Об обществах с ограниченной ответственностью" общество обязано выплатить участнику общества, подавшему заявление о выходе из общества, действительную стоимость его доли или выдать ему в натуре имущество такой же стоимости в течение шести месяцев с момента окончания финансового года, в котором подано заявление о выходе из общества " и дана ссылка на названную статью.

Подведем курсор к указанной ссылке. Появится всплывающая подсказка, содержащая полное название документа, на который будет осуществлен переход, причем указано, что упомянутая редакция на данный момент уже не действует.

По умолчанию переход осуществляется в синхронную редакцию документа, а переход в действующую редакцию осуществляется по специальной комбинации клавиш. Данная функция называется Путеводитель по ссылкам.

Для информирования о том, что по данной ссылке возможен переход как в синхронную, так и в действующую редакцию, во всплывающей подсказке содержится и соответствующая инструкция.

6) Перейдя по ссылке в синхронную редакцию документа, попадем на пункт 3 статьи 26 Федерального закона от 08.02.1998 N 14-ФЗ "Об обществах с ограниченной ответственностью".

7) Посмотрим, произошли ли какие-либо изменения в данной статье.

Для этого перейдем в действующую редакцию закона, щелкнув мышью по ссылке в информационной строке (над текстом документа): "Недействующая редакция.

Перейти в действующую редакцию". Обратим внимание, что статья 26 не изменилась.

8) С помощью кнопки Кнопка Назад пиктографического меню вернемся в исходный документ.

9) Поочередно просмотрим остальные документы из полученного списка.

При входе в каждый документ мы попадаем на первый фрагмент, содержащий указанные в поле "Текст документа" слова.

Нажимая кнопку Кнопка Следующий фрагмент можно просмотреть все подобные фрагменты документа.

Требуется найти судебные акты о сроках расчета с работником при его увольнении, основанные на ст. 140 Трудового кодекса РФ.

Поиск судебных актов с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки I яркая / I бледная. По таким кнопкам осуществляется переход к списку документов, каким-либо образом связанных с фрагментом текста, у которого установлена кнопка.

1) Находим требуемый кодекс.

Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Трудовой кодекс", таким образом попадаем в текст документа.

2) Перейдем в окно "Оглавление" и найдем статью 140.

Щелкнув по названию этой статьи, вернемся в текст документа, при этом попав на начало искомой статьи.

3) Слева от названия статьи находится кнопка I яркая, щелкнув по которой, мы переходим к списку связей.

Т.к. необходимо найти судебные акты к статье, то последовательно устанавливаем курсор на названия информационных банков раздела "Судебная практика".

В правой части списка будут перечислены названия найденных актов.

Примечание: документы, находящиеся в списке связей, могут быть большими по объему и не относиться в целом к рассматриваемой статье. Но, входя последовательно в каждый из документов списка, мы попадаем в конкретное место, связанное с этой статьей.

Требуется найти подборку существенных (важных, значимых, наиболее типичных) судебных решений по статье 146 "Объект налогообложения" главы 21 "Налог на добавленную стоимость" Налогового кодекса РФ за 2008 год.

Поиск судебных актов с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки I яркая / I бледная. По таким кнопкам осуществляется переход к списку документов, каким-либо образом связанных с фрагментом текста, у которого установлена кнопка.

1) Находим требуемый кодекс.

Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Перейдем в окно "Оглавление" и найдем статью 146. Щелкнув по названию этой статьи, вернемся в текст документа, при этом попав на начало искомой статьи.

3) Слева от названия статьи находится кнопка I яркая, щелкнув по которой, мы переходим к списку связей.

Т.к. нам необходимо найти не просто все судебные акты к статье, а только самые существенные из них, то устанавливаем курсор на информационный банк "Подборки судебных решений".

В правой части списка будут перечислены названия найденных документов.

Открываем те из них, в названии которых указано "Подборка судебных решений за 2008 год" - они содержат около 20 самых важных решений.

Обращаем внимание на то, что общее число судебных актов по данной статье, содержащихся в других информационных банках раздела "Судебная практика" – более 6000.

Просматривая последовательно краткое изложение каждого дела, включенного в подборку, с помощью гипертекстовых ссылок переходим в полные тексты судебных решений и анализируем их.


Примеры поиска с использованием связей документа \ Справка для КонсультантПлюс

Примеры поиска с использованием связей документа

См. описание раздела "Судебная практика"

Требуется найти судебные акты о сроках расчета с работником при его увольнении, основанные на ст. 140 Трудового кодекса РФ.

Поиск судебных актов с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки Связи к главе / Связи к абзацу. По кнопке осуществляется переход к списку документов, каким-либо образом связанных с фрагментом текста, у которого установлена эта кнопка.

1) Находим требуемый кодекс. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Трудовой кодекс", таким образом попадаем в текст документа.

2) Перейдем во вкладку "Оглавление" и найдем статью 140. Щелкнув по названию этой статьи, вернемся в текст документа, при этом попав на начало искомой статьи.

3) Слева от названия статьи находится кнопка Связи к главе, щелкнув по которой, мы переходим к списку связей. Т.к. необходимо найти судебные акты к статье, то последовательно устанавливаем курсор на названия информационных банков раздела "Судебная практика". В правой части списка будут перечислены названия найденных актов.

Примечание: документы, находящиеся в списке связей, могут быть большими по объему и не относиться в целом к рассматриваемой статье. Но, входя последовательно в каждый из документов списка, мы попадаем в конкретное место, связанное с этой статьей.

Требуется найти подборку существенных (важных, значимых, наиболее типичных) судебных решений по статье 146 "Объект налогообложения" главы 21 "Налог на добавленную стоимость" Налогового кодекса РФ за 2005 год.

Поиск судебных актов с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки Связи к главе / Связи к абзацу. По таким кнопкам осуществляется переход к списку документов, каким-либо образом связанных с фрагментом текста, у которого установлена кнопка.

1) Находим требуемый кодекс. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Перейдем во вкладку "Оглавление" и найдем статью 146. Щелкнув по названию этой статьи, вернемся в текст документа, при этом попав на начало искомой статьи.

3) Слева от названия статьи находится кнопка Связи к главе, щелкнув по которой, мы переходим к списку связей. Т.к. нам необходимо найти не просто все судебные акты к статье, а только самые существенные из них, то устанавливаем курсор на информационный банк "Подборки судебных решений". В правой части списка будут перечислены названия найденных документов. Открываем те из них, в названии которых указано "Подборка судебных решений за 2005 год" - они содержат около 50 самых важных решений. Обращаем внимание на то, что общее число судебных актов по данной статье, содержащихся в других информационных банках раздела "Судебная практика" – более 5000. Просматривая последовательно краткое изложение каждого дела, включенного в подборку, с помощью гипертекстовых ссылок переходим в полные тексты судебных решений и анализируем их.

Перейти к полному списку примеров


Раздел "Финансовые и кадровые консультации" \ Справка для КонсультантПлюс

Раздел "Финансовые и кадровые консультации"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Финансовые и кадровые консультации"

В данный раздел входят следующие информационные банки:

Информационный банк "Путеводитель по налогам"

Описание информационного банка

Информационный банк содержит:

• Практические пособия по налогам и взносам: по НДС, налогу на прибыль, НДФЛ, УСН, ЕНВД, налогу на имущество организаций, страховым взносам на обязательное социальное страхование, взносам на страхование от несчастных случаев на производстве и профзаболеваний, по ЕСН (до 2010 года), взносам в ФСС РФ и ПФР (до 2010 года), а также информацию об уплате налогов и взысканию недоимки;

• Практические пособия по годовой бухгалтерской отчетности: коммерческих и некоммерческих организаций, а также по промежуточной бухгалтерской отчетности;

• Практическое пособие по налоговым проверкам (камеральным и выездным);

• Практические пособия по уплате, зачету и возврату налогов;

• Энциклопедии спорных ситуаций по НДС, налогу на прибыль, по НДФЛ и взносам во внебюджетные фонды, по ЕСН и пенсионным взносам (до 2010 года), а также по части первой Налогового кодекса РФ.

В каждом практическом пособии по налогам и взносам детально рассмотрен порядок их исчисления и уплаты.

Приведены пошаговые инструкции, как действовать в той или иной ситуации, числовые примеры с расчетом налога и бухгалтерскими проводками, а также образцы заполнения деклараций и первичных документов.

Практические пособия содержат множество ссылок на нормативные акты (законы, приказы и письма Минфина России, ФНС России, других ведомств), а также судебную практику; по ссылкам из пособий можно перейти непосредственно к текстам этих материалов.

Каждое практическое пособие по налогам (взносам) состоит из трех частей:

1. Общие положения. Представлено описание налога и страхового взноса, проанализированы все элементы налога (объект налогообложения, налоговая база, налоговый период, налоговые ставки, порядок исчисления, срок уплаты и т.д.);

2. Ситуации из практики. В этой части рассмотрены практические ситуации, в том числе те, которые часто вызывают вопросы;

3. Отчетность. Дан комментарий к порядку заполнения формы налоговой декларации и приведен практический пример ее заполнения.

Практические пособия по годовой бухгалтерской отчетности (для коммерческих и некоммерческих организаций) и промежуточной отчетности рассматривают порядок составления отчетности за конкретный финансовый период и содержат подробную информацию:

• об общих требованиях к бухгалтерской отчетности;

• об объеме представляемой отчетности;

• о порядке заполнения каждой из форм;

• о том, какие данные подлежат раскрытию в пояснительной записке;

• о взаимоувязке показателей форм бухгалтерской отчетности.

Кроме того, в данных пособиях приводятся примеры заполненных форм бухгалтерской отчетности организации.

Практическое пособие по налоговым проверкам включает три тематические части:

• камеральные налоговые проверки;

• выездные налоговые проверки;

• общие вопросы налоговых проверок.

В пособие включены наглядные Схемы налоговых проверок, а также Справочник терминов.

Материалы помогут не только разобраться в самом процессе налоговой проверки, но и узнать свои права и обязанности на различных стадиях проверок, выбрать эффективные способы защиты своих интересов.

В энциклопедиях спорных ситуаций представлены различные точки зрения по спорным вопросам, связанным с конкретными налогами.

Это позиции Минфина России, ФНС России, судебных органов, а также мнения специалистов этих ведомств и независимых экспертов.

Каждая точка зрения обоснована документами из системы КонсультантПлюс: правовыми актами, судебной практикой, консультациями в форме "вопрос-ответ" и публикациями прессы.

В тексты этих документов можно быстро перейти по ссылкам.

Энциклопедии спорных ситуаций помогают специалистам быстро погрузиться в спорную ситуацию, ознакомиться со всеми позициями и принять самостоятельное решение по сложным налоговым вопросам.

Практические пособия по уплате, зачету и возврату налогов содержат пошаговый порядок действий для уплаты, зачета или возврата налогов (пеней, штрафов); анализ порядка их взыскания; разъяснение спорных ситуаций; образцы заявлений, необходимых при взаимодействии с налоговыми органами.

Обновление банка "Путеводитель по налогам" проводится ежемесячно, с учетом изменений в налоговом законодательстве.

С помощью специальных обзоров, представленных в "Путеводителе по налогам", пользователи могут узнать обо всех изменениях в материалах банка за последний месяц.

Практические пособия и энциклопедии спорных ситуаций подготовлены экспертами КонсультантПлюс, написаны понятным и доступным языком.

Область применения информационного банка

Адресован широкому кругу пользователей: главным бухгалтерам, бухгалтерам, финансовым директорам, аудиторам, налоговым консультантам и юристам, руководителям организаций.

Будет полезен как начинающим, так и опытным специалистам.

Особенности использования информационного банка

• Поставляется в составе информационных банков "Финансист", "Вопросы-ответы".

• Рекомендуется совместное использование с информационными банками по федеральному законодательству и судебной практике.

Возможна поставка в рамках систем "КонсультантБухгалтер: Версия Проф", "КонсультантБухгалтер" и "Консультант Малый бизнес+".

Количество пособий* - 22

Периодичность обновления информации - ежемесячно

*Данные на август 2013 года

Информационный банк "Путеводитель по кадровым вопросам"

Описание информационного банка

Информационный банк содержит информацию по вопросам взаимоотношений работодателя и работника: начиная с оформления приема на работу и заканчивая оформлением расторжения трудового договора.

Материалы путеводителя сгруппированы по следующим темам:

• прием на работу;

• изменение условий трудового договора;

• особенности работы руководителей;

• аттестация;

• персональные данные;

• виды и режимы рабочего времени;

• работа в выходные и нерабочие праздничные дни;

• материальная ответственность работника и работодателя;

• установление заработной платы;

• дисциплинарные взыскания;

• командировки;

• отпуск;

• трудовые книжки;

• иностранные работники;

• другие вопросы.

"Путеводитель по кадровым вопросам" содержит пошаговые инструкции, практические примеры, рекомендации по сложным ситуациям, а также все необходимые формы документов и образцы их заполнения с конкретными формулировками.

Тексты путеводителя написаны простым языком, содержат многочисленные ссылки на нормативные акты (Трудовой кодекс, постановления, инструкции), а также на письма ведомств и судебную практику.

Область применения информационного банка

Адресован широкому кругу пользователей: кадровым специалистам, бухгалтерам, юристам, сопровождающим трудовые споры, руководителям организаций, другим специалистам, так или иначе связанным с кадровыми вопросами.

Особенности использования информационного банка

• Поставляется в составе информационного комплекса "КонсультантБухгалтер: Версия Проф" или информационных банков "Финансист", "Вопросы-ответы".

• Рекомендуется совместное использование с информационными банками по федеральному законодательству и судебной практике.

Возможна поставка в рамках систем "КонсультантБухгалтер: Версия Проф", "КонсультантБухгалтер" и "Консультант Малый бизнес+".

Количество документов* - 55

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "Финансист"

Описание информационного банка

Содержит консультации в форме "вопрос-ответ" по налогообложению и бухгалтерскому учету.

Включает все материалы ИБ "Вопросы-ответы".

Помимо информации по налогообложению и бухгалтерскому учету для организаций, использующих общий план счетов, содержит консультации по:

• налогообложению и бухгалтерскому учету для кредитных организаций, налогообложению иностранных компаний, профессиональных участников рынка ценных бумаг

• бюджетному законодательству

• банковскому законодательству

• внешнеэкономической деятельности (в т.ч. по таможенному законодательству)

• вопросам законодательства о валютном регулировании и валютном контроле

• законодательству о ценных бумагах

• корпоративному, договорному праву

Источник информации: официальные письма Минфина РФ, ФНС РФ, УФНС РФ, Банка России и других ведомств, подготовленные в ответ на запросы организаций и физических лиц; консультации специалистов профильных ведомств, независимых экспертов.

Многие консультации подготовлены специально для пользователей КонсультантПлюс – их нет в других источниках информации.

Особенности Карточки поиска

Карточка поиска ИБ "Финансист" совпадает с Карточкой поиска ИБ "Вопросы-ответы", поэтому пользователь имеет возможность использовать для поиска те же возможности, что и при работе с ИБ "Вопросы-ответы".

Область применения информационного банка

Адресован главным бухгалтерам, бухгалтерам, финансовым директорам, юристам, аудиторам, налоговым консультантам, специалистам банков, специалистам по внешнеэкономической деятельности, по ценным бумагам и другим специалистам, принимающим решения по финансовым вопросам.

Особенности использования информационного банка

Поставляется вместе с ИБ "Судебная практика для бухгалтера", "Путеводитель по налогам", "Путеводитель по кадровым вопросам", "Путеводитель по сделкам для бухгалтера", "Бухгалтерская пресса и книги".

Рекомендуется использование вместе с:

• ИБ "Версия Проф";

• ИБ "Корреспонденция счетов";

• ИБ "Деловые бумаги".

Общее количество документов* - 126900

Среднемесячное поступление новых документов - 1000-1100

Периодичность обновления информации - 5 раз в неделю

*Данные на август 2013 года

Информационный банк "Вопросы-ответы"

Описание информационного банка

Содержит консультации в форме "вопрос-ответ" по налогообложению и бухгалтерскому учету, кадровым вопросам, применению ККТ, государственной регистрации, лицензированию, поставкам продукции для государственных и муниципальных нужд, землепользованию для организаций, ведущих учет по общему плану счетов, и индивидуальных предпринимателей.

В консультациях представлены позиции ведомств, а также точки зрения независимых экспертов:

• официальные письма профильных ведомств (Минфина России, ФНС РФ, ФСС РФ, Минздравсоцразвития России, Роструда и др.), подготовленные в ответ на запросы налогоплательщиков;

• консультации специалистов ведомств, ведущих аудиторских и консалтинговых фирм, а также независимых экспертов;

• разъяснения экспертов КонсультантПлюс.

Многие консультации подготовлены специально для пользователей КонсультантПлюс - их нет в других источниках информации.

Консультации содержат ссылки на правовые акты и материалы судебной практики.

По ним можно быстро перейти в полные тексты этих документов.

Пользователи

Адресован бухгалтерам организаций, ведущих учет по общему плану счетов, главным бухгалтерам, аудиторам, налоговым консультантам, юристам, специалистам кадровых служб, индивидуальным предпринимателям.

Возможности использования

Информационный банк "Вопросы-ответы" поставляется вместе с ИБ "Судебная практика для бухгалтера", "Путеводитель по налогам", "Путеводитель по кадровым вопросам", "Путеводитель по сделкам", "Бухгалтерская пресса и книги".

Возможна поставка в рамках системы "КонсультантБухгалтер: Версия Проф", "КонсультантБухгалтер" и "Консультант Малый бизнес+".

Также возможна поставка в составе системы "КонсультантБухгалтер" (содержит банки "Нормативные документы", ИБ "Путеводитель по налогам", "Вопросы-ответы", "Корреспонденция счетов", "Бухгалтерская пресса и книги").

В случае приобретения только ИБ "Вопросы-ответы" рекомендуется совместное использование:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Корреспонденция счетов";

• ИБ "Деловые бумаги.

Общее количество документов* - 94000

Среднемесячное поступление новых документов - 700-900

Периодичность обновления информации - 5 раз в неделю

*Данные на август 2013 года

Информационный банк "Путеводитель по сделкам"

Описание информационного банка

Содержит информацию по различным сделкам:

• договорам (аренда недвижимости, комиссия, поставка, оказание услуг и др.);

• сделкам, связанным с обеспечением и прекращением обязательств (поручительство, залог, зачет, отступное, новация и др.)

• операциям по формированию уставного капитала, распределению чистой прибыли и др.

По каждой сделке в информационном банке:

1. приведена общая правовая информация;

2. сведения для каждой стороны сделки содержатся в отдельном документе;

3. для каждой стороны представлен перечень конкретных операций;

4. по каждой операции рассмотрен порядок налогообложения в зависимости от применяемого режима;

5. рассмотрен бухгалтерский учет и приведена таблица проводок;

6. представлен перечень ситуаций из практики, рассмотренных на конкретных числовых примерах;

7. даны комментарии к условиям сделки, которые могут повлиять на налогообложение и бухгалтерский учет;

8. приведены типовые формы договоров.

Тексты информационного банка снабжены множеством ссылок на нормативные акты, приказы и письма Минфина и ФНС России, судебную практику.

Область применения информационного банка

Адресован главным бухгалтерам, бухгалтерам, аудиторам и другим финансовым специалистам, а также налоговым юристам.

Будет полезен как начинающим, так и опытным специалистам.

Особенности использования информационного банка

• Поставляется в составе информационных банков "Финансист", "Вопросы-ответы".

• Рекомендуется совместное использование с информационными банками по федеральному законодательству и судебной практике.

Возможна поставка в рамках систем "КонсультантБухгалтер: Версия Проф", "КонсультантБухгалтер" и "Консультант Малый бизнес+".

Количество материалов* - 145

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "Корреспонденция счетов"

Описание информационного банка

Содержит разъяснения по бухгалтерскому учету и налогообложению конкретных финансово-хозяйственных операций.

Каждая схема включает описание финансово-хозяйственной ситуации, подробное нормативное обоснование предлагаемого варианта решения бухгалтерской проблемы, разъяснения налоговых последствий, возникающих в рассматриваемой ситуации, таблицу записей по счетам бухгалтерского учета (таблицу проводок).

В таблице проводок указываются корреспондирующие счета и соответствующие первичные документы, на основании которых произведены записи.

В каждой таблице для примера приведены условные денежные суммы.

В схемах также показывается взаимосвязь бухгалтерской и налоговой прибыли по правилам, установленным Положением по бухгалтерскому учету "Учет расчетов по налогу на прибыль" (ПБУ 18/02).

По ссылкам из текста обоснования и таблицы бухгалтерских проводок пользователь может мгновенно перейти в тексты нормативных документов, используемых автором для аргументации своей позиции, а также в формы первичных учетных документов, указанных в схеме.

Источник информации: эксперты КонсультантПлюс, независимые эксперты, аудиторы консалтинговых фирм. Практически все схемы подготовлены специально для пользователей КонсультантПлюс - их нет в других источниках информации.

Область применения информационного банка

Адресован бухгалтерам, аудиторам, юристам организаций, ведущих учет по Общему плану счетов.

Особенности использования информационного банка

Поставляется как отдельно, так и в рамках систем "КонсультантБухгалтер: Версия Проф" и "КонсультантБухгалтер".

При условии отдельной поставки рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Финансист" или ИБ "Вопросы-ответы";

• ИБ "Деловые бумаги".

Общее количество документов* - 18350

Среднемесячное поступление новых документов - 100-150

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк "Бухгалтерская пресса и книги"

Описание информационного банка

Содержит аналитические материалы: статьи ведущих бухгалтерских и финансово-экономических, кадровых, банковских, страховых изданий; книги по актуальным вопросам налогообложения и бухгалтерского учета, кадрового дела, банковской деятельности и другим вопросам.

Материалы ИБ "Бухгалтерская пресса и книги" связаны гипертекстовыми ссылками с установленными у пользователя информационными банками, содержащими федеральные нормативные акты, судебную практику.

Область применения информационного банка

Адресован бухгалтерам, специалистам кадровых служб, аудиторам, финансовым директорам, юристам организаций; специалистам банковских и страховых организаций, и другим специалистам, принимающим решения по финансовым вопросам.

Особенности использования информационного банка

Поставляется в качестве бесплатного приложения вместе с ИБ "Финансист" и ИБ "Вопросы-ответы".

Возможна поставка в рамках систем "КонсультантБухгалтер: Версия Проф" и "Консультант Малый бизнес+".

Общее количество документов* - 195400

Среднемесячное поступление новых документов - 1300-1600

Периодичность обновления информации - еженедельно

*Данные на август 2013 года


Карточка поиска (раздел "Финансовые и кадровые консультации") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Финансовые и кадровые консультации")

Описание раздела "Финансовые и кадровые консультации"

Показать все

В разделе "Финансовые и кадровые консультации" возможны следующие виды поиска:

Через Карточку поиска раздела "Финансовые и кадровые консультации". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Финансовые и кадровые консультации"

Через Правовой навигатор. Этот вид поиска позволяет получать подборки финансовых консультаций, схем учета и материалов периодических изданий по определенной проблеме.

См. примеры поиска по Правовому навигатору

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Финансовые и кадровые консультации"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Через связи документов раздела "Законодательство". Этот вид поиска позволяет с помощью кнопок I яркая / I бледная получать Финансовые и кадровые консультации, схемы учета и материалы периодических изданий, относящиеся каким-либо образом к конкретному фрагменту правового документа.

См. примеры поиска с использованием связей документа

Описание Карточки поиска раздела "Финансовые и кадровые консультации"

Вид Карточки поиска раздела "Финансовые и кадровые консультации" (см. рис.)

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Финансовые и кадровые консультации" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационных банках данного раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Финансовые и кадровые консультации" используются следующие поля:

• План счетов

• Налоги. Взносы. Платежи

• Название документа

• Текст документа

• Дата

• Организация (поле не используется для информационного банка "Бухгалтерская пресса и книги")

• Источник публикации (значениям поля соответствуют материалы информационного банка "Бухгалтерская пресса и книги")

• Номер официального документа

• Автор

• Когда получен

• Папки документов


Поле "План счетов" \ Справка для КонсультантПлюс

Поле "План счетов"

Описание раздела "Финансовые и кадровые консультации"

Словарь поля "План счетов" является трехуровневым рубрикатором и отображает структуру Плана счетов бухгалтерского учета финансово-хозяйственной деятельности организаций (утвержден Приказом Минфина РФ от 31.10.2000 N 94н).

Рубрики третьего уровня полностью соответствуют счетам данного Плана счетов.

Кроме самого Плана счетов в данном поле содержится рубрика "Общие вопросы ведения бухгалтерского учета".

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Налоги. Взносы. Платежи" \ Справка для КонсультантПлюс

Поле "Налоги. Взносы. Платежи"

Описание раздела "Финансовые и кадровые консультации"

Поле "Налоги. Взносы. Платежи" содержит названия обязательных платежей в виде налогов, сборов, взносов.

Данное поле с ключевыми словами, объединенными в тематические группы, дополняет средства поиска при помощи поля "План счетов. Тематика" и является более детальным содержанием тех рубрик, к которым относится большое количество консультаций.

Следует иметь в виду, что в словарь поля "Налоги. Взносы. Платежи" не входят термины, которые уже присутствуют в Плане счетов бухгалтерского учета финансово-хозяйственной деятельности организаций.

Это такие термины, как "основные средства", "нематериальные активы", "уставный капитал" и другие.

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

Описание раздела "Финансовые и кадровые консультации"

Названием документа в разделе "Финансовые и кадровые консультации" является либо вопрос о какой-либо финансово-хозяйственной ситуации, либо название статьи из бухгалтерского издания или книги.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

Описание раздела "Финансовые и кадровые консультации"

Тексты документов в разделе "Финансовые и кадровые консультации" могут быть представлены в виде:

• ответов на вопросы по финансово-хозяйственным ситуациям (информационные банки "Финансист", "Вопросы-ответы");

• схем отражения в бухгалтерском учете типичных, а также нестандартных финансово-хозяйственных операций, возникающих в практической деятельности организаций, формы первичной учетной документации, формы бухгалтерской отчетности (информационный банк "Корреспонденция счетов");

• материалов прессы ведущих финансово-экономических изданий по актуальным вопросам налогообложения и бухгалтерского учета и другим вопросам (информационный банк "Бухгалтерская пресса и книги").

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

Описание раздела "Финансовые и кадровые консультации"

В поле "Дата" указаны даты подготовки материалов, содержащихся в информационных банках раздела "Финансовые и кадровые консультации".

Например, при поиске консультаций, разъясняющих изменения, внесенные в Налоговый кодекс с 1 января 2009 г., с помощью данного поля можно ограничить список консультациями, подготовленными после 01.01.2009.

При поиске с использованием поля "Дата" в информационном банке "Бухгалтерская пресса и книги" следует иметь в виду, что значениям поля соответствуют даты подписания материала в печать, а не дата выхода печатного издания.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют (в неактивном виде) даты, относящиеся к другим разделам.

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Организация" \ Справка для КонсультантПлюс

Поле "Организация"

Описание раздела "Финансовые и кадровые консультации"

Поле "Организация" используется для поиска в тех случаях, когда требуется найти документы, подготовленные определенным ведомством (его сотрудниками), аудиторской фирмой и т.п.

В поле содержатся как полные, так и сокращенные названия организаций и ведомств. В словаре, в зависимости от выбранной опции, могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств.

Для выбора значений используются строка поиска, словарь, логическое условие (в случае выбора нескольких значений).

Поиск по полю "Организация" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Источник публикации" \ Справка для КонсультантПлюс

Поле "Источник публикации"

Описание раздела "Финансовые и кадровые консультации"

Словарь поля "Источник публикации" является трехуровневым рубрикатором.

Рубрики первого уровня - это собственно названия изданий (журналов, газет и т.п.). Выбрав рубрику первого уровня, можно получить все материалы конкретного издания.

Рубрики второго уровня содержат, кроме названия издания, год выпуска. Выбрав рубрику второго уровня, можно получить материалы издания за определенный год.

Рубрики третьего уровня содержат название издания, год выпуска, а также конкретный номер издания. Выбрав рубрику третьего уровня, можно получить материалы, опубликованные в интересующем номере издания.

Поиск нужной рубрики проще проводить с помощью строки поиска данного поля.

Например, если требуется найти материалы, опубликованные в 25-ом номере издания "ФИНАНСОВАЯ ГАЗЕТА" за 2006 год, то в строке поиска нужно набрать: ФИНАНСОВАЯ ГАЗЕТА 2006 25; в словаре выбрать оставшуюся рубрику третьего уровня.

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Номер официального документа" \ Справка для КонсультантПлюс

Поле "Номер официального документа"

Описание раздела "Финансовые и кадровые консультации"

Поле "Номер официального документа" может быть использовано в информационном банке "Финансист" для поиска официальных консультаций.

В информационном банке "Корреспонденция счетов" данное поле эффективно для поиска форм первичных документов или форм бухгалтерской отчетности, официально утвержденных нормативными документами. Значениями данного поля в этом случае являются номера таких нормативных документов.

Поиск по полю "Номер официального документа" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют (в неактивном виде) номера документов других разделов.

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Автор" \ Справка для КонсультантПлюс

Поле "Автор"

Описание раздела "Финансовые и кадровые консультации"

Используя поле "Автор", можно найти материалы определенного автора по его фамилии и инициалам.

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

Описание раздела "Финансовые и кадровые консультации"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, полученных с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

Описание раздела "Финансовые и кадровые консультации"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов


Примеры поиска (раздел "Финансовые и кадровые консультации") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Финансовые и кадровые консультации")

Описание раздела "Финансовые и кадровые консультации"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у вас имеется.

По аналогии с приведенным примером вы сможете найти нужный документ в разделе "Финансовые и кадровые консультации" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти консультации и статьи, в которых разъясняется порядок учета расходов на рекламу налогоплательщиками, применяющими УСН.

Поиск по полям "Название документа" и "Налоги. Взносы. Платежи"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Налоги. Взносы. Платежи" выбираем: ЕДИНЫЙ НАЛОГ ПРИ УПРОЩЕННОЙ СИСТЕМЕ НАЛОГООБЛОЖЕНИЯ.

3) В поле "Название документа" задаем: РЕКЛАМА.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку консультаций (в информационных банках "Финансист" и "Корреспонденция счетов") и статей (в информационном банке "Бухгалтерская пресса и книги"), отвечающих на поставленный вопрос.

Требуется найти консультации, в которых разъясняется, в каком порядке учитываются расходы на приобретение права на заключение договора аренды земельного участка, а также расходы по арендной плате в целях исчисления налога на прибыль.

Поиск по полям "Текст документа" и "Налоги. Взносы. Платежи"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Налоги. Взносы. Платежи" выбираем: НАЛОГ НА ПРИБЫЛЬ ОРГАНИЗАЦИЙ.

3) В поле "Текст документа" задаем: АРЕНДА ЗЕМЛЯ.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку консультаций, отвечающих на поставленный вопрос.

Требуется найти консультации и материалы прессы, разъясняющие порядок учета в целях исчисления налога на прибыль расходов на обучение работников, в том числе не состоящих в штате организации, с учетом изменений в НК РФ, внесенных Федеральным законом от 22.07.2008 N 158-ФЗ и вступивших в силу с 1 января 2009 г.

Поиск по полям "Название документа", "Текст документа", "Дата", "Налоги. Взносы. Платежи"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Налоги. Взносы. Платежи" выбираем: НАЛОГ НА ПРИБЫЛЬ ОРГАНИЗАЦИЙ.

3) В поле "Название документа" задаем: ОБУЧЕНИЕ ИЛИ ПОДГОТОВКА ИЛИ ПЕРЕПОДГОТОВКА.

4) В поле "Текст документа" задаем: 158-ФЗ.

5) Во вкладке "Задать" поля "Дата" задаем диапазон: С 22.07.2008.

6) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем консультации и статьи, разъясняющие порядок учета расходов на обучение сотрудников в целях исчисления налога на прибыль с 1 января 2009 г.

Примечание. При изучении полученных документов найден следующий ответ на поставленный вопрос.

С 1 января 2009 г. положениями Федерального закона от 22.07.2008 N 158-ФЗ вводится в действие новая редакция пп. 23 п. 1 ст. 264 НК РФ, в соответствии с которой требование о состоянии работника в штате организации снято.

Также и п. 3 ст. 264 НК РФ не запрещает в 2009 г. включать расходы налогоплательщика на обучение по основным и дополнительным профессиональным образовательным программам, профессиональную подготовку и переподготовку работников налогоплательщика в состав прочих расходов, если выполняются условия пп. 1 - 2 п. 3 ст. 264 НК РФ.

Подпунктом 2 п. 3 ст. 264 НК РФ теперь определено, что обучение по основным и дополнительным профессиональным образовательным программам, профессиональную подготовку и переподготовку проходят работники налогоплательщика, заключившие с налогоплательщиком трудовой договор, либо физические лица, заключившие с налогоплательщиком договор, предусматривающий обязанность физического лица не позднее трех месяцев после окончания указанного обучения, профессиональной подготовки и переподготовки, оплаченных налогоплательщиком, заключить с ним трудовой договор и отработать у налогоплательщика не менее одного года.

Таким образом, в 2009 г. организация вправе учитывать расходы на обучение внештатного работника на курсах профессиональной переподготовки при соблюдении всех условий п. 3 ст. 264 НК РФ в редакции, действующей в 2009 г., т.е. в редакции Федерального закона от 22.07.2008 N 158-ФЗ.

Требуется найти консультации Министерства финансов РФ, касающиеся НДФЛ и изданные в первом квартале 2009 года.

Поиск по полям "Налоги. Взносы. Платежи", "Организация", "Дата"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Налоги. Взносы. Платежи" выбираем: НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ.

3) В поле "Организация" выбираем значение МИНФИН РФ.

4) Во вкладке "Задать" поля "Дата" задаем диапазон: С 01.01.2009 по 31.03.2009.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем консультации, разъясняющие исследуемую ситуацию.

Требуется найти схемы, разъясняющие порядок отражения в бухгалтерском и налоговом учете процентов по займам, полученным организацией на срок более 12 мес.

Поиск в информационном банке "Корреспонденция счетов" по полям "План счетов" и "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Название документа" задаем: ПРОЦЕНТЫ.

3) В поле "План счетов" выбираем рубрику "67 Расчеты по долгосрочным кредитам и займам".

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и, перейдя к списку информационного банка "Корреспонденция счетов", получаем подборку документов по интересующей финансово-хозяйственной ситуации.

Требуется найти схемы, в которых рассмотрен порядок отражения в бухгалтерском и налоговом учете арендатора неотделимых улучшений арендованного имущества.

Поиск в информационном банке "Корреспонденция счетов" с помощью "Путеводителя по ИБ "Корреспонденция счетов"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Название документа" задаем: ПУТЕВОДИТЕЛЬ СЧЕТОВ.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим к списку документов информационного банка "Корреспонденция счетов".

4) В самом Путеводителе войдем в раздел "Учет расчетов по отдельным видам договоров (счета/субсчета 60, 62, 76, 79-3, 86)" и найдем подраздел "Договор аренды".

Выберем интересующую рубрику "Учет арендатором неотделимых улучшений арендованного имущества".

По гиперссылке перейдем в список искомых схем.

Требуется найти схемы, в которых разъяснен порядок расчета отпускных за время учебного отпуска.

Поиск в информационном банке "Корреспонденция счетов" по полям "План счетов" и "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "План счетов" выбираем счет 70 "Расчеты с персоналом по оплате труда".

Нажимаем кнопку Кнопка Построить список (Поле).

3) В поле "Название документа" набираем: УЧЕБНЫЙ ОТПУСК.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и, перейдя к документам в информационном банке "Корреспонденция счетов", получаем подборку по интересующей финансово-хозяйственной ситуации.

Требуется найти книги Т.Л. Крутяковой, изданные после 2008 г.

Поиск в информационном банке "Бухгалтерская пресса и книги" по полям "Автор", "Дата"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) Подключим для поиска информационный банк "Бухгалтерская пресса и книги" (остальные банки можно отключить).

3) В поле "Автор" выбираем: КРУТЯКОВА Т.Л.

4) Во вкладке "Задать" поля "Дата" задаем диапазон: С 01.01.2008.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем список книг, автором которых является Т.Л. Крутякова.

Требуется найти опубликованную в третьем номере за 2008 г. журнала "Трудовое право" статью, разъясняющую как не допустить ошибки в оформлении трудовых отношений.

Поиск в информационном банке "Бухгалтерская пресса и книги" с помощью окна "Пресса и книги" и уточнением по полю "Название документа"

Решение:

1) Откроем окно "Пресса и книги", например, с помощью кнопки Кнопка "Пресса и книги" Панели быстрого доступа.

2) В строке поиска набираем: ТРУДОВОЕ ПРАВО 8 2008.

Курсор в словаре останавливается на нужном значении.

3) Нажимаем кнопку [image] и попадаем в список, содержащий названия материалов выбранного номера журнала.

4) Можно пролистать данный список и найти нужную статью, а можно воспользоваться поиском в списке найденных документов.

Для этого нажмем на кнопку Кнопка "Искать в найденном", выберем область поиска "Название документа".

В строке поиска открывшегося окна наберем, например: НЕ ДОПУСТИТЬ ОШИБКИ, и нажмем кнопку Кнопка Найти.

5) В списке останется только искомая статья, перейдя в текст которой, можно ознакомиться с ее содержанием.

См. также:

Примеры на использование материалов "Путеводителя по налогам"

Примеры поиска по "Правовому навигатору"

Примеры поиска с использованием связей документа


Примеры поиска по Правовому навигатору \ Справка для КонсультантПлюс

Примеры поиска по Правовому навигатору

Требуется получить материалы об особенностях налогообложения доходов доноров налогом на доходы физических лиц.

Поиск нормативных документов и материалов бухгалтерских изданий по Правовому навигатору

Решение:

1) В строке поиска Правового навигатора набираем: НДФЛ ДОНОР.

2) В группе понятий НДФЛ. ИСЧИСЛЕНИЕ. ВЫЧЕТЫ. системой отобрано ключевое понятие ДОНОРЫ.

Помечаем это понятие галочкой и нажимаем кнопку Кнопка Построить список F9.

3) В информационном банке "Версия Проф" получен Налоговый кодекс РФ (часть вторая).

Войдем в документ. Курсор установится на п. 4 статьи 217, где сказано, что "вознаграждения донорам за сданную кровь, материнское молоко и иную помощь" НДФЛ не облагается.

4) Вернемся в дерево-список и выберем информационный банк "Бухгалтерская пресса и книги".

5) Войдем в статью "Гарантии и компенсации донорам, установленные законодательством".

Мы попадем в раздел статьи "Гарантии и компенсации донорам", где со ссылками на Налоговый кодекс РФ и другие нормативные акты подробно разъясняется указанный порядок налогообложения.

Вознаграждения донорам за сданную кровь не подлежат обложению НДФЛ (п. 4 ст. 217 НК РФ).

Кроме того, поскольку данные выплаты не связаны с выполнением работ или оказанием услуг в рамках трудового или гражданско-правового договоров, они не являются объектом обложения ЕСН (п. 1 ст. 236 НК РФ).

6) Вернемся в дерево-список и обратимся к документу "Вопрос: Работникам-донорам за сданную кровь выплачиваются суммы вознаграждений, предоставляется бесплатное питание, а также сохраняется средний заработок за дни сдачи крови и отдыха.

Подлежат ли указанные суммы налогообложению НДФЛ и ЕСН? ("Бюджетные организации: бухгалтерский учет и налогообложение", 2005, N 5)".

В нем дополнительно содержится разъяснение, что и суммы оплаты питания, которым согласно ст. 9 Закона N 5142-1 обеспечивается донор в день сдачи крови, также не подлежат налогообложению НДФЛ (п. 1 ст. 217 НК РФ) и ЕСН (п. 1 ст. 236 НК РФ).

См. также описание поиска по Правовому навигатору

Перейти к полному списку примеров


Примеры поиска с использованием связей документа \ Справка для КонсультантПлюс

Примеры поиска с использованием связей документа

Описание раздела "Финансовые и кадровые консультации"

Требуется выяснить особенности оформления таможенной декларации при экспорте в целях применения ставки НДС 0% при экспорте товаров.

Поиск практических рекомендаций в информационном банке "Путеводитель по налогам" с использованием связей документа раздела "Законодательство"

Решение:

Примечание: известно, что порядок подтверждения права на получение возмещения при налогообложении по налоговой ставке 0 % регулируется статьей 165 главы 21 Налогового кодекса (часть вторая).

1. Находим нужный кодекс. Например, нажимаем кнопку Кнопка "Кодексы" "Панели быстрого доступа" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2. На Правой панели нажимаем кнопку Кнопка "Оглавление" и в открывшемся окне с оглавлением кодекса найдем статью 165.

Щелкнув по названию этой статьи, вернемся в текст документа, при этом попав на начало статьи.

3. Нажмем кнопку Кнопка "Найти фрагмент" и в строке поиска зададим: ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ.

Нажмем кнопку Кнопка "Найти далее" по биноклю.

Мы попадем в пп.3 п.1 этой статьи, где указана необходимость наличия двух отметок на декларации: российского таможенного органа, осуществившего выпуск товаров в режиме экспорта, и российского таможенного органа, в регионе деятельности которого находится пункт пропуска, через который товар был вывезен за пределы таможенной территории Российской Федерации.

4. Слева от названия статьи находится кнопка I бледная, щелкнув по которой, мы переходим к списку связей.

Т.к. нам необходимо выяснить особенности оформления таможенной декларации при экспорте в целях применения ставки НДС 0% при экспорте товаров, воспользуемся информационным банком "Путеводитель по налогам".

5. Открываем документ "Практическое пособие по НДС".

Сразу попадаем в то место документа, где обращается внимание на трудности с получением таможенной декларации с пометкой "Товар вывезен" и разъясняется, как на практике обеспечить это получение.

Требуется в Федеральном законе от 21.11.1996 N 129-ФЗ "О бухгалтерском учете" найти статью, которая определяет состав бухгалтерской отчетности и просмотреть рекомендации специалистов по применению этой статьи.

Поиск консультаций с использованием связей документа раздела "Законодательство"

Решение:

1. Открываем Карточку поиска раздела "Законодательство".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2. В строке поиска поля "Номер" набираем: 129-ФЗ.

Нажимаем кнопку Кнопка Построить список (Поле).

3. В поле "Дата" задаем: 21.11.1996.

Нажимаем кнопку Кнопка В Карточку.

4. В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим в список, содержащий искомый закон.

5. Войдем в текст закона.

6. В "Правой панели" нажимаем кнопку Кнопка "Оглавление".

Чтобы быстро найти нужную статью, воспользуемся кнопкой Кнопка Найти в тексте пиктографического меню или клавишей "F7" на клавиатуре.

В появившейся строке поиска набираем: СОСТАВ.

Нажимаем кнопку Кнопка Найти далее.

7. В результате поиска будет найдена статья 13 "Состав бухгалтерской отчетности".

Щелкнув по названию статьи, переходим к ее тексту.

8. В тексте статьи 13 найдем примечание, в котором содержится ссылка на Инструкцию "О порядке составления и представления годовой, квартальной и месячной отчетности об исполнении бюджетов бюджетной системы Российской Федерации", утвержденную Приказом Минфина РФ от 13.11.2008 N 128н. Взаимосвязи данной статьи с указанным документом относятся к важнейшим связям. Перейдем по ссылке в указанный документ и изучим его. Вернемся в исходный документ по кнопке Кнопка Назад пиктографического меню.

9. Дополнительно просмотрим полезную информацию, связанную с применением этой статьи.

Для этого щелкнем мышью по яркому значку I яркая у заголовка статьи 13.

(На полях у абзацев в тексте статьи 13 имеются и бледные значки I бледная, которые позволяют найти полезную дополнительную информацию, относящуюся к конкретному абзацу).

Среди документов полученного дерева-списка связей - правовые акты, судебная и арбитражная практика, консультации, статьи в периодических бухгалтерских изданиях, комментарии.

10. Например, посмотрим разъяснение Минфина России о порядке представления в налоговые органы бухгалтерской отчетности в электронном виде.

Для этого выберем слева в дереве-списке ветвь "Финансист" раздела "Финансовые и кадровые консультации" и найдем в перечне консультаций заголовок: "Вопрос: Каков порядок представления в налоговые органы бухгалтерской отчетности в электронном виде налогоплательщиками-организациями?".

Перейти к полному списку примеров


Раздел "Консультации для бюджетных организаций" \ Справка для КонсультантПлюс

Раздел "Консультации для бюджетных организаций"

См. также Общие принципы поиска

Показать все

В данный раздел входят следующие информационные банки:

Информационный банк Путеводитель по бюджетному учету и налогам

Описание информационного банка

Информационный банк содержит следующие практические пособия:

• по бюджетному учету для казенных учреждений и органов власти;

• по бухгалтерскому учету для бюджетных и автономных учреждений;

• по НДФЛ;

• по страховым взносам на обязательное социальное страхование;

• по размещению госзаказа;

• по промежуточной бюджетной отчетности бюджетополучателей;

• по бюджетному учету (до 2011 года).

Практическое пособие по бюджетному учету для казенных учреждений и органов власти рассматривает порядок отражения с 1 января 2011 г. различных операций по соответствующим счетам бюджетного учета:

• учет основных средств;

• учет нематериальных активов;

• учет расчетов и др.

В каждом разделе пособия приведено подробное нормативное обоснование, таблицы типовых бухгалтерских проводок, ситуации из практики.

Практическое пособие по бухгалтерскому учету для бюджетных и автономных учреждений разработано на основе новых Планов счетов для таких учреждений. Рассмотрен порядок отражения различных операций по всем счетам бухгалтерского учета: бухгалтерский учет финансовых и нефинансовых активов (в том числе: основных средств, нематериальных активов, готовой продукции), учет расчетов по принятым обязательствам, учет на забалансовых счетах и др. Обращено внимание на учет особо ценного имущества, учет субсидий на выполнение государственного задания, на санкционирование расходов и учет финансовых результатов.

Практическое пособие по бюджетному учету (до 2011 года) содержит информацию о порядке отражения в бюджетном учете всех финансово-хозяйственных операций до введения нового Плана счетов бюджетного учета, утвержденного Приказом Минфина России N 162н.

Практические пособия по НДФЛ и по страховым взносам на обязательное социальное страхование содержат конкретные рекомендации по расчету и уплате налогов и взносов государственными (муниципальными) учреждениями.

Приведены пошаговые инструкции, практические примеры, таблицы бухгалтерских проводок, образцы заполнения документов (форм отчетности и др.).

В практическом пособии по размещению госзаказа представлена информация о различных способах размещения заказов на поставку товаров (работ, услуг) для государственных (муниципальных) нужд и нужд бюджетных учреждений, а также об ответственности за нарушения в этой сфере.

Выделены особенности каждого способа размещения заказов, приведены этапы проведения и их сроки.

Пособие содержит практические примеры, основные требования и ограничения по всем способам размещения заказов, а также образцы документов, которые оформляются при размещении заказов. Кроме того, в пособии приведен анализ сложившейся судебной практики по спорным ситуациям для каждого из способов размещения заказов.

Практическое пособие по промежуточной бюджетной отчетности бюджетополучателей разработано на основе нормы Приказа Минфина России от 28.12.2010 N 191н и адресовано финансовым специалистам учреждений-бюджетополучателей.

В нем представлена исчерпывающая актуальная информация, которая поможет правильно и без ошибок подготовить промежуточную бюджетную отчетность.

Практическое пособие по бюджетному учету (до 2011 года) содержит информацию о порядке отражения в бюджетном учете всех финансово-хозяйственных операций до введения нового Плана счетов бюджетного учета, утвержденного Приказом Минфина России N 162н.

Обновление банка "Путеводитель по бюджетному учету и налогам" проводится еженедельно, с учетом изменений в законодательстве.

Область применения информационного банка

Адресован широкому кругу пользователей: главным бухгалтерам, бухгалтерам, финансовым директорам, аудиторам, налоговым консультантам и юристам, руководителям бюджетных организаций.

Будет полезен как начинающим, так и опытным специалистам.

Особенности использования информационного банка

Рекомендуется совместное использование с информационными банками по федеральному законодательству и судебной практике.

Возможна поставка в рамках системы "Консультант Бюджетные организации".

Количество материалов* - 8

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк Вопросы-ответы (бюджетные организации)

Описание информационного банка

Содержит консультации в форме "вопрос-ответ" по налогообложению, применению КБК и КОСГУ, кадровым вопросам для бюджетных организаций, а также по размещению заказов на поставку товаров (работ, услуг) для государственных (муниципальных) нужд.

Источник информации: официальные письма Минфина РФ, ФНС РФ, Минэкономразвития РФ, Роструда РФ и других ведомств, подготовленные в ответ на запросы налогоплательщиков; консультации специалистов профильных ведомств, независимых экспертов.

Многие консультации подготовлены специально для пользователей КонсультантПлюс - их нет в других источниках информации.

Область применения информационного банка

Адресован бухгалтерам, главным бухгалтерам, специалистам кадровых служб бюджетных организаций, аудиторам, налоговым консультантам.

Особенности использования информационного банка

Поставляется в рамках системы "Консультант Бюджетные организации".

Общее количество документов* - 7400

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк Корреспонденция счетов (бюджетные организации)

Описание информационного банка

Банк включает схемы корреспонденции счетов по финансово-хозяйственным операциям бюджетных учреждений и информацию о возникающих по ним налоговых последствиях.

Рассмотрены разные виды операций, возможные в деятельности бюджетного учреждения (осуществляемые как в рамках бюджетной деятельности, так и рамках деятельности, приносящей доход):

• Приобретение активов, работ, услуг;

• Расчеты с работниками учреждений по заработной плате, пособиям, отпускам;

• Расчеты с бюджетом по налогам и страховым взносам;

• Реализация продукции, работ, услуг в рамках приносящей доход деятельности и др.

Каждая схема содержит подробное описание конкретной операции, нормативное обоснование бюджетного учета и налогообложения, таблицу проводок, в которой также указаны первичные учетные документы, на основании которых произведены соответствующие бухгалтерские записи.

Для удобства работы с информацией в текстах каждого материала выделены разделы: "Бюджетный учет", "Налог на добавленную стоимость (НДС)", "Налог на прибыль организаций" и др.

Эксклюзивные материалы

Практически все схемы бухгалтерского учета являются эксклюзивными, созданными специально для ИБ Корреспонденция счетов (бюджетные организации) экспертами в области методологии бухгалтерского учета, специалистами, имеющими большой практический опыт работы.

Поскольку ЗАО "Консультант Плюс" принадлежат исключительные права на указанные материалы, они не могут быть опубликованы в других источниках без разрешения ЗАО "Консультант Плюс".

В связи с этим данные материалы доступны только пользователям ИБ "Корреспонденция счетов (бюджетные организации)".

Область применения информационного банка

Адресован бухгалтерам, аудиторам, юристам бюджетных организаций.

Особенности использования информационного банка

Поставляется в рамках системы "Консультант Бюджетные организации".

Общее количество документов* - 2180

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк Пресса и книги (бюджетные организации)

Описание информационного банка

Содержит публикации бухгалтерских изданий по бюджетной тематике и книги для работников бюджетных учреждений по вопросам бюджетного учета, налогообложения, кадровым вопросам.

Область применения информационного банка

Адресован бухгалтерам, специалистам кадровых служб, аудиторам, финансовым директорам, юристам бюджетных организаций.

Особенности использования информационного банка

Поставляется в рамках системы "Консультант Бюджетные организации".

Общее количество документов* - 16700

Периодичность обновления информации - еженедельно

*Данные на август 2013 года


Раздел "Комментарии законодательства" \ Справка для КонсультантПлюс

Раздел "Комментарии законодательства"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Комментарии законодательства"

В данный раздел входят следующие информационные банки:

Информационный банк "Постатейные комментарии и книги"

Описание информационного банка

Информационный банк содержит постатейные комментарии к законам и кодексам, дающие развернутое толкование правовых норм, монографии, книги и учебники по актуальным вопросам законодательства и права.

Банк содержит труды авторитетных специалистов в области права - М.И. Брагинского, С.А. Боголюбова, В.В. Витрянского, А.Н. Козырина, П.В. Крашенинникова, А.Л. Маковского, М.Г. Розенберга, А.П. Рыжакова, О.Н. Садикова, Е.А. Суханова, А.К. Голиченкова, М.К. Треушникова, Г.С. Шапкиной, В.Ф. Яковлева и других.

Многие авторы являются непосредственными разработчиками актов отечественного законодательства.

Все материалы вносятся в банк на основании договоров о приобретении авторских прав компанией "Консультант Плюс".

В банк включены книги, издаваемые ведущими издательствами юридической литературы, такими, как "Статут", "Юрайт", "Волтерс Клувер", "Юстицинформ", "Норма", "Городец", и рядом других.

Материалы информационного банка регулярно актуализируются в соответствии с изменениями законодательства.

Каждый материал содержит ссылки на все правовые акты, упоминаемые автором в тексте.

По этим ссылкам из текста авторского материала можно перейти к соответствующей части комментируемого документа в информационном банке по федеральному законодательству системы КонсультантПлюс.

Банк содержит аналитические материалы по широкому кругу вопросов, охватывающему практически все разделы законодательства, в частности:

• основы государственного управления;

• гражданское право;

• финансы;

• труд и занятость населения;

• внешнеэкономическая деятельность и таможенное дело;

• правосудие и др.

Область применения информационного банка

Адресован юристам и руководителям средних и крупных организаций; сотрудникам организаций, оказывающих аудиторские, юридические, консалтинговые услуги; представителям органов государственной власти и управления; научным работникам, преподавателям и студентам, а также бухгалтерам ряда крупных организаций.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "Законопроекты".

Возможна поставка в рамках систем "КонсультантЮрист" и "Консультант Малый бизнес+".

Общее количество документов* - 2840

Среднемесячное поступление новых документов – около 20

Периодичность обновления информации - еженедельно

*Данные на август 2013 года

Информационный банк Путеводитель по договорной работе

Описание информационного банка

"Путеводитель по договорной работе" содержит информацию, необходимую юристу для составления договоров, - особенности условий для каждой стороны, примеры формулировок условий, возможные риски.

В информационном банке рассмотрены наиболее распространенные договоры: поставки, аренды, подряда, возмездного оказания услуг.

В дальнейшем будут добавлены другие договоры.

Структура информационного банка

По каждому виду договора в Путеводителе представлено три документа:

• рекомендации по заключению договора;

• риски одной стороны договора;

• риски другой стороны договора.

В рекомендациях подробно рассмотрены особенности согласования условий, даются советы, как избежать рисковых ситуаций, приводятся примеры формулировок конкретных условий.

В документах, посвященных рискам, подробно рассмотрены риски каждой стороны при заключении договора.

Приводится судебная практика, с помощью которой сторона сможет обосновать свою позицию при наступлении риска.

Все рекомендации и риски сформулированы с учетом положений законодательства и анализа судебной практики.

Тексты содержат ссылки на правовые акты и постановления судов.

Область применения информационного банка

Адресован юристам, занимающимся договорной работой в компании, а также юристам, которые в числе прочих обязанностей сталкиваются с необходимостью заключать договоры: адвокатам, налоговым юристам и т.д.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов";

• ИБ "Апелляционный суд";

• ИБ "Путеводитель по судебной практике (ГК РФ)".

Возможна поставка в рамках системы "КонсультантЮрист".

Количество материалов* - 24

Периодичность обновления информации - ежемесячно

*Данные на август 2013 год

Информационный банк Путеводитель по судебной практике (ГК РФ)

Описание информационного банка

Информационный банк содержит анализ решений судов по наиболее актуальным и сложным вопросам применения части второй Гражданского кодекса РФ за последние три года.

Информационный банк содержит подробную информацию о наиболее востребованных гражданско-правовых договорах (договорах купли-продажи, поставки, аренды зданий и сооружений, подряда, займа, кредита, комиссии и другие).

Структура информационного банка:

• каждый материал посвящен конкретной главе или параграфу ГК РФ;

• по статьям ГК РФ выделены основные проблемы применения норм;

• по каждой проблеме представлены выводы из судебной практики и все существующие позиции судов;

• выводы и позиции судов проиллюстрированы фрагментами судебных решений, по ссылкам можно перейти к полным текстам упоминаемых решений.

Информационный банк также содержит информацию о причинах возникновения той или иной проблемы применения норм ГК РФ, примеры, в каких случаях может возникнуть та или иная проблема.

Единицей информационного банка является путеводитель по конкретной статье или параграфу главы второй Гражданского кодекса РФ (например, "Путеводитель по судебной практике: Поставка товаров").

Область применения информационного банка

Адресован юристам, решающим все вопросы деятельности организации, а также юристам, специализирующимся на договорном праве.

Будет полезен как начинающим, так и опытным специалистам.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов";

• ИБ "Апелляционный суд".

Возможна поставка в рамках систем "КонсультантЮрист" и "Консультант Малый бизнес+".

Количество материалов* - 18

Периодичность обновления информации - ежемесячно

*Данные на август 2013 года

Информационный банк "Путеводитель по корпоративным процедурам"

Описание информационного банка

"Путеводитель по корпоративным процедурам" содержит все необходимые сведения (пошаговые рекомендации) о порядке проведения корпоративных процедур и подготовки документов для них.

Информационный банк содержит подробную информацию о создании ООО и АО, увеличении и уменьшении уставного капитала ООО, заключении сделки по отчуждению доли третьему лицу, внеочередном общем собрании акционеров, выплате дивидендов в АО и др.

Структура информационного банка

По каждой процедуре Путеводитель содержит:

• таблицу-схему: последовательность этапов и действий;

• нормативное регулирование;

• порядок действий, способы и сроки проведения процедуры, оформление документов;

• информацию об ответственности и возможных последствиях;

• сложные и спорные вопросы.

Область применения информационного банка

Адресован юристам и другим специалистам организаций, руководителям организаций, сотрудникам госорганов.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов";

• ИБ "Апелляционный суд";

• ИБ "Путеводитель по судебной практике (ГК РФ)".

Возможна поставка в рамках систем "КонсультантЮрист" и "Консультант Малый бизнес+".

Количество материалов* - 69

Периодичность обновления информации - ежемесячно

*Данные на август 2013 г.

Информационный банк Путеводитель по корпоративным спорам

Описание информационного банка

Информационный банк содержит анализ судебной практики по вопросам применения норм корпоративного законодательства (законы об ООО, АО и др.) за последние три года.

Тематика материалов информационного банка:

• создание, реорганизация, ликвидация хозяйственных обществ;

• различные аспекты текущей деятельности организаций (формирование органов общества, дополнительный выпуск акций, крупные сделки и пр.);

• сделки с акциями (долями);

• административная ответственность эмитентов, регистраторов и пр.;

• антимонопольное регулирование.

Структура информационного банка:

• содержит перечень правовых проблем, возникающих на различных этапах деятельности общества;

• содержит нормы корпоративного законодательства, применимые при разрешении каждой проблемы;

• по каждой проблеме представлены выводы из судебной практики и все существующие позиции судов;

• выводы и позиции судов проиллюстрированы фрагментами судебных решений, по ссылкам можно перейти к полным текстам упоминаемых решений.

Информационный банк также содержит дополнительную информацию о причинах возникновения той или иной проблемы применения норм корпоративного законодательства, примеры, в каких случаях может возникнуть та или иная проблема.

Единицей информационного банка является путеводитель по конкретной теме, связанной с одним из этапов деятельности общества (например, "Путеводитель по корпоративным спорам: Создание акционерного общества").

Область применения информационного банка

Адресован юристам, решающим все вопросы деятельности организации, а также юристам, специализирующимся на корпоративном праве.

Будет полезен как начинающим, так и опытным специалистам.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов";

• ИБ "Апелляционный суд".

Возможна поставка в рамках системы "Консультант Малый бизнес+".

Количество материалов* - 36

Периодичность обновления информации - ежемесячно

*Данные на август 2013 года

Информационный банк "Путеводитель по трудовым спорам"

Описание информационного банка

В "Путеводителе по трудовым спорам" рассматриваются различные спорные ситуации при увольнении: по сокращению штата, за прогул и др.

По каждой спорной ситуации в Путеводителе приводятся аннотации судебных решений разных регионов и точки зрения экспертов в области трудового права.

Отдельный раздел Путеводителя посвящен возможным последствиям для работодателя в зависимости от решения суда.

Структура информационного банка

По каждой ситуации в Путеводителе представлено:

• описание спора, который возникает на практике, с указанием важных обстоятельств, влияющих на исход судебного разбирательства;

• краткий анализ судебной практики, позиций судов;

• аннотации судебных решений (требования работника, обстоятельства дела, вывод суда и его обоснование) и/или консультаций экспертов;

• ссылки на полные тексты судебных решений и консультаций экспертов.

Область применения информационного банка

Адресован юристам, специализирующихся на вопросах трудового права, а также специалистам, которые впервые столкнулись с необходимостью участвовать в судебном разбирательстве по трудовому спору.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "Апелляционный суд";

• ИБ "Путеводитель по кадровым вопросам".

Возможна поставка в рамках системы "КонсультантЮрист".

Количество материалов* - 10

Периодичность обновления информации - ежемесячно

* Данные на август 2013 г.

Информационный банк "Путеводитель по госуслугам для юридических лиц"

Описание информационного банка

"Путеводитель по госуслугам для юридических лиц" содержит пошаговые рекомендации о порядке получения лицензий, разрешений и аккредитаций, а также подачи в госорганы уведомительных документов, предусмотренных федеральным законодательством.

Информационный банк содержит подробную информацию о получении лицензий для медицинской, образовательной деятельности, для перевозок пассажиров автотранспортом (оборудованным для перевозок более восьми человек) и др.

Также рассмотрен порядок регистрации ККТ, СМИ, транспортных средств, подачи уведомлений о намерении осуществлять обработку персональных данных, получения выписок из ЕГРЮЛ, ЕГРИП и другие темы.

Структура информационного банка

По каждой теме Путеводитель содержит:

• нормативное регулирование;

• списки необходимых документов, порядок их оформления, ответственность;

• дополнительные требования, на практике предъявляемые госорганами к комплекту подаваемых документов;

• порядок действий до и после получения лицензий и разрешений, например, переоформление лицензии, ее продление, получение ее дубликата или копии;

• информацию о возможных основаниях отказа в выдаче документа и действиях организации в этом случае;

• спорные вопросы на основе выводов из судебной практики и рекомендации экспертов КонсультантПлюс.

В Путеводителе не только пошагово описан порядок получения разрешений и лицензий на основе нормативных актов, но и учтена практика работы госорганов и решения судебных споров.

Область применения информационного банка

Адресован юристам и другим специалистам организаций.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов";

• ИБ "Апелляционный суд";

• ИБ "Путеводитель по судебной практике (ГК РФ)".

Возможна поставка в рамках систем "КонсультантЮрист" и "Консультант Малый бизнес+".

Количество материалов* - 27

Периодичность обновления информации - ежемесячно

*Данные на август 2013 г.

Информационный банк "Путеводитель по спорам в сфере госзаказа"

Описание информационного банка

Информационный банк содержит информацию о подходах госорганов и судов к решению спорных вопросов в сфере госзаказа.

По каждому спорному вопросу дается комментарий проблемы и приводятся результаты анализа практики применения - позиции ФАС, Минэкономразвития, арбитражных судов.

Документы ФАС и судебные решения представлены в виде компактных аннотаций с обстоятельствами дела и выводами суда.

Структура информационного банка

В Путеводителе рассмотрены наиболее острые и спорные вопросы по таким процедурам, как:

• электронный аукцион;

• конкурс;

• запрос котировок;

• размещение заказа у единственного поставщика.

Информационный банк также содержит перечень возможных последствий, которые могут наступить в случае установления нарушения ФАС или судом.

Информация о штрафах и санкциях поможет в прогнозировании рисков.

Область применения информационного банка

Адресован специалистам, которые занимаются юридическим сопровождением размещения госзаказов (как организаций - участников закупок, так и заказчиков).

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов";

• ИБ "ФАС округа" или ИБ "ФАС всех округов";

• ИБ "Апелляционный суд";

• ИБ "Путеводитель по судебной практике (ГК РФ)".

Возможна поставка в рамках систем "КонсультантЮрист" и "Консультант Малый бизнес+".

Количество материалов* - 38

Периодичность обновления информации - ежемесячно

*Данные на август 2013 г.

Информационный банк Юридическая пресса

Описание информационного банка

Информационный банк содержит аналитические статьи из более чем 80 специализированных журналов и газет на актуальные темы законодательства и права, а также консультации в форме "вопрос-ответ" по сложным и спорным юридическим вопросам, которые часто возникают в деятельности юристов, не имеют однозначного или очевидного решения.

В банк регулярно включаются материалы из ведущих периодических изданий правовой тематики, например: "Вестник ВАС РФ", "Арбитражный и гражданский процесс", "Право и экономика", "ЭЖ-Юрист" и других.

Каждый материал содержит ссылки на все правовые акты, упоминаемые автором в тексте.

По этим ссылкам из текста авторского материала можно перейти к соответствующей части комментируемого документа в информационном банке по федеральному законодательству системы КонсультантПлюс.

Консультации "Вопросы-ответы для юриста" готовят ведущие специалисты-практики консалтинговых компаний и эксперты "КонсультантПлюс".

В каждой консультации помимо четкого лаконичного ответа дается его подробное обоснование со ссылками на нормативные акты и судебную практику.

Ежемесячно в информационный банк добавляются новые консультации.

Включены аналитические материалы по широкому кругу вопросов, охватывающему практически все разделы законодательства, в частности:

• основы государственного управления;

• гражданское право;

• финансы;

• труд и занятость населения;

• внешнеэкономическая деятельность и таможенное дело;

• правосудие и др.

Область применения информационного банка

Адресован юристам и руководителям средних и крупных организаций; сотрудникам организаций, оказывающих аудиторские, юридические, консалтинговые услуги; представителям органов государственной власти и управления; научным работникам, преподавателям и студентам, а также бухгалтерам ряда крупных организаций.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство";

• ИБ "Решения высших судов".

Возможна поставка в рамках систем "КонсультантЮрист" и "Консультант Малый бизнес+".

Общее количество документов* – 69800

Среднемесячное поступление новых документов – около 400

Периодичность обновления информации - еженедельно

*Данные на август 2013 года


Карточка поиска (раздел "Комментарии законодательства") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Комментарии законодательства")

См. описание раздела "Комментарии законодательства"

Показать все

В разделе "Комментарии законодательства" возможны следующие виды поиска:

Через Карточку поиска раздела "Комментарии законодательства". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Комментарии законодательства"

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Комментарии законодательства"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Через связи документов раздела "Законодательство". Этот вид поиска позволяет получить комментарии к конкретному фрагменту правового документа с помощью кнопок I яркая / I бледная.

См. примеры поиска с использованием связей документа

Описание Карточки поиска раздела "Комментарии законодательства"

Вид Карточки поиска раздела "Комментарии законодательства"

Запрос на поиск документов строится путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Комментарии законодательства" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационных банках рассматриваемого раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Комментарии законодательства" используются следующие поля:

Тематика

Автор

Дата

Источник публикации

Название документа

Текст документа

Когда получен

Папки документов


Поле "Тематика" \ Справка для КонсультантПлюс

Поле "Тематика"

См. описание раздела "Комментарии законодательства"

Поле "Тематика" используется в тех случаях, когда требуется получить комментарии, книги, статьи к правовым актам по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Автор" \ Справка для КонсультантПлюс

Поле "Автор"

См. описание раздела "Комментарии законодательства"

Используя поле "Автор", можно найти комментарии к правовым актам, статьи (в том числе из периодических изданий), книги, подготовленные определенным автором, по его фамилии и инициалам.

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Комментарии законодательства"

В поле "Дата" указываются даты подготовки комментариев и неопубликованных в печати статей по состоянию правовых актов на этот период времени, а также даты подписания в печать периодических изданий, материалы которых включены в информационный банк.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют (в неактивном виде) даты документов других разделов.

В целом работа с полем "Дата" раздела "Комментарии законодательства" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Источник публикации" \ Справка для КонсультантПлюс

Поле "Источник публикации"

См. описание раздела "Комментарии законодательства"

Словарь поля "Источник публикации" является трехуровневым рубрикатором.

Рубрики первого уровня - это собственно названия изданий (журналов, газет и т.п.), а также издательств.

Выбрав рубрику первого уровня, можно получить все материалы конкретного издания (издательства).

Рубрики второго уровня содержат, кроме названия издания (издательства), год выпуска.

Выбрав рубрику второго уровня, можно получить материалы издания (издательства) за определенный год.

Рубрики третьего уровня содержат название издания, год выпуска, а также конкретный номер издания.

Выбрав рубрику третьего уровня, можно получить материалы, опубликованные в интересующем номере издания.

Поиск нужной рубрики проще проводить с помощью строки поиска данного поля.

Например, если требуется найти материалы, опубликованные в 6-ом номере издания "ПРАВО И ЭКОНОМИКА" за 2010 год, то в строке поиска нужно набрать: ПРАВО И ЭКОНОМИКА 2010 6.

Выбрать в словаре оставшуюся рубрику третьего уровня.

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Комментарии законодательства"

Поле "Название документа" раздела "Комментарии законодательства" используется для поиска комментариев к правовым актам, монографий и статей, в том числе из периодических изданий, по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Комментарии законодательства"

Поле "Текст документа" используется для поиска комментариев к правовым актам, монографий и статей, а также материалов периодических изданий по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Комментарии законодательства"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Комментарии законодательства"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и содержатся в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Примеры поиска (раздел "Комментарии законодательства") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Комментарии законодательства")

См. описание раздела "Комментарии законодательства"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Комментарии законодательства" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти комментарий к статье Жилищного кодекса Российской Федерации "Создание и государственная регистрация товарищества собственников жилья".

Поиск по полям "Название документа", "Текст документа" (расширенный поиск)

Решение:

1) Открываем Карточку поиска раздела "Комментарии законодательства".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" набираем: ЖИЛИЩНЫЙ КОДЕКС.

Нажимаем кнопку Кнопка Найти.

Примечание: слова, содержащиеся в названии искомой статьи, могут встречаться во многих фрагментах документов, причем в разном порядке и с любыми окончаниями, поэтому, чтобы конкретизировать запрос, воспользуемся возможностями расширенного поиска.

3) В строке поиска поля "Текст документа" (вкладка "Расширенный поиск") набираем: ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ТОВАРИЩЕСТВА СОБСТВЕННИКОВ.

В параметрах поиска устанавливаем:

"Близость слов/как словосочетание",

"Окончание/точно, как в запросе".

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем в информационном банке "Постатейные комментарии и книги" несколько комментариев различных авторов.

Войдя в каждый из документов, мы автоматически попадаем в описание искомой статьи.

Требуется найти статью, посвященную понятию адвокатской тайны, опубликованную в N 2 за 2010 год в журнале "Адвокатская практика".

Поиск по полям "Источник публикации", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Комментарии законодательства".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Источник публикации" набираем: АДВОКАТСКАЯ ПРАКТИКА 2 2010.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Название документа" набираем: ТАЙНА.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку [image] и получаем в информационном банке "Юридическая пресса" искомую статью.

Требуется найти комментарии и статьи А.Н. Козырина, посвященные проблемам законодательства РФ в области образования.

Поиск по полям "Тематика", "Автор"

Решение:

1) Открываем Карточку поиска раздела "Комментарии законодательства".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Автор" набираем: КОЗЫРИН (в словаре остается одно значение).

Нажимаем кнопку Кнопка В Карточку.

3) В поле "Тематика" выбираем весь раздел ОБРАЗОВАНИЕ. НАУКА. КУЛЬТУРА.

4) В Карточке поиска нажимаем кнопку [image] и получаем подборку искомых материалов в информационных банках "Постатейные комментарии и книги" и "Юридическая пресса".

Требуется найти комментарии к статье 23 "Порядок перевода жилого помещения в нежилое помещение и нежилого помещения в жилое помещение" Жилищного кодекса РФ.

Поиск комментариев с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки I яркая / I бледная.

По кнопке осуществляется переход к списку документов, каким-либо образом связанных с фрагментом текста, у которого установлена эта кнопка.

1) Находим требуемый кодекс. Например, нажимаем кнопку Кнопка "Кодексы" "Панели быстрого доступа" и в полученном списке щелкаем мышью по названию "Жилищный кодекс", таким образом попадаем в текст документа.

2) В "Правой панели" нажимаем кнопку Кнопка "Оглавление" и в открывшемся окне находим статью 23.

Щелкнув по названию этой статьи, вернемся в текст документа на начало искомой статьи.

3) Слева от названия статьи находится кнопка Связи к главе, щелкнув по которой, мы переходим к списку связей.

Т.к. необходимо найти комментарии к статье, то устанавливаем курсор на название информационного банка "Постатейные комментарии и книги" раздела "Комментарии законодательства".

В правой части списка будут перечислены названия комментариев.

Первыми в списке располагаются постатейные комментарии к рассматриваемому кодексу.

Примечание: документы, находящиеся в списке связей, могут быть большими по объему и не относиться в целом к рассматриваемой статье.

Но, открывая последовательно каждый из документов списка, мы попадаем на конкретный фрагмент с анализом этой статьи.


Примеры поиска с использованием связей документа \ Справка для КонсультантПлюс

Примеры поиска с использованием связей документа

См. описание раздела "Комментарии законодательства"

Требуется найти комментарии к статье 23 "Порядок перевода жилого помещения в нежилое помещение и нежилого помещения в жилое помещение" Жилищного кодекса РФ.

Поиск комментариев с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки I яркая / I бледная.

По кнопке осуществляется переход к списку документов, каким-либо образом связанных с фрагментом текста, у которого установлена эта кнопка.

1) Находим требуемый кодекс. Например, нажимаем кнопку Кнопка "Кодексы" "Панели быстрого доступа" и в полученном списке щелкаем мышью по названию "Жилищный кодекс", таким образом попадаем в текст документа.

2) В "Правой панели" нажимаем кнопку Кнопка "Оглавление" и в открывшемся окне находим статью 23.

Щелкнув по названию этой статьи, вернемся в текст документа на начало искомой статьи.

3) Слева от названия статьи находится кнопка Связи к главе, щелкнув по которой, мы переходим к списку связей.

Т.к. необходимо найти комментарии к статье, то устанавливаем курсор на название информационного банка "Постатейные комментарии и книги" раздела "Комментарии законодательства".

В правой части списка будут перечислены названия комментариев.

Первыми в списке располагаются постатейные комментарии к рассматриваемому кодексу.

Примечание: документы, находящиеся в списке связей, могут быть большими по объему и не относиться в целом к рассматриваемой статье.

Но, открывая последовательно каждый из документов списка, мы попадаем на конкретный фрагмент с анализом этой статьи.

Перейти к полному списку примеров


Раздел "Формы документов" \ Справка для КонсультантПлюс

Раздел "Формы документов"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Формы документов"

В данный раздел входит следующий информационный банк:

Информационный банк "Деловые бумаги"

Описание информационного банка

Представлена информация, необходимая для ведения делопроизводства в организациях разных форм собственности.

Включает типовые формы и образцы заполнения документов, необходимых в повседневной деятельности организаций всех форм собственности и направлений деятельности: учредительные документы, договоры, акты, должностные инструкции, заявления, декларации и др., а также документы для оформления различных сделок между гражданами.

Широко представлены формы документов по кадровой политике: трудовые договоры, должностные инструкции, положения о различных структурных подразделениях предприятий, образцы приказов, распоряжений и т.д.

Наличие в ИБ большого количества типовых форм документов дает возможность значительно облегчить работу организации по ведению делопроизводства.

На основе образцов, представленных в ИБ, внеся в них необходимые изменения, пользователь легко может составить свой документ.

Часть официально утвержденных форм доступна в форматах MS-Word и MS-Excel, что обеспечивает простоту и удобство в их использовании.

Область применения информационного банка

Адресован всем специалистам, участвующим в процессе документооборота в организации, в частности: руководителям, референтам, бухгалтерам, юристам, сотрудникам кадровых служб организаций, представителям органов государственной власти и управления.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф" или ИБ "Российское законодательство".

Общее количество документов* - 77650

Среднемесячное поступление новых документов - 300-400

Периодичность обновления информации - еженедельно

*Данные на август 2013 года


Карточка поиска (раздел "Формы документов") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Формы документов")

см. описание раздела "Формы документов"

Показать все

В разделе "Формы документов" возможны следующие виды поиска:

Через Карточку поиска раздела "Формы документов". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Формы документов"

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Формы документов"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Описание Карточки поиска раздела "Формы документов"

Вид Карточки поиска раздела "Формы документов"

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Формы документов" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационном банке рассматриваемого раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Формы документов" используются следующие поля:

Тематика

Вид документа

Номер типовой формы

Дата

Название документа

Текст документа

Когда получен

Папки документов


Поле "Тематика" \ Справка для КонсультантПлюс

Поле "Тематика"

см. описание раздела "Формы документов"

Поле "Тематика" используется в тех случаях, когда требуется получить подборку форм документов по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют рубрики (в неактивном виде), относящиеся к другим разделам.

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

см. описание раздела "Формы документов"

Значениями поля "Вид документа" являются, например: ДОГОВОР, СПРАВКА, ПРОТОКОЛ и т.п. Использование данного поля позволяет сразу ограничивать список искомых форм документов, если известен их вид.

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Номер типовой формы" \ Справка для КонсультантПлюс

Поле "Номер типовой формы"

см. описание раздела "Формы документов"

В поле "Номер типовой формы" содержатся номера официальных форм документов, присвоенных им в нормативных правовых актах.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер типовой формы" в разделе "Формы документов" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

см. описание раздела "Формы документов"

Поле "Дата" содержит даты последней актуализации текста какой-либо формы документа.

Примечание: в информационном банке "Деловые бумаги" содержатся актуализированные редакции форм документов, старые редакции удаляются из информационного банка.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

В целом работа с полем "Дата последнего изменения" раздела "Формы документов" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

см. описание раздела "Формы документов"

Поле "Название документа" раздела "Формы документов" используется для поиска форм по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

см. описание раздела "Формы документов"

Поле "Текст документа" используется для поиска форм документов по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

см. описание раздела "Формы документов"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

см. описание раздела "Формы документов"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см.:

Работа с папками документов

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Примеры поиска (раздел "Формы документов") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Формы документов")

см. описание раздела "Формы документов"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Формы документов" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти форму авансового отчета N АО-1.

Поиск по полю "Номер типовой формы"

Решение:

1) Открываем Карточку поиска раздела "Формы документов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Номер типовой формы" набираем: АО-1.

Нажимаем кнопку Кнопка Построить список (Поле).

3) Нажимаем кнопку Кнопка Построить список F9 и получаем искомую форму.

Примечание: найденную форму авансового отчета можно просмотреть и заполнить в редакторе MS-Excel.

Для этого откроем "АВАНСОВЫЙ ОТЧЕТ. ФОРМА NО. АО-1" и щелкнем по ссылке "Данная форма для MS-Office размещена в информационном банке по федеральному законодательству".

По ссылке выполняется переход на нужную форму в тексте Постановления Госкомстата РФ от 01.08.2001 N 55 "ОБ УТВЕРЖДЕНИИ УНИФИЦИРОВАННОЙ ФОРМЫ ПЕРВИЧНОЙ УЧЕТНОЙ ДОКУМЕНТАЦИИ N АО-1 "АВАНСОВЫЙ ОТЧЕТ".

Щелкнув мышью по ссылке "См. данную форму в MS-Excel", мы открываем в текстовом редакторе специально подготовленную форму.

Форма готова к заполнению.

Требуется найти формы, введенные приказом Минфина РФ от 11.01.2009 N 1н "Об утверждении Инструкции по осуществлению пробирного надзора"

Поиск по полю "Источник"

Решение:

1) Открываем Карточку поиска раздела "Формы документов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Источник" набираем: МИНФИН 2009 1Н.

Нажимаем кнопку Кнопка В Карточку.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку форм, введенных приказом Минфина РФ от 11.01.2009 N 1н.

Требуется найти образцы составления брачных договоров.

Поиск по полям "Вид документа", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Формы документов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Вид документа" выбираем значение: ДОГОВОР (ФОРМА).

Нажимаем кнопку Кнопка В Карточку.

3) В строке поиска "Название документа" набираем: БРАЧНЫЙ.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку искомых образцов договоров.

Требуется найти форму "Заявления о заключении договора обязательного страхования ответственности владельца транспортного средства".

Поиск по полям "Тематика", "Вид документа"

Решение:

1) Открываем Карточку поиска раздела "Формы документов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Тематика" набираем: СТРАХОВАНИЕ ОТВЕТСТВЕННОСТИ.

В разделе ГРАЖДАНСКОЕ ПРАВО выбираем рубрику "Страхование транспортных средств. Страхование ответственности владельцев транспортных средств (ОСАГО)".

Нажимаем кнопку Кнопка В Карточку.

3) В строке поиска поля "Вид документа" набираем: ЗАЯВЛЕНИЕ; и выбираем значение: ЗАЯВЛЕНИЕ (ФОРМА).

Нажимаем кнопку Кнопка В Карточку.

4) В Карточке поиска нажимаем кнопку [image] и получаем несколько заявлений, среди которых искомое.

Примечание: найденную форму заявления можно просмотреть и заполнить в текстовом редакторе MS-Word.

Для этого откроем "Заявление о заключении договора обязательного страхования ответственности владельца транспортного средства" и щелкнем по ссылке "Данная форма для MS-Office размещена в информационном банке по федеральному законодательству".

По ссылке выполняется переход на нужную форму в тексте Постановления Правительства РФ от 07.05.2003 N 263 "Об утверждении правил обязательного страхования гражданской ответственности владельцев транспортных средств".

Щелкнув мышью по ссылке "См. данную форму в MS-Word", мы открываем в текстовом редакторе специально подготовленную форму.

Форма готова к заполнению.

Требуется найти формы документов, подготовленные (или актуализированные) Пенсионным фондом РФ с начала 2008 года.

Поиск по полям "Разработчик", "Дата последнего изменения"

Решение:

1) Открываем Карточку поиска раздела "Формы документов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Разработчик" набираем: ПФ РФ.

Нажимаем кнопку Кнопка В Карточку.

3) Во вкладке "Задать" поля "Дата" задаем диапазон: С 01.01.2008.

Нажимаем кнопку Кнопка В Карточку.

4) В Карточке поиска нажимаем кнопку [image] и получаем подборку искомых форм Пенсионного фонда РФ.

Требуется найти описание полей платежного поручения.

Поиск по полю "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Формы документов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" набираем: ОПИСАНИЕ ПОЛЕЙ ПЛАТЕЖНОГО ПОРУЧЕНИЯ.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку [image] и получаем искомое описание.


Раздел "Законопроекты" \ Справка для КонсультантПлюс

Раздел "Законопроекты"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Законопроекты"

В данный раздел входит информационный банк:

Информационный банк "Законопроекты"

Описание информационного банка

Дает полное представление о законодательной деятельности Федерального Собрания РФ.

Материалы информационного банка позволяют прогнозировать возможные изменения действующего законодательства, оперативно знакомиться с текстами законопроектов.

В информационный банк включены:

• тексты законопроектов в различных чтениях (внесенная редакция; редакция, принятая в первом чтении; редакция, подготовленная ко второму чтению; окончательная редакция; иная редакция, принятая Госдумой (редакция согласительной комиссии или редакция с учетом предложений Президента РФ));

• сопроводительные материалы (пояснительная записка, финансово-экономическое обоснование, перечень изменяемых актов федерального законодательства, заключения (Президента РФ, Правительства РФ, Правового управления Аппарата Госдумы, профильных комитетов), выписка из протокола заседания Совета Госдумы о принятии законопроекта к рассмотрению, информация о причинах отклонения федерального закона Советом Федерации или Президентом РФ);

• организационные документы Государственной Думы и Совета Федерации ФС РФ.

Особенности Карточки поиска

Карточка поиска содержит уникальные поля "Кем подготовлен", "Стадия законодательного процесса".

Используя первое поле, можно найти законопроекты, внесенные определенным субъектом законодательной инициативы (Президентом РФ, Правительством РФ, депутатом Государственной Думы, членом Совета Федерации и т.д.).

Второе поле используется для поиска законопроектов, находящихся на определенной стадии рассмотрения.

Ключевой группой документов в ИБ "Законопроекты" являются паспорта законопроектов.

Именно в паспорте законопроекта отражена вся значимая информация о процессе рассмотрения данного законопроекта.

Область применения информационного банка

Адресован руководителям, юристам, сотрудникам аудиторских, юридических, консалтинговых фирм; представителям органов государственной власти и управления; научным работникам, преподавателям и студентам.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф";

• ИБ "Постатейные комментарии и книги";

• ИБ "Юридическая пресса".

Общее количество документов* - 104750

Среднемесячное поступление новых документов - 500-900

Периодичность обновления информации - еженедельно

*Данные на август 2013 года


Карточка поиска (раздел "Законопроекты") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Законопроекты")

См. описание раздела "Законопроекты"

Показать все

В разделе "Законопроекты" возможны следующие виды поиска:

Через Карточку поиска раздела "Законопроекты". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Законопроекты"

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Законопроекты"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Описание Карточки поиска раздела "Законопроекты"

Вид Карточки поиска раздела "Законопроекты"

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Законопроекты" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационном банке рассматриваемого раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Законопроекты" используются следующие поля:

Тематика

Вид документа

Кем подготовлен

Дата

Номер

Название документа

Текст документа

Стадия законодательного процесса

Когда получен

Папки документов


Поле "Тематика" \ Справка для КонсультантПлюс

Поле "Тематика"

См. описание раздела "Законопроекты"

Поле "Тематика" используется в тех случаях, когда требуется получить подборку законопроектов (паспортов законопроектов, пояснительных записок и т.д.) по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. описание раздела "Законопроекты"

Документам рассматриваемого раздела в поле "Вид документа" соответствуют значения ЗАКОНОПРОЕКТ, ПАСПОРТ ЗАКОНОПРОЕКТА, ПОЯСНИТЕЛЬНАЯ ЗАПИСКА и т.п.

Спецификой информационного банка "Законопроекты" является наличие паспортов законопроектов, в которых находится вся информация о прохождении проекта федерального закона по стадиям законодательного процесса с момента внесения в Государственную Думу и заканчивая подписанием Президентом РФ или снятием с рассмотрения.

Поэтому при поиске в данном информационном банке рекомендуется сначала получить паспорт законопроекта (выбрав в поле "Вид документа" значение ПАСПОРТ ЗАКОНОПРОЕКТА), а затем по информации из паспорта и по ссылкам, находящимся в нем, получить исчерпывающую информацию о самом проекте нормативного документа.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют значения видов документов (в неактивном виде), относящихся к другим разделам.

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Кем подготовлен" \ Справка для КонсультантПлюс

Поле "Кем подготовлен"

См. описание раздела "Законопроекты"

Используя поле "Кем подготовлен", можно найти законопроекты, внесенные определенным субъектом права законодательной инициативы (Президентом РФ, Правительством РФ, депутатами Государственной Думы, членами Совета Федерации и т.д.).

В целом работа с полем "Кем подготовлен" раздела "Законопроекты" аналогична работе с полем "Принявший орган" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Законопроекты"

В словаре поля "Дата" содержатся все даты прохождения законопроектов по стадиям законодательного процесса (внесение на рассмотрение в Государственную Думу, принятие или отклонение Государственной Думой в каком-либо чтении, одобрение или отклонение Советом Федерации, подписание или отклонение Президентом РФ, снятие с рассмотрения). В поле "Дата" также указываются даты принятия сопроводительных материалов к законопроектам (пояснительных записок, заключений, писем и т.д.).

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

В целом работа с полем "Дата" раздела "Законопроекты" аналогична работе с полем "Дата" раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют даты (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. описание раздела "Законопроекты"

Поле "Номер" раздела "Законопроекты" содержит номера законопроектов, присвоенные им при внесении на рассмотрение в Государственную Думу ФС РФ, а также номера сопроводительных материалов к законопроектам (заключений, официальных отзывов и т.д.).

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Законопроекты"

Поле "Название документа" используется для поиска законопроектов (паспортов законопроектов и т.д.) по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Законопроекты"

Поле "Текст документа" используется для поиска законопроектов (паспортов законопроектов и т.д.) по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Стадия законодательного процесса" \ Справка для КонсультантПлюс

Поле "Стадия законодательного процесса"

См. описание раздела "Законопроекты"

Поле "Стадия законодательного процесса" используется только для поиска паспортов законопроектов, находящихся на определенной стадии рассмотрения.

Поле является двухуровневым рубрикатором, отражающим прохождение законопроекта в Государственной Думе ФС РФ, Совете Федерации ФС РФ, у Президента РФ. В поле также содержится значение СНЯТ С РАССМОТРЕНИЯ.

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Законопроекты"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Законопроекты"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Примеры поиска (раздел "Законопроекты") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Законопроекты")

См. описание раздела "Законопроекты"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Законопроекты" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти паспорта законопроектов, касающихся порядка приема в образовательные учреждения.

Поиск по полям "Тематика", "Вид документа", "Стадия законодательного процесса"

Решение:

1) Открываем Карточку поиска раздела "Законопроекты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: ПАСПОРТ.

В словаре выбираем значение ПАСПОРТ ЗАКОНОПРОЕКТА.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Тематика" набираем: ПОРЯДОК ПРИЕМА.

В словаре выбираем рубрику: "Порядок приема в образовательные учреждения".

Нажимаем кнопку Кнопка В Карточку.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку искомых проектов.

Примечание: найденные паспорта законопроектов могут относиться к проектам законов, находящихся на различных стадиях законодательного процесса, в том числе и снятых с рассмотрения.

Поэтому полученный список можно уточнить по полю "Стадия законодательного процесса", тем самым отобрав документы, находящиеся на определенной стадии рассмотрения.

Требуется найти паспорта законопроектов, вносящих изменения в Налоговый кодекс РФ, принятые в настоящий момент Государственной Думой ФС РФ в первом чтении.

Поиск по полям "Название документа", "Стадия законодательного процесса"

Решение:

1) Открываем Карточку поиска раздела "Законопроекты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" набираем: НАЛОГОВЫЙ КОДЕКС.

Нажимаем кнопку Кнопка Найти.

3) В строке поиска поля "Стадия законодательного процесса" набираем: ПЕРВОЕ.

Выбираем рубрику "Принят ГД ФС РФ в первом чтении".

Нажимаем кнопку Кнопка В Карточку.

Примечание: т.к. значения поля "Стадия законодательного процесса" относятся только к паспортам законопроектов, то система отберет только искомые паспорта.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые паспорта законопроектов.

Примечание: законодательство динамично изменяется, и на момент выполнения данного примера может не оказаться ни одного проекта, прошедшего первое чтение в Госдуме ФС РФ.

Требуется найти законопроекты, внесенные с участием депутата В.В. Жириновского в первом квартале 2009 года.

Поиск по полям "Вид документа", "Кем подготовлен", "Дата", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Законопроекты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: ЗАКОНОПРОЕКТ.

Нажимаем кнопку Кнопка В Карточку.

3) В строке поиска поля "Кем подготовлен" набираем: ЖИРИНОВСКИЙ.

Нажимаем кнопку Кнопка В Карточку.

4) Переходим в поле "Дата" (вкладка "Задать") и активируем курсором мыши диапазон "С... по...".

Примечание: задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "С...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 09): 01 01 09.

Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по...")

6) Нажимаем на кнопку Кнопка "Календарь" поля "Дата" справа от окошка и в появившемся календаре выбираем мышью требуемую дату:

Год - 2009; Месяц - 03 Март; День - 31.

Далее нажимаем в календаре кнопку Кнопка "ОК" поля "Дата".

7) Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения:

"С 01.01.09 по 31.03.2009".

Нажимаем кнопку Кнопка В Карточку.

8) В строке поиска поля "Название документа" набираем: ВНЕСЕННАЯ.

Нажимаем кнопку Кнопка Найти.

9) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Требуется найти заключение Правительства РФ по проекту закона о внесении изменений в закон "Об образовании".

Поиск по полям "Кем подготовлен", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Законопроекты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Кем подготовлен" набираем: ПРАВИТЕЛЬСТВО.

Отмечаем значение: Правительство РФ.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Вид документа" набираем: ЗАКЛЮЧЕНИЕ.

Нажимаем кнопку Кнопка В Карточку

4) В строке поиска поля "Название документа" набираем: ОБРАЗОВАНИЕ.

Нажимаем кнопку Кнопка Найти.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое заключение.


Раздел "Международные правовые акты" \ Справка для КонсультантПлюс

Раздел "Международные правовые акты"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Международные правовые акты"

В данный раздел входит информационный банк:

Информационный банк "Международное право"

Описание информационного банка

Содержит документы, регламентирующие взаимоотношения Российской Федерации со странами дальнего и ближнего зарубежья (СНГ).

В информационном банке представлены международное публичное и международное частное право.

Включает следующие документы:

• многосторонние и двусторонние международные договоры РФ;

• наиболее важные международные договоры, участником которых Российская Федерация не является;

• документы международных организаций (в том числе решения, принимаемые в рамках СНГ, Союзного государства Российской Федерации и Республики Беларусь, ЕврАзЭС, постановления и решения Европейского Суда по правам человека и др.);

• статусы международных договоров;

• документы российского законодательства о заключении международных договоров (подписании, ратификации, присоединении и т.п.).

Документы сопровождаются справками, содержащими список государств-участников, сведениями о заключении (подписании, ратификации, присоединении, утверждении, принятии) международных договоров, а также о прекращении действия международных договоров, в частности о денонсации.

Оперативно отслеживается информация о вступлении документов в силу и прекращении их действия.

Особенности Карточки поиска

Карточка поиска ИБ "Международное право" содержит несколько уникальных полей, характерных только для данного ИБ.

Среди них:

• поле "Предметный классификатор", словарь которого основан на специальном тематическом классификаторе, разработанном в сотрудничестве с ведущими специалистами в области международного права; это позволяет вести поиск документов по предмету правового регулирования с учетом специфики содержания ИБ "Международное право";

• поле "Договаривающиеся стороны", в котором можно задать названия сторон международных договоров;

• поле "Тип документа", с помощью которого можно, во-первых, отделить документы, принятые в рамках СНГ, от прочих документов, а во-вторых, разделить многосторонние и двусторонние документы.

Область применения информационного банка

Адресован руководителям, юристам организаций, ведущих внешнеэкономическую деятельность; сотрудникам организаций, оказывающих аудиторские, юридические, консалтинговые услуги; представителям органов государственной власти и управления; научным работникам, преподавателям и студентам.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф".

Общее количество документов* - 20700

Среднемесячное поступление новых документов - 50-100

Периодичность обновления информации - еженедельно

*Данные на август 2013 года


Карточка поиска (раздел "Международные правовые акты") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Международные правовые акты")

См. описание раздела "Международные правовые акты"

Показать все

В разделе "Международные правовые акты" возможны следующие виды поиска:

Через Карточку поиска раздела "Международные правовые акты". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Международные правовые акты"

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Международные правовые акты"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Описание Карточки поиска раздела "Международные правовые акты"

Вид Карточки поиска раздела "Международные правовые акты"

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Международные правовые акты" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационном банке рассматриваемого раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Международные правовые акты" используются следующие поля:

Предметный классификатор

Вид документа

Орган

Дата

Номер

Название документа

Текст документа

Договаривающиеся стороны

Тип документа

Когда получен

Папки документов


Поле "Предметный классификатор" \ Справка для КонсультантПлюс

Поле "Предметный классификатор"

См. описание раздела "Международные правовые акты"

Поле "Предметный классификатор" используется в тех случаях, когда требуется получить подборку международных правовых документов по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, специально подготовленным в сотрудничестве с ведущими специалистами в области международного права, с учетом специфики материалов, включенных в информационный банк.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. описание раздела "Международные правовые акты"

Документам рассматриваемого раздела в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ЗАКОН, ПОСТАНОВЛЕНИЕ, РЕШЕНИЕ и т.п., так и специфические, характерные только для данного раздела, например: ХАРТИЯ, МОДЕЛЬНЫЙ ЗАКОН.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют значения видов документов (в неактивном виде), относящихся к другим разделам.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Орган" \ Справка для КонсультантПлюс

Поле "Орган"

См. описание раздела "Международные правовые акты"

Поле "Орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным государственным органом, международной организацией.

В поле содержатся как полные, так и сокращенные названия организаций и ведомств.

Для выбора значений используются строка поиска, словарь, логическое условие (в случае выбора нескольких значений).

В словаре, в зависимости от выбранной опции, могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств.

Поиск по полю "Орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов, поэтому в словаре поля могут присутствовать названия ведомств и организаций (в неактивном виде) из других разделов.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Международные правовые акты"

В поле "Дата" указываются даты заключения международных договоров, а также даты, по состоянию на которые актуален статус того или иного договора.

В поле "Дата" не указываются даты ратификации и подписания международных договоров, т.к. у многосторонних договоров для каждого договаривающегося государства или международной организации эти даты могут быть свои.

Для документов российского законодательства (федеральный закон и др.) поле заполняется по правилам раздела "Законодательство".

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля содержатся (в неактивном виде) даты документов других разделов.

В целом работа с полем "Дата" раздела "Международные правовые акты" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. описание раздела "Международные правовые акты"

Поле "Номер" содержит номера международных договоров, документов международных организаций и федеральных законов Российской Федерации о ратификации международных договоров.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер" в разделе "Международные правовые акты" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля содержатся номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Международные правовые акты"

Поле "Название документа" используется для поиска международных договоров, документов международных организаций и т.д. по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Международные правовые акты"

Поле "Текст документа" используется для поиска международных договоров, документов международных организаций и т.д. по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Договаривающиеся стороны" \ Справка для КонсультантПлюс

Поле "Договаривающиеся стороны"

См. описание раздела "Международные правовые акты"

Поле "Договаривающиеся стороны" позволяет найти документы информационного банка "Международное право" по названию сторон международных договоров.

Для государств используется принятое короткое название, а для международных организаций - официальное название организации, после которого в скобках может стоять общепринятая аббревиатура.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Тип документа" \ Справка для КонсультантПлюс

Поле "Тип документа"

См. описание раздела "Международные правовые акты"

С помощью поля "Тип документа" можно отделить документы, принятые в рамках СНГ, от прочих документов, а также разделить многосторонние и двусторонние документы.

Поле содержит четыре значения:

• ДВУСТОРОННИЙ ДОКУМЕНТ (КРОМЕ СНГ)

• ДВУСТОРОННИЙ ДОКУМЕНТ СНГ

• МНОГОСТОРОННИЙ ДОКУМЕНТ (КРОМЕ СНГ)

• МНОГОСТОРОННИЙ ДОКУМЕНТ СНГ

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Международные правовые акты"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Международные правовые акты"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Примеры поиска (раздел "Международные правовые акты") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Международные правовые акты")

См. описание раздела "Международные правовые акты"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Международные правовые акты" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти международные конвенции о защите прав ребенка.

Поиск по полям "Предметный классификатор", "Вид документа"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Предметный классификатор" набираем: РЕБЕНОК.

В разделе МЕЖДУНАРОДНАЯ ЗАЩИТА ПРАВ ЧЕЛОВЕКА выбираем рубрику "Защита прав ребенка".

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Вид документа" набираем: КОНВЕНЦИЯ.

В словаре остается два значения.

Устанавливаем курсор на нужное значение и нажимаем кнопку Кнопка В Карточку.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые конвенции.

Требуется найти только двусторонние соглашения по вопросам налогообложения между Россией и Узбекистаном.

Поиск по полям "Договаривающиеся стороны", "Тип документа", "Предметный классификатор"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Договаривающиеся стороны" набираем: УЗБЕКИСТАН.

Нажимаем кнопку Кнопка Построить список (Поле).

Примечание: т.к. по условию задания требуется найти соглашения только между Россией и Узбекистаном (без участия других стран СНГ), то воспользуемся полем "Тип документа".

3) В поле "Тип документа" выбираем: ДВУСТОРОННИЙ ДОКУМЕНТ СНГ.

Нажимаем кнопку Кнопка В Карточку.

4) В строке поиска поля "Предметный классификатор" набираем: НАЛОГ.

В разделе МЕЖДУНАРОДНОЕ ЭКОНОМИЧЕСКОЕ СОТРУДНИЧЕСТВО выбираем рубрику "Сотрудничество по вопросам налогообложения".

Нажимаем кнопку Кнопка В Карточку.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые соглашения.

Требуется найти документы Международной организации труда (МОТ), посвященные проблемам производственного травматизма.

Поиск по полям "Орган", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Орган" набираем: МОТ.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Название документа" набираем: ТРАВМАТИЗМ.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Требуется найти "Соглашение между Правительством Российской Федерации и Правительством Республики Беларусь об использовании миграционной карты единого образца"

Поиск по полям "Вид документа", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: СОГЛАШЕНИЕ.

В словаре остается одно значение.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Название документа" набираем: МИГРАЦИОННАЯ КАРТА.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое соглашение.


Раздел "Правовые акты по здравоохранению" \ Справка для КонсультантПлюс

Раздел "Правовые акты по здравоохранению"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Правовые акты по здравоохранению"

В данный раздел входит следующий информационный банк:

Информационный банк "Медицина и фармацевтика"

Описание информационного банка

Включает:

• нормативные документы, регламентирующие медицинскую и фармацевтическую деятельность, иную деятельность в сфере здравоохранения;

• консультации, комментарии и публикации юристов и аудиторов, специалистов органов власти, разъясняющие специфические аспекты работы медицинских и фармацевтических организаций.

Подборка консультационных материалов формируется по наиболее актуальным проблемам законодательства в области медицины и фармацевтики, а также по конкретным вопросам пользователей.

Специалисты государственных органов и эксперты аудиторских фирм дают необходимые разъяснения по решению практических вопросов бухгалтерского учета, налогообложения и ценообразования, импорта лекарственных средств и работы с наркотическими препаратами.

Особенности Карточки поиска

Карточка поиска ИБ "Медицина и фармацевтика" в целом совпадает с Карточкой поиска раздела "Законодательство", но имеются два отличия: поле "Предметный классификатор", словарь которого основан на специальном тематическом классификаторе, разработанном специально для данного ИБ.

Это позволяет вести тематический поиск документов с учетом специфики содержания ИБ "Медицина и фармацевтика".

Область применения информационного банка

Адресован специалистам организаций, ведущих деятельность в сфере медицины, здравоохранения и фармацевтики.

Общее количество документов* - 53500

Среднемесячное поступление новых документов - 120-160

Периодичность обновления информации - ежедневно

*Данные на август 2013 года


Карточка поиска (раздел "Правовые акты по здравоохранению") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Правовые акты по здравоохранению")

Вид Карточки поиска раздела "Правовые акты по здравоохранению"

Карточка поиска является основным средством поиска документов в рассматриваемом разделе.

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Правовые акты по здравоохранению" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в рассматриваемом разделе, в Карточке поиска применяется и специальное поле - "Предметный классификатор".

См. примеры поиска в разделе "Правовые акты по здравоохранению"

Для построения поисковых запросов в разделе "Правовые акты по здравоохранению" используются следующие поля:

• "Предметный классификатор"

• "Вид документа"

• "Принявший орган"

• "Дата"

• "Номер"

• "Название документа"

• "Текст документа"

• "Поиск по статусу"

• "Когда получен"

• "Дата в Минюсте"

• "Номер в Минюсте"

• "Папки документов"


Поле "Предметный классификатор" \ Справка для КонсультантПлюс

Поле "Предметный классификатор"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Предметный классификатор" используется в тех случаях, когда требуется получить подборку правовых документов или консультационных материалов в области здравоохранения по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, специально подготовленным с учетом специфики материалов, включенных в информационный банк.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. описание раздела "Правовые акты по здравоохранению"

Документам раздела "Правовые акты по здравоохранению" в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ФЕДЕРАЛЬНЫЙ ЗАКОН, ПОСТАНОВЛЕНИЕ, ПРИКАЗ и т.п., так и специфические. Например, консультационным материалам соответствует значение ВОПРОС-ОТВЕТ, авторским материалам периодических изданий соответствует значение СТАТЬЯ.

Поиск по полю "Вид документа" аналогичен поиску по полю "Вид документа", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Принявший орган" \ Справка для КонсультантПлюс

Поле "Принявший орган"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным ведомством (государственным органом).

В поле содержатся как полные, так и сокращенные названия организаций и ведомств.

Для выбора значений используются строка поиска, словарь (в зависимости от выбранной опции, в словаре могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Принявший орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов, поэтому в словаре поля могут присутствовать названия ведомств и организаций (в неактивном виде) из других разделов.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Правовые акты по здравоохранению"

В поле "Дата" указываются даты принятия правовых актов, а также даты подготовки консультационных материалов и даты подписания в печать периодических изданий, материалы которых включены в информационный банк.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

В целом работа с полем "Дата" раздела "Правовые акты по здравоохранению" аналогична работе с полем "Дата" раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют даты (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Номер" раздела "Правовые акты по здравоохранению" содержит номера правовых актов и других официальных документов, включенных в информационный банк.

Внимание! Номера конкретных периодических изданий, статьи из которых включены в информационный банк, в поле "Номер" не приводятся.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер" в разделе "Правовые акты по здравоохранению" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Название документа" раздела "Правовые акты по здравоохранению" включает названия правовых актов, а также названия статей из специализированных периодических изданий.

Для авторских материалов, включенных в информационный банк в форме "вопрос-ответ", название отражает суть рассматриваемого в конкретной консультации вопроса.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Текст документа" используется для поиска правовых актов и прочих материалов в области здравоохранения по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Поиск по статусу" \ Справка для КонсультантПлюс

Поле "Поиск по статусу"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Поиск по статусу" применяется в тех случаях, когда при запросе требуется отобрать или, наоборот, "отсечь" документы определенного статуса.

Всего в данном поле присутствуют три значения:

Действующие документы ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ

Невступившие в силу документы НЕ ВСТУПИЛ В СИЛУ

Утратившие силу документы УТРАТИЛ СИЛУ

Примечание: значение поля НЕ ВСТУПИЛ В СИЛУ может отсутствовать в словаре, если на данный момент времени в информационном банке нет документов, соответствующих этому статусу.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Правовые акты по здравоохранению"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Дата в Минюсте" \ Справка для КонсультантПлюс

Поле "Дата в Минюсте"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Дата в Минюсте" раздела "Правовые акты по здравоохранению" применяется только для поиска нормативных документов, для которых известна точная или приблизительная дата государственной регистрации искомого документа в Министерстве юстиции Российской Федерации.

Работа с данным полем аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Номер в Минюсте" \ Справка для КонсультантПлюс

Поле "Номер в Минюсте"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Номер в Минюсте" раздела "Правовые акты по здравоохранению" применяется только для поиска нормативных документов, когда точно известен номер, присвоенный документу при государственной регистрации в Министерстве юстиции Российской Федерации.

Работа с данным полем аналогична работе с полем "Номер" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см.:

Работа с папками документов


Примеры поиска (раздел "Правовые акты по здравоохранению") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Правовые акты по здравоохранению")

См. описание раздела "Правовые акты по здравоохранению"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Правовые акты по здравоохранению" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти "ПРАВИЛА СБОРА, ХРАНЕНИЯ И УДАЛЕНИЯ ОТХОДОВ ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКИХ УЧРЕЖДЕНИЙ. САНИТАРНЫЕ ПРАВИЛА И НОРМЫ. САНПИН 2.1.7.728-99".

Поиск по полю "Номер"

Решение:

1) Открываем Карточку поиска раздела "Правовые акты по здравоохранению".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Номер" набираем: САНПИН 2.1.7.728-99, после этого в словаре останется только одно искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый документ.

Требуется найти ФЕДЕРАЛЬНЫЙ ЗАКОН "О ЛЕКАРСТВЕННЫХ СРЕДСТВАХ".

Поиск по полям "Вид документа", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Правовые акты по здравоохранению".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: ЗАКОН.

В словаре остается несколько значений.

Устанавливаем курсор на значение ФЕДЕРАЛЬНЫЙ ЗАКОН и нажимаем кнопку Кнопка Построить список (Поле).

3) Переходим в поле "Название документа" (вкладка "Основной поиск").

В строке поиска набираем: ЛЕКАРСТВЕННЫЕ СРЕДСТВА.

Нажимаем кнопку Кнопка Найти.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список, в котором содержится искомый закон.

Требуется найти действующую редакцию ФЕДЕРАЛЬНОГО ЗАКОНА "О ЛИЦЕНЗИРОВАНИИ ОТДЕЛЬНЫХ ВИДОВ ДЕЯТЕЛЬНОСТИ".

Поиск по полям "Вид документа", "Название документа", "Поиск по статусу"

Решение:

1) Открываем Карточку поиска раздела "Правовые акты по здравоохранению".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: ЗАКОН.

В словаре остается несколько значений.

Устанавливаем курсор на значение ФЕДЕРАЛЬНЫЙ ЗАКОН и нажимаем кнопку Кнопка Построить список (Поле).

3) Переходим к полю "Название документа", в строке поиска набираем: ЛИЦЕНЗИРОВАНИЕ.

Нажимаем кнопку Кнопка Найти.

4) Переходим к полю "Поиск по статусу" и выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ (т.к. по условию требуется найти действующую редакцию закона).

Нажимаем кнопку Кнопка В Карточку.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список, в котором содержится искомый закон.

Требуется найти приказы, изданные Министерством здравоохранения и социального развития РФ в марте 2009 года.

Поиск по полям "Принявший орган", "Вид документа", "Дата"

Решение:

1) Открываем Карточку поиска раздела "Правовые акты по здравоохранению".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Принявший орган" набираем: МИНЗДРАВСОЦРАЗВИТИЯ.

В словаре остается одно значение.

Нажимаем кнопку Кнопка В Карточку.

3) В строке поиска поля "Вид документа" набираем: ПРИКАЗ.

В словаре появится искомое значение.

Устанавливаем на него курсор и нажимаем кнопку Кнопка В Карточку.

4) Переходим в поле "Дата" (вкладка "Задать") и активируем курсором мыши диапазон "С... по...".

Примечание: задавать нужные значения можно двумя способами.

Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "С...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 09): 01 03 09.

Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по...")

6) Нажимаем на кнопку Кнопка "Календарь" поля "Дата" справа от окошка и в появившемся календаре выбираем мышью требуемую дату:

Год - 2009; Месяц - 03 март; День - 31.

Далее нажимаем в календаре кнопку Кнопка "ОК" поля "Дата".

7) Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.03.09 по 31.03.2009", нажимаем кнопку Кнопка В Карточку.

8) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Требуется найти документ, которым утвержден стандарт отпуска лекарственных средств в аптечных организациях.

Поиск по полю "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Правовые акты по здравоохранению".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" (вкладка "Основной поиск") набираем: СТАНДАРТ ОТПУСКА ЛЕКАРСТВЕННЫХ СРЕДСТВ.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список, в котором содержится как сам стандарт, так и документы, разъясняющие его применение.

Требуется найти документ, в котором определен состав автомобильной аптечки первой помощи.

Поиск по полю "Текст документа"

Решение:

1) Открываем Карточку поиска раздела "Правовые акты по здравоохранению".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Текст документа" (вкладка "Основной поиск") набираем: СОСТАВ АВТОМОБИЛЬНОЙ АПТЕЧКИ.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список документов, в каждом из которых содержится информация о составе автомобильной аптечки.

Требуется составить подборку документов о сроке действия лицензии на осуществление медицинской деятельности.

Поиск по полям "Предметный классификатор", "Текст документа"

Решение:

1) Открываем Карточку поиска раздела "Правовые акты по здравоохранению".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Предметный классификатор" набираем: ЛИЦЕНЗИРОВАНИЕ.

В словаре остается несколько рубрик, содержащих искомый фрагмент, среди них рубрика "Лицензирование медицинской деятельности".

Устанавливаем на нее курсор и нажимаем кнопку Кнопка Построить список (Поле).

3) Переходим в поле "Текст документа" (вкладка "Основной поиск").

Набираем в строке поиска: СРОК ДЕЙСТВИЯ ЛИЦЕНЗИИ.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку документов о сроке действия лицензии и о порядке его продления.

Требуется составить подборку документов об уничтожении бланков листков нетрудоспособности.

Поиск по полям "Ключевые слова", "Текст документа"

Решение:

1) Открываем Карточку поиска раздела "Правовые акты по здравоохранению".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Ключевые слова" набираем: НЕТРУДОСПОСОБНОСТЬ.

В словаре остается одно значение "Временная нетрудоспособность".

Нажимаем кнопку Кнопка В Карточку.

3) Переходим в поле "Текст документа" (вкладка "Основной поиск").

В строке поиска набираем: УНИЧТОЖЕНИЕ.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку документов об уничтожении бланков листков нетрудоспособности.

Требуется составить подборку статей из журнала "Медицинское право" № 3, 2008.

Поиск по полю "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Правовые акты по здравоохранению".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" (вкладка "Основной поиск") набираем: МЕДИЦИНСКОЕ ПРАВО 3 2008.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку статей из указанного журнала.

Требуется составить подборку статей по вопросам лицензирования фармацевтической деятельности.

Поиск по полям "Предметный классификатор", "Вид документа"

Решение:

1) Открываем Карточку поиска раздела "Правовые акты по здравоохранению".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Предметный классификатор" набираем: ЛИЦЕНЗИРОВАНИЕ.

В словаре остается несколько рубрик, содержащих искомый фрагмент, среди них рубрика "Лицензирование деятельности в сфере обращения лекарственных средств и изделий медицинского назначения".

Устанавливаем на нее курсор и нажимаем кнопку Кнопка В Карточку.

3) Переходим в поле "Вид документа".

В строке поиска набираем: СТАТЬЯ.

Нажимаем кнопку Кнопка В Карточку.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку статей по указанной тематике.

Требуется составить подборку консультационных материалов типа "вопрос-ответ" о предоставлении основного и дополнительного отпуска медицинским работникам.

Поиск по полям "Вид документа", "Ключевые слова"

Решение:

1) Открываем Карточку поиска раздела "Правовые акты по здравоохранению".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: ВОПРОС.

В словаре остается одно значение.

Нажимаем кнопку Кнопка В Карточку.

3) В строке поиска поля "Ключевые слова" набираем: ОТПУСК.

В словаре остается несколько значений, содержащих искомый фрагмент.

Помечаем галочками значения "Дополнительные отпуска", "Отпуск ежегодный".

Выбираем логическое условие "ИЛИ" (установлено по умолчанию).

Нажимаем кнопку Кнопка В Карточку и проверяем, что в Карточку поиска занесены отмеченные значения.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку материалов типа "вопрос-ответ", отвечающих на вопросы о предоставлении очередных и дополнительных отпусков.


Раздел "Технические нормы и правила" \ Справка для КонсультантПлюс

Раздел "Технические нормы и правила"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Технические нормы и правила"

В данный раздел входит информационный банк:

Информационный банк "Строительство"

Описание информационного банка

Содержит нормативно-технические строительные документы.

В информационный банк включена полная техническая информация по основным отраслям, связанным со строительством, градостроительством и архитектурой.

Подборка нормативной документации формируется по наиболее актуальным для специалистов вопросам:

• лицензирование, сертификация и управление в сфере строительства;

• проектирование и техническое регулирование строительства;

• обеспечение безопасности в хозяйственной деятельности и охрана труда;

• градостроительные нормативы и документация;

• системы инженерных и транспортных сооружений и коммуникаций и др.

В информационном банке представлена вся действующая нормативно-техническая документация по строительству и смежным отраслям: СНиП, СНиР, ГОСТ, ГОСТр, ВСН, ГСН, ГСНр, ГЭСН, ГЭСНр, ГЭСНм, ГЭСНп, ЕНиР, МДС, НПБ, ФЕР, ФЕРр, СП и многие другие необходимые документы.

Использование информационного банка "Строительство" имеет для пользователей целый ряд преимуществ:

• доступ к полному банку со строительными и другими техническими нормативами;

• оперативное обновление информации - еженедельно;

• широкие возможности поиска и работы с документами, аналогичные возможностям в других информационных банках КонсультантПлюс.

Особенности Карточки поиска

Карточка поиска информационного банка в целом совпадает с Карточкой поиска раздела "Законодательство", но имеется отличие:

поле "Предметный классификатор", словарь которого основан на специальном тематическом классификаторе, разработанном специально для данного информационного банка.

Это позволяет вести тематический поиск документов с учетом специфики содержания информационного банка "Строительство".

Область применения информационного банка

ИБ "Строительство" предназначен для организаций, ведущих свою деятельность в области строительства и смежных областях, а также крупных организаций, эксплуатирующих здания (офисы, цеха и т.п.), для эффективного управления недвижимостью.

Адресован юристам, финансовым специалистам, руководителям организаций, а также другим специалистам по строительству, которым нужны нормативно-технические и технические документы.

Особенности использования информационного банка

Рекомендуется использование вместе с:

• ИБ "Версия Проф";

• ИБ "Региональный выпуск".

Общее количество документов* - 16600

Среднемесячное поступление новых документов - 50-100

Периодичность обновления информации - еженедельно

*Данные на август 2013 года


Карточка поиска (раздел "Технические нормы и правила") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Технические нормы и правила")

См. описание раздела "Технические нормы и правила"

Вид Карточки поиска раздела "Технические нормы и правила"

Карточка поиска является основным средством поиска документов в рассматриваемом разделе.

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Технические нормы и правила" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в рассматриваемом разделе, в Карточке поиска применяется специальное поле "Предметный классификатор".

См. примеры поиска в разделе "Технические нормы и правила"

Для построения поисковых запросов в разделе "Технические нормы и правила" используются следующие поля:

• "Предметный классификатор"

• "Вид документа"

• "Принявший орган"

• "Дата"

• "Номер"

• "Название документа"

• "Текст документа"

• "Поиск по статусу"

• "Когда получен"

• "Папки документов"


Поле "Предметный классификатор" \ Справка для КонсультантПлюс

Поле "Предметный классификатор"

См. описание раздела "Технические нормы и правила"

Поле "Предметный классификатор" используется в тех случаях, когда требуется получить подборку технических нормативов по определенной тематике.

Словарь данного поля является многоуровневым рубрикатором, специально подготовленным с учетом специфики материалов, включенных в информационный банк. Этот словарь содержит два раздела: "Строительство" и "Градостроительство и архитектура", включающие в себя тематические рубрики.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. описание раздела "Технические нормы и правила"

Документам рассматриваемого раздела в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ПОСТАНОВЛЕНИЕ, ПИСЬМО, ТИПОВАЯ ИНСТРУКЦИЯ и т.п., так и специфические, характерные только для данного раздела, например: ГОСТ, СНИП, СП и др.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют значения видов документов (в неактивном виде), относящихся к другим разделам.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Принявший орган" \ Справка для КонсультантПлюс

Поле "Принявший орган"

См. описание раздела "Технические нормы и правила"

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным ведомством (государственным органом).

В поле содержатся как полные, так и сокращенные названия организаций и ведомств.

Для выбора значений используются строка поиска, словарь (в зависимости от выбранной опции, в словаре могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Принявший орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов, поэтому в словаре поля могут присутствовать названия ведомств и организаций (в неактивном виде) из других разделов.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Технические нормы и правила"

Поле "Дата" используется для поиска в тех случаях, когда известна точная или приблизительная дата принятия документа.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

В целом работа с полем "Дата" раздела "Технические нормы и правила" аналогична работе с полем "Дата" раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют даты (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. описание раздела "Технические нормы и правила"

Поле "Номер" раздела "Технические нормы и правила" содержит номера правовых актов, включенных в информационный банк, а также номера ГОСТ, СНИП, СП и т.п.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера. При этом следует учитывать, что номера технических документов указываются двумя способами:

• полный номер, включающий буквенную (вид документа) и цифровую части;

• краткий номер, включающий только цифровую часть.

Например, "ВСН 004-88" или "004-88".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Технические нормы и правила"

Поле "Название документа" используется для поиска нормативно-правовых и нормативно-технических актов (государственных стандартов, строительных норм и правил и т.д.) по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Технические нормы и правила"

Поле "Текст документа" используется для поиска нормативно-правовых и нормативно-технических актов (государственных стандартов, строительных норм и правил и т.д.) по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Поиск по статусу" \ Справка для КонсультантПлюс

Поле "Поиск по статусу"

См. описание раздела "Технические нормы и правила"

Поле "Поиск по статусу" применяется в тех случаях, когда при запросе требуется отобрать или, наоборот, "отсечь" документы определенного статуса.

Всего в данном поле присутствует три значения:

Действующие документы ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ

Невступившие в силу документы НЕ ВСТУПИЛ В СИЛУ

Утратившие силу документы УТРАТИЛ СИЛУ

Примечание: значение поля НЕ ВСТУПИЛ В СИЛУ может отсутствовать в словаре, если на данный момент в информационном банке нет документов, соответствующих этому статусу.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Технические нормы и правила"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Технические нормы и правила"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см.:

Работа с папками документов

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Примеры поиска (раздел "Технические нормы и правила") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Технические нормы и правила")

См. описание раздела "Технические нормы и правила"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Технические нормы и правила" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти "ГОСТ 5746-2003 (ИСО 4190-1-99). Лифты пассажирские. Основные параметры и размеры".

Поиск по полю "Номер"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Номер" набираем: ГОСТ 5746-2003.

Нажимаем кнопку Кнопка Построить список (Поле).

Примечание: в строке поиска достаточно набрать только: 5746-2003.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый ГОСТ.

Требуется найти СНиП, устанавливающие нормы освещения зданий и сооружений.

Поиск по полям "Вид документа", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: СНИП.

Отмечаем значение: СНИП (СТРОИТЕЛЬНЫЕ НОРМЫ И ПРАВИЛА).

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Название документа" набираем: ОСВЕЩЕНИЕ.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем документ: "СНиП 23-05-95. Естественное и искусственное освещение" (введены в действие Постановлением Минстроя РФ от 02.08.1995 N 18-78) (ред. от 29.05.2003).

Требуется найти методические рекомендации, касающиеся жилищного строительства.

Поиск по полям "Предметный классификатор", "Вид документа"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Предметный классификатор" набираем: ЖИЛИЩНОЕ.

Выбираем рубрику "Жилищное строительство".

Нажимаем кнопку Кнопка В Карточку.

3) В строке поиска поля "Вид документа" набираем: МЕТОДИЧЕСКИЕ.

В словаре остается несколько значений.

Устанавливаем курсор на значение МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ.

Нажимаем кнопку Кнопка В Карточку.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые методические рекомендации.

Требуется найти приказы Росстроя РФ о выпуске жилищных сертификатов, в частности, выделяемых для МВД РФ.

Поиск по полям "Принявший орган", "Название документа", "Текст документа"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Принявший орган" набираем: РОССТРОЙ.

Нажимаем кнопку Кнопка В Карточку.

3) В строке поиска поля "Название документа" набираем: ЖИЛИЩНЫЙ СЕРТИФИКАТ.

Нажимаем кнопку Кнопка Найти.

4) В строке поиска поля "Текст документа" набираем: МВД.

Нажимаем кнопку Кнопка Найти.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку приказов Росстроя РФ о выпуске и выдаче жилищных сертификатов для различных ведомств.

Войдя последовательно в каждый из документов, мы попадаем в конкретный фрагмент, в котором говорится о количестве выделяемых жилищных сертификатов для МВД РФ.


Стартовая страница \ Справка для КонсультантПлюс

Стартовая страница. Общие принципы поиска документов

Показать все

Вид Стартовой страницы (см. рис.)

См. также Настройки параметров Стартовой страницы

Из Стартовой страницы осуществляется переход к различным поисковым инструментам.

Выбор поискового инструмента зависит от конкретных поисковых задач и от первичной информации об искомых документах, которая имеется у пользователя.

Эти задачи могут быть следующими:

Требуется найти отдельный документ или фрагмент документа

Можно воспользоваться Быстрым поиском (доступен сразу на Стартовой странице либо по кнопке "Быстрый поиск").

Также можно воспользоваться Карточкой поиска.

См. примеры использования Быстрого поиска

См. примеры использования полей Карточки поиска

Требуется найти информацию по правовой проблеме

Рекомендуется использовать Путеводители КонсультантПлюс (перейти к ним можно по ссылке из Стартовой страницы, по кнопке "Путеводители" либо воспользоваться стандартными средствами поиска).

Если задача является узкоспециальной и не отражена в Путеводителях, то можно воспользоваться материалами, найденными с помощью Быстрого поиска, Карточки поиска (по полям "Текст документа", "Тематика" и др. ), Правового навигатора.

См. примеры по работе с Путеводителями

См. примеры использования Быстрого поиска

См. примеры поиска по Правовому навигатору

Требуется получить какой-либо кодекс Российской Федерации

Сразу перейти к списку кодексов по ссылке "Кодексы" на Стартовой странице либо воспользоваться одноименной кнопкой Панели быстрого доступа.

Требуется получить информацию об изменениях законодательства

Рекомендуется использовать "Обзоры законодательства" - перейти к ним из Стартовой странице системы

См. примеры по работе с "Обзорами"

Требуется найти специализированную информацию (например, судебное решение, бухгалтерскую консультацию или бланк документа)

Удобно использовать кнопку i (связи к фрагментам правового акта) на полях правовых актов или Карточки поиска соответствующих разделов СПС КонсультантПлюс.

См. особенности работы в разделах:

Судебная практика

Финансовые и кадровые консультации

Консультации для бюджетных организаций

Комментарии законодательства

Формы документов

Законопроекты

Международные правовые акты

Правовые акты по здравоохранению

Технические нормы и правила

Требуется найти материалы, опубликованные в бухгалтерских и юридических изданиях (газетах, журналах и книгах)

Из Стартовой страницы следует перейти по ссылке "Пресса и книги" (либо по одноименной кнопке Панели быстрого доступа) в окно поиска публикаций бухгалтерских и юридических изданий.

При этом поиск материалов будет проводиться в разделах "Финансовые и кадровые консультации", "Консультации для бюджетных организаций" и "Комментарии законодательства".

Примечание: также для поиска таких материалов используется поле "Источник публикации" разделов "Финансовые и кадровые консультации" и "Комментарии законодательства".

Требуется найти справочную информацию (например, курсы валют, формы в MS-WORD и MS-EXCEL, расчетные индикаторы и т.д.)

Из Стартовой страницы следует перейти по ссылке "Справочная информация" или воспользоваться одноименной кнопкой Панели быстрого доступа.

Требуется быстро перейти к списку всех документов, включенных в систему с последними пополнениями

На Стартовой странице следует воспользоваться ссылкой "Последние пополнения" и выбрать один из предложенных диапазонов: "Последнее пополнение", "За последнюю неделю", "За последние две недели", "За последний месяц".

Требуется быстро перейти к списку последних просмотренных вами документов

На Стартовой странице будут представлены последние три-пять документов, которые просматривались в предыдущих сеансах работы. Также можно перейти к более полному списку просмотренных документов. Для этого следует нажать на ссылку "Последние просмотренные документы". В открывшемся списке для каждого установленного информационного банка будут содержаться по 20 документов, если к текстам этих документов вы обращались в последнее время.

Требуется оперативно ознакомиться с текстами самых новых документов российского законодательства

На Стартовой странице содержится ссылка "Горячие документы", которая позволяет при наличии соединения с Интернет перейти на специальную страницу сайта КонсультантПлюс, где представлены самые новые документы российского законодательства. Наиболее важные документы выделены цветом.


Горячие документы \ Справка для КонсультантПлюс

Горячие документы

Сервис "Горячие документы" доступен на Стартовой странице системы.

В этом окне расположена ссылка Горячие документы. Ссылка из Стартового окна, по которой можно (при наличии подключения к сети Интернет) перейти на специальную страницу сайта компании "КонсультантПлюс" (см. рис.).

Вид страницы "Горячие документы" сайта КонсультантПлюс

Горячие документы. Окно 1

На странице представлены названия документов, недавно появившихся в российском законодательстве.

Наиболее важные документы выделены цветом.

Каждое название является ссылкой, по которой можно перейти к тексту документа.

Для удобства поиска новых документов, с учетом их тематики, на странице "Горячие документы" содержится краткий тематический классификатор (см. рис.).

Вид краткого тематического классификатора в окне "Горячие документы"

Горячие документы. Окно 2

После выбора одной из рубрик классификатора в списке останутся только соответствующие документы.


Настройки параметров Стартовой страницы \ Справка для КонсультантПлюс

Настройки параметров Стартовой страницы

У каждого пользователя есть возможность индивидуально настроить параметры Стартовой страницы:

• ссылки на какие кодексы показывать в разделе "Кодексы";

• ссылки на Карточки поиска каких разделов показывать в разделе "Карточка поиска".

Например, для выбора другого кодекса на Стартовой странице достаточно щелкнуть правой кнопкой мыши на названии кодекса, который следует заменить, и в появившемся локальном меню выбрать необходимый кодекс.

См. рис.

Стартовое окно Изменение параметров

Замена ссылки на Карточку поиска другого раздела происходит аналогично.

Эти настройки индивидуальны для каждого пользователя, и в сетевых или сетевых однопользовательских версиях каждый пользователь настраивает эти ссылки лично под себя: бухгалтер может сделать свой список кодексов, юрист свой и т.п.


Путеводители \ Справка для КонсультантПлюс

Путеводители

Показать все

Путеводители КонсультантПлюс – это качественно новый инструмент поиска и работы с информацией.

В Путеводителях содержится ключевая информация и ссылки на документы для решения большинства профессиональных вопросов.

Путеводители постоянно поддерживаются в актуальном состоянии.

В системе КонсультантПлюс представлены Путеводители для всех основных групп пользователей: для бухгалтеров, кадровиков, юристов и специалистов бюджетных организаций.

Для бухгалтеров:

• Путеводитель по налогам - содержит информацию по всем основным налогам и взносам, отчетности, налоговым проверкам и вопросам части первой НК РФ;

• Путеводитель по сделкам - содержит информацию по учету и налогообложению сделок, типовые формы договоров.

См. примеры по работе с Путеводителем по налогам

См. примеры по работе с Путеводителем по сделкам

Для кадровиков:

• Путеводитель по кадровым вопросам - содержит практические рекомендации по вопросам взаимоотношений работодателя и работника, формы документов и образцы их заполнения и др.

См. примеры по работе с Путеводителем по кадровым вопросам

Для юристов:

• Путеводитель по договорной работе - содержит информацию, необходимую юристу для составления и экспертизы договоров, - особенности условий для каждой из сторон договора, включая формулировки условий, а также оценку рисков каждой из сторон;

• Путеводитель по судебной практике (ГК РФ) - содержит анализ судебных решений по наиболее востребованным гражданско-правовым договорам;

• Путеводитель по корпоративным процедурам - содержит все необходимые сведения о порядке проведения корпоративных процедур и подготовки документов для них;

• Путеводитель по корпоративным спорам - содержит анализ судебной практики по вопросам применения норм корпоративного законодательства (законы об ООО, АО и др.);

• Путеводитель по трудовым спорам - содержит анализ различных спорных ситуаций при увольнении: по сокращению штата, за прогул и др. По каждой спорной ситуации в Путеводителе приводятся аннотации судебных решений разных регионов и точки зрения экспертов в области трудового права. Отдельный раздел Путеводителя посвящен возможным последствиям для работодателя в зависимости от решения суда.

• Путеводитель по госуслугам для юридических лиц - содержит пошаговые рекомендации о порядке получения лицензий, разрешений и аккредитаций, а также подачи в госорганы различных уведомлений.

См. примеры по работе с Путеводителем по судебной практике (ГК РФ)

См. примеры по работе с Путеводителем по корпоративным спорам

Для специалистов бюджетных организаций:

• Путеводитель по бюджетному учету и налогам - разработан специально для финансовых специалистов бюджетной сферы и включен в состав продукта "КонсультантПлюс: Бюджетные организации". В нем детально рассматривается большинство практических вопросов, даются пошаговые инструкции, приведены наглядные примеры.

Путеводители КонсультантПлюс ориентированы на решение самых разных задач - как повседневных, так и нестандартных.

Они экономят время в рядовых ситуациях, когда вопрос несложный, но информация по нему разбросана в разных правовых актах и консультациях, и ее требуется собрать воедино.

Путеводители также особенно полезны при незнакомых, спорных или неоднозначных ситуациях, когда важно получить максимум информации по вопросу - знать все точки зрения, варианты действий и их последствия

Путеводители, в зависимости от их тематики, содержатся в разных разделах системы.

Окно "Путеводители"

Для быстрого перехода к Путеводителям КонсультантПлюс в интерфейсе системы предусмотрено специальное окно "Путеводители", перейти к которому можно по соответствующей ссылке из Стартового окна, либо по кнопке "Путеводители" на Панели быстрого доступа.

В этом окне наглядно представлены все темы, которые освещены в Путеводителях.

Вид окна "Путеводители"

Вкладка "Путеводители" в окне результатов Быстрого поиска

Если по запросу Быстрого поиска были найдены Путеводители, то в окне результатов Быстрого поиска будет содержаться вкладка "Путеводители", которая позволяет сразу обратиться к этим материалам, не просматривая весь массив найденных по запросу документов.

Вид вкладки "Путеводители" в окне результатов Быстрого поиска


Примеры по работе с Путеводителями \ Справка для КонсультантПлюс

Примеры по работе с Путеводителями

См. примеры по работе с "Путеводителем по налогам"

См. примеры по работе с "Путеводителем по сделкам"

См. примеры по работе с "Путеводителем по кадровым вопросам"

См. примеры по работе с "Путеводителем по судебной практике (ГК РФ)"

См. примеры по работе с "Путеводителем по корпоративным спорам"


Примеры по работе с "Путеводителем по налогам" \ Справка для КонсультантПлюс

Примеры по работе с "Путеводителем по налогам"

Показать все

По аналогии с приведенными примерами вы можете быстро и эффективно разобраться в налоговых вопросах или возникшей спорной ситуации.

Требуется выяснить особенности заполнения и регистрации счетов-фактур при выполнении строительно-монтажных работ (СМР) для собственного потребления

Решение:

1) Открываем Карточку поиска и в поле "Текст документа" (вкладка "Основной поиск") вводим: РЕГИСТРАЦИЯ СЧЕТ-ФАКТУРА СМР. Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим к списку найденных документов.

3) В левой части дерева-списка устанавливаем курсор на информационном банке "Путеводитель по налогам" (раздел "Финансовые и кадровые консультации").

4) В данном информационном банке содержится только один документ - "Путеводитель по налогам. Практическое пособие по НДС".

5) Перейдя в текст пособия, мы попадаем сразу в нужный фрагмент пункта "19.2.3. СОСТАВЛЯЕМ СЧЕТ-ФАКТУРУ", в котором описан порядок выставления и регистрации счета-фактуры для СМР.

Требуется выяснить, является ли нарушением использование факсимиле при подписании счета-фактуры и какова позиция контролирующих органов

Решение:

1) Открываем окно "Быстрый поиск" и задаем: СЧЕТ-ФАКТУРА ФАКСИМИЛЕ. Нажимаем кнопку Кнопка Найти_Быстрый поиск.

2) В начале списка находится документ - "Путеводитель по налогам. Энциклопедия спорных ситуаций по НДС".

Для этой энциклопедии также приводится название статьи, соответствующей условиям запроса: 7.13. Является ли нарушением использование факсимиле при подписании счета-фактуры (п. 6 ст. 169 НК РФ)?

3) Перейдя в текст энциклопедии, мы попадаем сразу в нужную статью, в которой можно ознакомиться с различными позициями по исследуемому вопросу.

Требуется выяснить, как надо заполнять реквизит счета-фактуры о цене при безвозмездной передаче продукции

Решение:

Примечание: вопросы оформления счета-фактуры регулируются статьей 169 Налогового кодекса РФ (часть вторая).

1) Откроем окно "Кодексы" и по ссылке на вторую часть Налогового кодекса РФ перейдем к его тексту. Откроем (например, воспользовавшись оглавлением) статью 169.

2) В статье 169 найдем пункт 5, а в нем подпункт 7, в котором отмечено, что в счете-фактуре должна быть указана цена за единицу измерения (при возможности ее указания) по договору (контракту) без учета налога, а в случае применения государственных регулируемых цен, включающих в себя налог, с учетом суммы налога. О нашем случае четкой рекомендации нет.

3) Получить дополнительную информацию, связанную с применением этого подпункта, можно с помощью кнопки I бледная.

Полученный список документов содержит довольно большое количество документов, но сразу перейдем в информационный банк "Путеводитель по налогам" раздела "Финансовые и кадровые консультации" и откроем документ "Путеводитель по налогам. Энциклопедия спорных ситуаций по НДС".

4) Сразу попадаем в статью энциклопедии 6.5. "КАК ЗАПОЛНЯЕТСЯ РЕКВИЗИТ СЧЕТА-ФАКТУРЫ О ЦЕНЕ ПРИ БЕЗВОЗМЕЗДНОЙ ПЕРЕДАЧЕ ПРОДУКЦИИ (ВЫПОЛНЕНИИ РАБОТ, ОКАЗАНИИ УСЛУГ) (ПП. 7 П. 5 СТ. 169 НК РФ)?", которая нас и интересует.

В этом пункте собрана вся информация по вопросу.

Сначала указано, что согласно пп. 7 п. 5 ст. 169 НК РФ в счете-фактуре должна быть указана цена, но специальных правил о порядке заполнения этого реквизита в случае безвозмездной передачи товара (выполнения работ, оказания услуг) в этой статье нет.

Официальной позиции и судебной практики нет.

Авторы предлагают указывать в соответствующей графе цифру "ноль" или слово "безвозмездно".

Требуется выяснить, как отразить в книге покупок информацию о незарегистрированном в истекшем налоговом периоде счете-фактуре

Решение:

1) В Карточке поиска раздела "Законодательство" нажмем кнопку Кнопка Построить список F9. В открывшемся списке слева выберем информационный банк "Путеводитель по налогам" раздела "Финансовые и кадровые консультации".

2) Найдем в списке представленных документов "Практическое пособие по НДС" и откроем его.

3) Перейдем в оглавление документа, найдем главу 12 "СЧЕТ-ФАКТУРА" (для этого можно просто пролистать оглавление).

Выберем ПРИЛОЖЕНИЕ 2 К ГЛАВЕ 12. "ОБРАЗЕЦ ЗАПОЛНЕНИЯ ДОПОЛНИТЕЛЬНОГО ЛИСТА КНИГИ ПОКУПОК, ЕСЛИ ОБНАРУЖЕН НЕЗАРЕГИСТРИРОВАННЫЙ СЧЕТ-ФАКТУРА" и перейдем в его текст.

4) В данном разделе представлен образец заполнения дополнительного листа книги покупок в случае обнаружения незарегистрированного счета-фактуры.


Примеры по работе с "Путеводителем по сделкам" \ Справка для КонсультантПлюс

Примеры по работе с "Путеводителем по сделкам"

Показать все

По аналогии с приведенными примерами вы можете быстро и эффективно разобраться с вопросами, связанными со сделками.

Требуется выяснить порядок уплаты комиссионером НДС при приобретении товаров в интересах комитента

Решение:

1) Для получения информации по интересующей ситуации воспользуемся Быстрым поиском.

Для этого нажмем на кнопку "Быстрый поиск" Панели быстрого доступа, в строке Быстрого поиска зададим: ПРИОБРЕТЕНИЕ ТОВАРА ДЛЯ КОМИТЕНТА и нажмем кнопку Кнопка "Найти" БП.

2) В верхней части построенного списка находится документ "Путеводитель по сделкам. Комиссия. Комиссионер" из информационного банка "Путеводитель по сделкам".

3) Под названием документа расположена ссылка на раздел "Приобретение товара в интересах комитента".

4) Войдя в документ, сразу попадаем в этот раздел и видим оглавление к нему.

Первый пункт в оглавлении: "НДС при приобретении товара в интересах комитента".

В нем и содержится информация по требуемой ситуации.

По ссылке "Практическое пособие по НДС" можно получить дополнительную информацию по рассматриваемому вопросу.

Также отмечены особенности уплаты НДС в случае, когда продавец находится за пределами РФ.

5) В данном документе для рассматриваемой ситуации также можно получить информацию об уплате налога на прибыль при приобретении товара в интересах комитента и об особенностях бухгалтерского учета.

6) На Правой панели имеется возможность быстро перейти к общей информации, касающейся договора комиссии, а также перейти к изучению действий другого участника договора (комитента).

Требуется выяснить порядок налогообложения при получении отступного (уплаты денег, передачи имущества и т.п. взамен выполнения обязательства)

Решение:

1) Для получения информации по интересующей ситуации воспользуемся Быстрым поиском.

Для этого очистим строку Быстрого поиска, зададим: ПОЛУЧЕНИЕ ОТСТУПНОГО и нажмем кнопку Кнопка "Найти" БП.

2) В начале построенного списка находится документ "Путеводитель по сделкам. Отступное. Кредитор по обязательству".

3) Войдя в документ, сразу попадем в раздел "Получение отступного взамен оплаты реализованных товаров (работ, услуг)".

Изучив его, найдем ответ на искомый запрос в ситуации, когда отступное получено взамен оплаты реализованных товаров (работ, услуг).

4) Обратимся к Правой панели, где представлен перечень разделов документа – список конкретных операций, связанных с получением отступного.

В нем мы найдем информацию о том, как уплачивать налоги в другой ситуации - при получении отступного взамен погашения задолженности по договору займа.

5) Мы видим, что в данном документе для двух рассмотренных ситуаций получения отступного мы можем получить информацию об уплате НДС, налога на прибыль, а также об особенностях бухгалтерского учета.

Кроме того, с помощью того же перечня на Правой панели можно перейти к информации об уплате УСН и особенностях бухучета, если пользователь применяет упрощенную систему налогообложения.


Примеры по работе с "Путеводителем по судебной практике (ГК РФ)" \ Справка для КонсультантПлюс

Примеры по работе с "Путеводителем по судебной практике (ГК РФ)"

Показать все

По аналогии с приведенными примерами вы можете быстро и эффективно разобраться в существующей судебной практике по интересующему вопросу.

Заказчик не передал подрядчику материалы в срок, обусловленный договором подряда. Подрядчик приостановил работу. Требуется выяснить, должен ли подрядчик уведомить заказчика о приостановлении работ

Решение:

1) Нажмем кнопку Кнопка "Кодексы" Панели быстрого доступа, в списке кодексов щелкнем мышью по ссылке на вторую часть Гражданского кодекса РФ.

Откроется текст кодекса.

2) Откроем оглавление документа, нажав кнопку Кнопка "Оглавление" Правой панели.

В оглавлении выберем главу 37 "ПОДРЯД", а в ней – статью 719 "НЕИСПОЛНЕНИЕ ЗАКАЗЧИКОМ ВСТРЕЧНЫХ ОБЯЗАННОСТЕЙ ПО ДОГОВОРУ ПОДРЯДА" из § 1 "ОБЩИЕ ПОЛОЖЕНИЯ О ПОДРЯДЕ" и перейдем в текст статьи.

Мы видим, что статья не дает прямого ответа на наш вопрос.

3) После заголовка статьи в виде свернутого списка представлен перечень проблем, связанных с применением изучаемой статьи.

Этот список еще на стадии изучения нормы информирует пользователя о возможных проблемах ее применения и позволяет перейти к изучению соответствующей судебной практики, используя новый информационный банк "Путеводитель по судебной практике (ГК РФ)".

Развернем список под заголовком статьи, выберем интересующую нас проблему – "ОБЯЗАННОСТЬ ПОДРЯДЧИКА УВЕДОМЛЯТЬ ЗАКАЗЧИКА О ПРИОСТАНОВЛЕНИИ РАБОТ" и по ссылке перейдем в ее текст в "Путеводителе по судебной практике (ГК РФ)", чтобы ознакомиться с подходами судов к решению указанной проблемы.

4) После формулировки проблемы размещен комментарий специалистов, раскрывающий причины возникновения проблемы, с анализом норм законодательства и с соответствующими ссылками.

5) Ниже сделан вывод из судебной практики, в котором указано, что единой позиции по данному вопросу у судов нет.

Далее поочередно размещены две позиции судов и приведены мотивировки, которыми руководствовался соответствующий суд.

Каждая позиция подтверждена цитатами из судебных решений.

При необходимости можно перейти по ссылке в полный текст этих судебных актов.

Заключен договор аренды, имущество передано арендатору. Однако в имуществе есть недостатки. Требуется выяснить, в каких случаях арендатор имеет право рассчитывать на уменьшение арендной платы или вообще отказаться её уплачивать

Решение:

1) Нажмем кнопку Кнопка "Быстрый поиск" Панели быстрого доступа.

В строке Быстрого поиска наберем: АРЕНДНАЯ ПЛАТА НЕДОСТАТКИ и построим список.

2) В верхней части построенного списка находится документ "ПУТЕВОДИТЕЛЬ ПО СУДЕБНОЙ ПРАКТИКЕ (ГК РФ): АРЕНДА. ОБЩИЕ ПОЛОЖЕНИЯ" из информационного банка "Путеводитель по судебной практике (ГК РФ)".

3) Войдя в документ, попадаем в раздел "ВНЕСЕНИЕ АРЕНДНОЙ ПЛАТЫ ПРИ НЕИСПОЛЬЗОВАНИИ ИМУЩЕСТВА ИЛИ НАЛИЧИИ В НЕМ НЕДОСТАТКОВ".

После формулировки проблемы размещен комментарий специалистов, раскрывающий причины возникновения проблемы, конкретные ситуации, в которых проблема проявляется, а также содержатся ссылки на пункты соответствующей статьи ГК РФ.

Ниже в выводах отражены случаи, когда арендатор имеет право рассчитывать на уменьшение арендной платы или вообще отказаться её уплачивать. Каждый вывод подтверждается цитатами из судебных актов.

При необходимости можно по ссылкам перейти к полным текстам указанных судебных актов.


Примеры по работе с "Путеводителем по корпоративным спорам" \ Справка для КонсультантПлюс

Примеры по работе с "Путеводителем по корпоративным спорам"

Показать все

По аналогии с приведенными примерами вы можете быстро и эффективно разобраться в существующей судебной практике, касающейся вопросов корпоративного права.

Требуется выяснить, вправе ли председатель совета директоров акционерного общества заключать сделки от имени общества

Решение:

1) Известно, что наш вопрос регулируется федеральным законом об акционерных обществах.

Найдем данный документ с помощью Быстрого поиска.

В строке Быстрого поиска наберем: ЗАКОН ОБ АО и нажмем кнопку Кнопка Найти_Быстрый поиск.

2) В верхней части построенного списка щелкнем по ссылке на Федеральный закон от 26.12.1995 N 208-ФЗ "Об акционерных обществах" и попадем в текст данного документа.

3) Откроем оглавление документа, нажав кнопку Кнопка "Оглавление" Правой панели.

В оглавлении выберем статью 67 "ПРЕДСЕДАТЕЛЬ СОВЕТА ДИРЕКТОРОВ (НАБЛЮДАТЕЛЬНОГО СОВЕТА) ОБЩЕСТВА", перейдем в ее текст и изучим его.

4) Слева от заголовка статьи размещается значок I яркая, который позволяет получить структурированный по разделам и информационным банкам список документов, содержащих полезную дополнительную информацию, связанную с применением данной статьи.

Щелкнем по этому значку.

5) Связанные с данной статьей документы содержатся в различных информационных банках.

Для удобства работы подборка представлена в виде структурированного списка документов (дерева связей).

Выберем информационный банк "Путеводитель по корпоративным спорам" и откроем в нем документ "ПУТЕВОДИТЕЛЬ ПО КОРПОРАТИВНЫМ СПОРАМ: СОВЕТ ДИРЕКТОРОВ (НАБЛЮДАТЕЛЬНЫЙ СОВЕТ) И ИСПОЛНИТЕЛЬНЫЕ ОРГАНЫ АКЦИОНЕРНОГО ОБЩЕСТВА".

6) Документ открывается на пункте, где рассматривается наш вопрос: "КОМПЕТЕНЦИЯ СОВЕТА ДИРЕКТОРОВ И ЗАКОННОСТЬ ПРИНЯТЫХ ИМ РЕШЕНИЙ".

Под заголовком содержится указание на нормы корпоративного законодательства, применимые при разрешении проблемы, комментарий экспертов к проблеме с анализом норм законодательства.

7) Ниже представлены выводы, сделанные экспертами на основе анализа судебной практики по проблеме.

Первый вывод: "Председатель совета директоров не вправе совершать сделки от имени общества, поскольку это относится к компетенции единоличного исполнительного органа".

Второй вывод: "При отсутствии лица, осуществляющего полномочия единоличного исполнительного органа (полномочия прежнего прекращены, а новый не избран), председатель совета директоров вправе заключать сделки, отнесенные к компетенции единоличного исполнительного органа".

Таким образом, по общему правилу председатель совета директоров не вправе совершать сделки от имени общества, но в отдельных случаях суд может признать за ним такое право.

8) Под каждым выводом мы видим мотивировку суда. Выводы подтверждены цитатами из судебной практики. При необходимости можно перейти по ссылкам в полные тексты указанных судебных актов.

За регистрацию общества нужно уплатить государственную пошлину. Требуется выяснить, может ли её уплатить учредитель общества, который не является заявителем при госрегистрации

Решение:

1) Нажмем кнопку Кнопка "Быстрый поиск" Панели быстрого доступа.

В строке Быстрого поиска наберем: УПЛАТА ПОШЛИНЫ УЧРЕДИТЕЛЕМ и построим список.

2) В верхней части построенного списка находится документ "Путеводитель по корпоративным спорам: Создание акционерного общества" из нового информационного банка "Путеводитель по корпоративным спорам".

Откроем документ.

3) Документ открывается на пункте, где рассматривается наша проблема: "ВОЗМОЖНОСТЬ УПЛАТЫ ГОСУДАРСТВЕННОЙ ПОШЛИНЫ УЧРЕДИТЕЛЕМ АКЦИОНЕРНОГО ОБЩЕСТВА, НЕ ЯВЛЯЮЩИМСЯ ЗАЯВИТЕЛЕМ ПРИ ГОСРЕГИСТРАЦИИ".

Под заголовком содержится указание на нормы корпоративного законодательства, применимые при разрешении проблемы, комментарий экспертов к проблеме с анализом норм законодательства.

Ниже представлен вывод, сделанный экспертами на основе анализа судебной практики по проблеме: "Уплата госпошлины за регистрацию учредителем, который не является заявителем при государственной регистрации юридического лица, не противоречит законодательству".

Вывод подтвержден цитатами из судебной практики.

При необходимости можно перейти по ссылкам в полные тексты указанных судебных актов.

Обратите внимание на примечание о том, что дела, информация по которым приведена в данном пункте, касались обществ с ограниченной ответственностью, однако данная практика применима и к акционерным обществам.


Примеры по работе с "Путеводителем по кадровым вопросам" \ Справка для КонсультантПлюс

Примеры по работе с "Путеводителем по кадровым вопросам"

Показать все

По аналогии с приведенными примерами вы можете быстро и эффективно разобраться с вопросами, связанными с кадровыми вопросами.

Пример 1. Требуется выяснить, какова максимальная продолжительность служебной командировки.

1. Для получения информации по интересующей ситуации воспользуемся Быстрым поиском.

Для этого в строке Быстрого поиска зададим: ПРОДОЛЖИТЕЛЬНОСТЬ СЛУЖЕБНОЙ КОМАНДИРОВКИ и нажмем кнопку "Найти".

2. В начале полученного списка находится документ "Путеводитель по кадровым вопросам. Командировки".

Ниже названия документа содержится ссылка на пункт 2 "Продолжительность служебной командировки" данного документа, который в точности соответствует нашему вопросу.

3. Откроем документ.

Мы сразу попадаем в текст данного пункта.

Изучив текст, мы можем найти ответ на вопрос по поводу предельного срока командировки, ознакомиться с порядком определения дня начала и окончания командировки с учетом особенностей отправления транспортных средств. В тексте приводятся ссылки на Инструкцию Минфина СССР, Госкомтруда СССР и ВЦСПС от 07.04.1988 N 62 "О служебных командировках в пределах СССР", Положение об особенностях направления работников в служебные командировки, утвержденное Постановлением Правительства РФ от 13.10.2008 N 749, Трудовой кодекс РФ, по которым можно перейти к соответствующим фрагментам указанных документов.

4. Также в тексте представлена ситуация из практики, позволяющая на конкретном примере рассмотреть порядок определения начала командировки.

Пример 2. Требуется выяснить, как оплачивать сверхурочную работу: исходя из размера среднего заработка работника или из размера должностного оклада.

1. Обратимся к статье Трудового кодекса РФ, регулирующей оплату сверхурочной работы.

Для этого нажмем кнопку "Кодексы" Панели быстрого доступа, в списке кодексов щелкнем мышью по ссылке на Трудовой кодекс РФ.

Откроется текст кодекса.

2. Откроем оглавление документа, нажав кнопку "Оглавление" на Правой панели.

Нужную статью можно найти, последовательно раскрывая в оглавлении раздел VI "Оплата и нормирование труда" и главу 21 "Заработная плата".

3. Перейдем в текст статьи и изучим его.

Мы видим, что в статье нет прямого ответа на наш вопрос.

4. Слева от заголовка статьи размещается яркий значок "I", который позволяет получить структурированный по разделам и информационным банкам список документов, содержащих полезную дополнительную информацию, связанную с применением данной статьи.

Щелкнем по этому значку.

5. В полученном списке выберем информационный банк "Путеводитель по кадровым вопросам" раздела "Финансовые и кадровые консультации".

Откроем в нем документ "Путеводитель по кадровым вопросам. Заработная плата. Ответственность за невыдачу заработной платы".

6. Мы попадем в текст пункта 2.5. "Доплата за сверхурочную работу".

В нем можно подробно ознакомиться с порядком оплаты сверхурочной работы.

В тексте пункта подробно разъяснено, что понимается под сверхурочной работой, ее соотношение с видами учета рабочего времени.

Приведено решение Верховного Суда РФ, в котором содержится ответ на интересующий нас вопрос: "… при оплате сверхурочной работы не учитываются иные выплаты, кроме оклада" (абзац 164 документа).

По ссылке можно перейти к фрагменту указанного документа и убедиться, что вывод в "Путеводителе по кадровым вопросам" соответствует рассматриваемой ситуации.


Быстрый поиск \ Справка для КонсультантПлюс

Быстрый поиск

Вид окна Быстрого поиска

Окно "Быстрый поиск"

Быстрый поиск - это наиболее простой и удобный способ начать поиск в системе.

Быстрый поиск позволяет найти:

• конкретный документ

• конкретный фрагмент документа

• документы по незнакомому для пользователя вопросу (проблеме)

Сформировать запрос с помощью Быстрого поиска можно прямо из Стартовой страницы, либо, перейдя в окно Быстрого поиска из любого места системы по кнопке Кнопка "Быстрый поиск" , которая расположена в Панели быстрого доступа.

В строке Быстрого поиска можно задать известную информацию о документе или несколько слов (фразу), описывающих проблему.

Например, чтобы быстро найти статью 169 Налогового кодекса РФ, достаточно в строку Быстрого поиска ввести: СТАТЬЯ 169 НК РФ.

Среди найденных документов Налоговый кодекс со ссылкой на искомую статью будет находиться в верхней части списка.

Таким образом, для поиска нужного фрагмента документа было произведено меньше действий, чем при использовании других поисковых средств.

В результате работы Быстрого поиска получается единый список документов (без разбивки по информационным банкам), в котором представлены нормативные документы, судебные решения, комментарии и т.п., наиболее точно отвечающие условиям запроса.

По умолчанию поиск осуществляется по всем разделам и информационным банкам - этой области поиска соответствует вкладка "Все документы". Также предусмотрена возможность ограничить область поиска с помощью вкладок "Законодательство", "Судебная практика", "Консультации", "Формы документов".

Если на компьютере установлена система КонсультантПлюс с разделом "Консультации для бюджетных организаций", то Быстрый поиск будет настроен определенным образом - приоритет при поиске будет отдан документам из раздела "Консультации для бюджетных организаций".

Данную функцию можно подключать или отключать непосредственно в окне Быстрого поиска.

Для этого следует установить или убрать "галочку" у опции "Исключить раздел "Консультации для бюджетных организаций" (см. рис.).

Вид окна Быстрого поиска в комплектах с "Консультациями для бюджетных организаций"

Окно Быстрого поиска в комплектах с "Консультациями для бюджетных организаций"

Быстрым поиском можно воспользоваться из документа MS Word.

Для этого следует подключить Панель поиска из MS Word.

См. примеры по Быстрому поиску


Список документов по Быстрому поиску \ Справка для КонсультантПлюс

Список документов по Быстрому поиску

В результате выполненного с помощью "Быстрого поиска" запроса получается итоговый список документов, содержащий только наиболее соответствующие запросу документы.

Вид списка документов по Быстрому поиску

Список документов по "Быстрому поиску"

Список включает разумное количество документов (не более 50).

Документы в списке расположены в порядке соответствия запросу.

В верхней части списка располагаются документы, в наибольшей степени соответствующие запросу, документы, в которых запрос раскрывается наиболее полно.

Принцип соответствия запросу является главным для построения списка Быстрого поиска, поэтому этот список не разбит на разделы и информационные банки (как в привычном дереве-списке), а документы в этом списке следуют по порядку соответствия.

Для документов, имеющих сложную внутреннюю структуру, под заголовком документа приводится название той структурной единицы, куда попадет пользователь при входе в документ.

Если по запросу Быстрого поиска были найдены Путеводители КонсультантПлюс, то список будет представлен двумя вкладками: "Все документы" и "Путеводители".

Во вкладке "Путеводители" содержатся только соответствующие запросу Путеводители КонсультантПлюс, перейдя к которым можно получить исчерпывающую информацию по исследуемому вопросу.

Для тематических запросов, например, ПРЕДОСТАВЛЕНИЕ КОММУНАЛЬНЫХ УСЛУГ, в правой части списка Быстрого поиска появляются понятия Правового навигатора, соответствующие введенному запросу.

Использование этих понятий (переход по ссылкам) позволяет построить список документов, с помощью которых можно подробнее изучить проблему и получить дополнительную информацию.

Вид списка Быстрого поиска с найденными Путеводителями и с понятиями Правового навигатора

Список "Быстрый поиск" с "Правовым навигатором"

Если необходимо получить полный список документов в виде дерева-списка (например, как по запросам из Карточки поиска), то в списке Быстрого поиска следует нажать на ссылку "Построить полный список", расположенную вверху справа.

В этом случае будет построен список, содержащий все документы, соответствующие запросу из строки Быстрого поиска.

Для списка Быстрого поиска, операции "Скопировать в Word", "Отправить по почте", "Сохранить в файл", "Занести в папку", аналогичны таким же операциям для списка документов по Карточке поиска и Правовому навигатору.


Примеры на использование Быстрого поиска \ Справка для КонсультантПлюс

Примеры на использование Быстрого поиска

По аналогии с приведенными примерами вы можете осуществлять поиск информации с помощью Быстрого поиска.

Требуется найти Федеральный закон "Об обществах с ограниченной ответственностью"

Решение:

Примечание. При использовании Быстрого поиска можно применять общепринятые аббревиатуры вместо полных названий. Поэтому в данном примере вместо фразы ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ воспользуемся аббревиатурой ООО.

1) Очистим с помощью кнопки Кнопка Очистить_Быстрый поиск строку Быстрого поиска и зададим в ней: ЗАКОН ОБ ООО.

2) Нажав кнопку Кнопка Найти_Быстрый поиск, получаем список документов, в котором искомый закон находится в верхней части.

3) Щелкнув мышью по названию "Федеральный закон от 08.02.1998 N 14-ФЗ (ред. от 29.04.2008, с изм. от 22.12.2008) "Об обществах с ограниченной ответственностью" (принят ГД ФС РФ 14.01.1998) ", переходим в текст данного документа.

Требуется найти информацию о возможности замены неиспользованного отпуска денежной компенсацией

Решение:

1) Очистим с помощью кнопки Кнопка Очистить_Быстрый поиск строку Быстрого поиска и зададим в ней: ЗАМЕНА ОТПУСКА ДЕНЕЖНОЙ КОМПЕНСАЦИЕЙ.

2) Нажав кнопку Кнопка Найти_Быстрый поиск, получаем небольшой список документов, наиболее точно соответствующих условию запроса. Следует обратить внимание, что информация представлена единым списком, т.е. в нем содержатся документы разных типов: это и Трудовой кодекс РФ, и статьи печатных изданий, и консультации экспертов.

3) Первым в списке находится Трудовой кодекс РФ со ссылкой на статью 126 "Замена ежегодного оплачиваемого отпуска денежной компенсацией". Перейдя по этой ссылке к тексту статьи 126, можно получить ответ по искомой ситуации.

Требуется найти статью 127 Трудового кодекса (реализация права на отпуск при увольнении работника

Решение:

1) Очистим с помощью кнопки Кнопка Очистить_Быстрый поиск строку Быстрого поиска и зададим в ней: СТАТЬЯ 127 ТРУДОВОГО КОДЕКСА.

2) Нажав кнопку Кнопка Найти_Быстрый поиск, получаем список документов, в котором Трудовой кодекс РФ стоит первым.

3) Непосредственно под названием Трудового кодекса размещена ссылка на искомую статью 127, по которой переходим сразу к тексту этой статьи.

Требуется выяснить, какие особенности могут быть при предоставлении коммунальных услуг (использование понятий Правового навигатора в списке документов Быстрого поиска)

Решение:

Примечание: при тематических запросах по Быстрому поиску получается список документов, содержащий в отдельной колонке понятия Правового навигатора, удовлетворяющие условиям запроса.

1) В Быстром поиске набираем: ПРЕДОСТАВЛЕНИЕ КОММУНАЛЬНЫХ УСЛУГ; и нажимаем кнопку Кнопка Найти_Быстрый поиск.

2) В полученном едином списке содержатся правовые акты, судебные решения и консультации.

3) Также в отдельной колонке приводятся понятия Правового навигатора по теме запроса.

В частности, здесь представлены группы понятий "Оплата коммунальных услуг", "Жилищно-коммунальное хозяйство", "НДФЛ. Исчисление. Вычеты".

Перейдя по ссылке с определенным понятием, можно получить информацию об особенностях, возникающих при предоставлении коммунальных услуг и связанных с выбранным понятием Правового навигатора.


Интеграция Быстрого поиска в MS Word \ Справка для КонсультантПлюс

Интеграция Быстрого поиска в MS Word

Показать все

Данная возможность позволяет воспользоваться Быстрым поиском КонсультантПлюс, находясь в документе MS Word.

При первом запуске системы КонсультантПлюс после ее установки появится окно (см. рис. 1), в котором будет предложено подключить панель Быстрого поиска в MS Word:

Рис. 1

После нажатия на кнопку "ОК" панель Быстрого поиска будет интегрирована в MS Word, о чем система сообщит в специальном окне (см. рис. 2).

Также для появления панели в MS Word будет предложено перезапустить этот текстовый редактор.

Рис. 2

Примечание. Если вы не хотите использовать данную возможность, то следует убрать "галочку" у пункта "Добавить поиск в MS Word" (см. рис. 1).

Если в последствии вы захотите подключить возможность поиска из MS Word, то это можно сделать, находясь в окне Быстрого поиска системы КонсультантПлюс с помощью кнопки "Панель поиска в Word" (см. рис. 3).

Рис. 3

Кнопка "Добавить панель в MS Word"

После интеграции Быстрого поиска КонсультантПлюс в MS Word в текстовом редакторе появится панель со строкой поиска (см. рис. 4).

Теперь поисковые запросы можно осуществлять непосредственно из документа MS Word.

Для этого достаточно в строке поиска набрать (или скопировать из текста) поисковый запрос и нажать клавишу "Enter".

Рис. 4

Панель Быстрого поиска в документе Word

После этого откроется система КонсультантПлюс, и в окне результатов Быстрого поиска будет представлен список найденных документов по запросу из MS Word.


Карточка поиска \ Справка для КонсультантПлюс

Карточка поиска

См. также Общие принципы поиска

Показать все

Вид Карточки поиска

Карточка поиска - одно из основных средств поиска документов.

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля, либо комбинации полей.

Карточка поиска эффективна, если необходимо воспользоваться возможностями Расширенного поиска по названию и тексту документа.

Карточка поиска также эффективна в случае, если пользователь заранее хочет ограничить область поиска, например:

• искать только внутри определенного типа информации (внутри определенного раздела системы КонсультантПлюс);

• искать в определенном временном интервале (например, искать только среди документов, выпущенных за последние три года);

• искать только среди документов определенного вида и/или принявшего органа (например, искать только среди писем Минфина РФ);

См. примеры заполнения Карточки поиска

Элементы Карточки поиска

В верхней части Карточки поиска расположены поисковые поля, по которым производится поиск документов.

Нижняя часть Карточки поиска служит для подключения/отключения разделов (а также информационных банков) при поиске документов во всех разделах или в отдельном разделе.

Поиск рекомендуется начинать с выбора разделов и информационных банков, среди документов которых будет проводиться поиск.

Для выбора основного раздела, в котором будет проводиться поиск (т.е. вызова специальной Карточки поиска того или иного раздела) служит кнопка "Поиск в разделе:", расположенная над поисковыми полями.

Поисковые поля:

• Тематика

• Вид документа

• Принявший орган

• Дата

• Номер

• Название документа

• Текст документа

• Поиск по статусу

• Когда получен

• Дата в Минюсте (Подключается для поиска через меню Сервис/Настройки/Общие "Показывать поля Дата и Номер в Минюсте")

• Номер в Минюсте (Подключается для поиска через меню Сервис/Настройки/Общие "Показывать поля Дата и Номер в Минюсте")

• Папки документов


Поле "Тематика" \ Справка для КонсультантПлюс

Поле "Тематика"

См. также Общие принципы поиска

Показать все

Поле "Тематика" используется в тех случаях, когда требуется получить подборку документов по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

При выборе рубрики даже нижнего уровня может быть сформирован довольно большой список документов.

В этом случае рекомендуется проводить уточнение с помощью других полей Карточки поиска.

Чаще всего для этой цели используются поля "Текст документа", "Название документа", "Дата".

См. поисковые примеры с использованием данного поля

Поле является частью Карточки поиска.

Подробнее о заполнении поля

Поле внешне отличается от остальных полей: словарь поля состоит из специальных рубрик.

По умолчанию при открытии поля отображаются рубрики верхнего уровня (всего 20), при необходимости рубрики можно раскрыть, щелкнув мышью по символу Кнопка"Раскрыть рубрику".

Также можно раскрыть рубрику или все рубрики, выбрав соответствующий пункт контекстного меню, вызванного правой клавишей мыши.

Значения (для поиска нужных рубрик) выбираются из словаря, при этом искомое слово или слова набираются с клавиатуры в строке поиска.

Система отберет рубрики, в которых встречаются заданные слова, причем в любой грамматической форме.

В поле можно выбрать как одно, так и несколько значений.

Если выбирается несколько значений, то следует обратить внимание на применение логического условия.

Выбор нескольких значений. Применение логических условий

В поле "Тематика" можно выбрать несколько рубрик, каждую из которых необходимо отметить.

Для этого нужно установить курсор на рубрику и нажать клавишу Insert, либо отметить рубрику с помощью пункта "Отметить/разотметить" контекстного меню (вызывается правой клавишей мыши).

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой вами задачи.

В поле "Тематика" применяются следующие логические условия:

• Условие Логическое условие "И" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять одновременно всем выбранным рубрикам.

• Условие Логическое условие "ИЛИ" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять хотя бы одной из рубрик.

• Условие Логическое условие "КРОМЕ" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, не должны удовлетворять выбранным значениям.

Пример 1 (выбрать одну рубрику)

Требуется получить подборку документов, регулирующих деятельность потребительских кооперативов.

Решение:

1) В строке поиска поля "Тематика" набираем: ПОТРЕБИТЕЛЬСКИЕ КООПЕРАТИВЫ.

Устанавливаем курсор на нужной рубрике. Нажимаем кнопку Кнопка Построить список (Поле).

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомую подборку документов.

Пример 2 (выбрать две рубрики, соединив их условием "И")

Требуется составить подборку документов о льготах для военнослужащих при санаторно-курортном лечении.

Решение:

1) В строке поиска поля "Тематика" набираем: ЛЬГОТЫ ВОЕННОСЛУЖАЩИХ.

Устанавливаем курсор на рубрике "Льготы военнослужащих, граждан, уволенных с военной службы и членов их семей".

Отмечаем эту рубрику, нажав клавишу "Insert".

2) Очищаем строку поиска и набираем слово САНАТОРНО.

Оставшуюся рубрику "Санаторно-курортное лечение" также отмечаем с помощью клавиши "Insert".

3) Устанавливаем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомую подборку документов.


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. также Общие принципы поиска

Показать все

Поле "Вид документа" используется для поиска в тех случаях, когда, в частности, имеется точная информация о виде документа, т.е. о том, что искомый документ является, например, ЗАКОНОМ.

Поле рекомендуется использовать совместно с другими полями Карточки поиска. Обычно используется с полями "Дата", "Номер", "Название документа".

Например, если требуется найти Федеральный закон "Об ипотеке (залоге недвижимости)", то следует в поле "Вид документа" выбрать значение ЗАКОН, а в поле "Название документа" задать поисковое выражение ОБ ИПОТЕКЕ.

Внимание! Если вам точно не известен данный реквизит искомого документа, использовать это поле не рекомендуется.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Подробнее о заполнении поля

Значения выбираются из словаря, при этом искомое слово или часть слова набирается с клавиатуры в строке поиска.

В поле можно выбрать как одно, так и несколько значений.

Если выбирается несколько значений, то следует обратить внимание на применение логического условия.

Выбор нескольких значений. Применение логических условий

В поле "Вид документа" можно выбрать несколько значений, каждое из которых необходимо отметить галочкой.

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой вами задачи.

Примененное логическое условие действует на все выбранные значения.

В поле "Вид документа" применяются следующие логические условия:

• Условие Логическое условие "И" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять одновременно всем выбранным значениям.

• Условие Логическое условие "ИЛИ" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять хотя бы одному из выбранных значений.

• Условие Логическое условие "КРОМЕ" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, не должны удовлетворять ни одному из выбранных значений. Условие КРОМЕ можно применять и для одного значения.

Пример 1 (выбрать одно значение)

Требуется в поле "Вид документа" выбрать значение ПОСТАНОВЛЕНИЕ.

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ПОСТАНОВЛЕНИЕ, пока в окне словаря не появится искомое значение.

2) Устанавливаем курсор на значение ПОСТАНОВЛЕНИЕ в словаре и нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Примечание: если остальные поля Карточки поиска не заполнены, то будут отобраны все постановления, имеющиеся в системе.

Пример 2 (выбрать несколько значений, соединив их условием "ИЛИ")

Требуется найти документы, являющиеся инструкциями.

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ИНСТРУКЦИЯ.

2) В словаре остается только несколько значений: ВРЕМЕННАЯ ИНСТРУКЦИЯ, ИНСТРУКЦИЯ, ТИПОВАЯ ИНСТРУКЦИЯ и т.д.

Устанавливаем галочки около каждого значения, тем самым занося их в нижнее поле "Выбрано:".

3) Проверяем, что установлено логическое условие Логическое условие "ИЛИ" (поле) (это условие устанавливается по умолчанию), и нажимаем кнопку Кнопка Построить список (Поле).

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Пример 3 (выбрать несколько значений, соединив их условием "И")

Требуется найти письма, содержащие разъяснения.

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ПИСЬМО, пока в окне словаря не появится искомое значение.

Отмечаем галочкой это значение.

2) Набираем первые буквы слова РАЗЪЯСНЕНИЯ, пока в окне словаря не появится искомое значение, далее отмечаем галочкой и это значение.

3) В нижнее поле "Выбрано:" будут занесены два отобранных значения - ПИСЬМО и РАЗЪЯСНЕНИЯ.

Выбираем из списка логическое условие Логическое условие "И" (поле).

Нажимаем кнопку Кнопка Построить список (Поле).

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.


Поле "Принявший орган" \ Справка для КонсультантПлюс

Поле "Принявший орган"

См. также Общие принципы поиска

Показать все

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным ведомством (государственным органом). В поле содержатся как полные, так и сокращенные названия ведомств.

Например, если требуется найти документы Федеральной таможенной службы РФ, то в строке поиска следует набрать значение ФТС, либо ТАМОЖЕН и выбрать из оставшегося списка искомое значение.

Обычно данное поле используется совместно с другими полями: "Дата", "Номер", "Название документа".

Внимание! Если вам точно не известен данный реквизит искомого документа, использовать это поле не рекомендуется.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Подробнее о заполнении поля

Для выбора значений используются строка поиска, словарь, логическое условие (в случае выбора нескольких значений).

В словаре, в зависимости от выбранной опции, могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств.

Выбор нескольких значений. Применение логических условий

В поле "Принявший орган" можно выбрать несколько значений, каждое из которых необходимо отметить галочкой.

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой Вами задачи.

Примененное логическое условие действует на все выбранные значения.

В поле "Принявший орган" применяются следующие логические условия:

• Условие Логическое условие "И" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять одновременно всем выбранным значениям.

• Условие Логическое условие "ИЛИ" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять хотя бы одному из выбранных значений.

• Условие Логическое условие "КРОМЕ" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, не должны удовлетворять ни одному из выбранных значений. Условие КРОМЕ можно применять и для одного значения.

Пример 1 (выбрать одно значение)

Требуется найти все документы, изданные Президентом РФ.

Решение:

1) В строке поиска поля "Принявший орган" начинаем набирать первые буквы слова ПРЕЗИДЕНТ.

В окне словаря остается несколько значений, содержащих искомое слово, но нужное значение только одно.

2) Устанавливаем курсор мыши на значении "Президент РФ" и нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Пример 2 (выбрать несколько значений, соединив их условием "И")

Требуется найти документы, изданные совместно двумя ведомствами: Минфином РФ и ФНС РФ.

Решение:

1) В строке поиска поля "Приявший орган" начинаем набирать слово МИНФИН, пока в окне словаря не появится искомое значение.

Отмечаем галочкой значение "Минфин РФ (Министерство финансов Российской Федерации)".

2) Очищаем строку поиска и начинаем набирать слово ФНС.

Отмечаем галочкой значение "ФНС РФ (Федеральная налоговая служба)".

3) Таким образом, в нижнее поле "Выбрано:" будут занесены два значения: "Минфин РФ_Министерство финансов Российской Федерации" и "ФНС РФ_Федеральная налоговая служба".

4) Выбираем из списка логическое условие Логическое условие "И" (поле).

Нажимаем кнопку Кнопка Построить список (Поле).

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. также Общие принципы поиска

Показать все

Поле "Дата" используется для поиска в тех случаях, когда известна точная или приблизительная дата принятия документа.

Если известна точная дата, то следует воспользоваться опцией "Точно" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опцией "Диапазон" вкладки "Задать", в которой устанавливается временной период.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Подробнее о заполнении поля

Выбор значений осуществляется либо во вкладке "Задать", либо во вкладке "Выбрать из словаря" (если известна точная дата).

Во вкладке "Задать" можно ввести один из следующих временных периодов:

• "Точная дата:"

• "Позже чем:"

• "Раньше чем:"

• "Диапазон дат: с:...по:..."

В словаре поля "Дата" можно выбрать одно или несколько значений.

При выборе нескольких значений каждое из них необходимо отметить галочкой.

Для выбранных в словаре поля "Дата" значений всегда используется логическое условие "ИЛИ".

Пример 1 (выбрать значение в словаре)

Требуется найти документы, принятые 1 февраля 2011 года.

Решение:

1) Во вкладке "Задать" поля "Дата" выбираем опцию "Точная дата:" (либо открываем вкладку "Выбрать из словаря").

2) Набираем нужную дату (для удобства набора "точки" проставляются автоматически): 01 02 2011. Нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Пример 2 (задать диапазон дат)

Требуется найти документы, принятые в мае 2011 года.

Решение:

1) Выбираем вкладку "Задать" поля "Дата" (если окно поля открылось на вкладке "Выбрать из словаря").

2) Выбираем опцию "Диапазон дат: "с:...по:..." и устанавливаем курсор в первое окошко.

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "с:...")

3) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 08): 01 05 11. Далее устанавливаем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по:...")

4) Нажимаем на кнопку Кнопка "Календарь" поля "Дата" справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2011; Месяц - 05 май; День - 31. Далее нажимаем в календаре кнопку Кнопка "ОК" поля "Дата".

5) Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "с: 01.05.11 по: 31.05.2011", и нажимаем кнопку Кнопка Построить список (Поле).

6) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. также Общие принципы поиска

Показать все

Поле "Номер" используется в тех случаях, когда точно известен номер документа.

Чаще всего достаточно использовать для поиска только этот реквизит, т.к. в большинстве случаев номера документов являются уникальными.

Если же при поиске документов по номеру в информационном банке соответствует запросу большое количество документов (например, для номера 100), то запрос рекомендуется уточнить по полям "Название документа", "Вид документа", "Принявший орган".

Примечание: при наборе в строке поиска значения искомого номера следует использовать все символы оригинального номера документа, в противном случае поиск может не дать положительных результатов.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Подробнее о заполнении поля

Значения выбираются из словаря, при этом искомый номер или часть номера набирается с клавиатуры в строке поиска до тех пор, пока в словаре не отобразится нужное значение.

Если номер состоит из большого количества символов, то можно в строке поиска набрать какую-либо "оригинальную" часть этого номера, при этом использовав соответствующее условие действия фильтра ("Часть номера" или "Начало номера").

В поле обычно выбирается одно значение, но можно выбрать и несколько значений.

Если выбирается несколько значений, то следует обратить внимание на применение логического условия.

Выбор нескольких значений. Применение логических условий

В поле "Номер" можно выбрать несколько значений, каждое из которых необходимо отметить галочкой.

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой вами задачи.

Примененное логическое условие действует на все выбранные значения.

В поле "Номер" применяются следующие логические условия:

• Условие Логическое условие "И" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять одновременно всем выбранным значениям.

• Условие Логическое условие "ИЛИ" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять хотя бы одному из выбранных значений.

• Условие Логическое условие "КРОМЕ" (поле). Применение данного логического условия означает, что документы, найденные по соответствующему запросу, не должны удовлетворять ни одному из выбранных значений. Условие КРОМЕ можно применять и для одного значения.

Пример

Требуется найти Приказ ФНС РФ от 18.12.2008 N ММ-3-6/668@ "О внесении изменений в формат представления налоговой и бухгалтерской отчетности в электронном виде (версия 2.00)"

Решение:

1) В строке поиска поля "Номер" начинаем набирать начальные символы номера документа ММ-3-6/668@, пока в словаре не останется только одно значение искомого номера.

Нажимаем кнопку Кнопка Построить список (Поле).

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый приказ.


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. также Общие принципы поиска

Показать все

Поле "Название документа" используется в тех случаях, когда известно полное название документа или отдельные слова из этого названия.

Чаще всего данное поле используется совместно с полями "Вид документа", "Принявший орган".

В поле "Название документа" предусмотрены два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу.

Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса.

Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Особенности заполнения поля

И при основном, и при расширенном поиске запрос может состоять из одного или нескольких слов, цифр, дат, номеров и т.д., введенных через пробел.

Составлять простые запросы можно и не вникая в тонкости языка запросов. Так, если ввести в строку поиска несколько слов через пробел без логических условий, то будут найдены документы, в названии которых содержатся все эти слова (причем в любом порядке).

Примечание: если название документа известно только приблизительно, указывайте те слова, которые отражают его суть и точно в нем присутствуют.

Для построения более сложных запросов можно использовать логические условия и заключать части поискового выражения в скобки для определения очередности выполнения действий (см. примеры), а также воспользоваться специальными настройками в расширенном поиске.

По умолчанию введенные слова будут найдены во всех формах согласно правилам русского языка. Например, если в строке поиска задать слово НАЛОГ, то в найденных документах помимо слова НАЛОГ могут содержаться формы НАЛОГИ, НАЛОГА, НАЛОГОВ, НАЛОГОМ, НАЛОГАМИ, НАЛОГУ, НАЛОГАМ, НАЛОГЕ, НАЛОГАХ, а также все формы слова НАЛОГОВЫЙ.

Чтобы провести поиск только по одной определенной форме слова, нужно заключить его в двойные кавычки. Например, если ввести в строку поиска значение "НАЛОГ", то будут найдены только документы, в названии которых слово НАЛОГ не менее одного раза встречается в именительном падеже единственного числа.

Слова для поиска следует вводить полностью, например: НЕДВИЖИМОЕ ИМУЩЕСТВО; ОСНОВНЫЕ СРЕДСТВА и т.п.

Также возможен поиск по началу слова, но в этом случае обязательно следует использовать символ "*", например, БУХ* УЧЕТ*.

Вместо полных названий терминов можно задавать их общепринятые сокращения и аббревиатуры, например, БУХУЧЕТ, ВУЗ. Система найдет документы, в названии которых встречаются как полные названия соответствующих терминов, так и их сокращения или аббревиатуры.

Для поиска словосочетаний можно использовать двойные кавычки. В этом случае будут найдены документы, в названии которых искомые слова употреблены в том же порядке, что и в запросе.

Внимание! Поиск с использованием точных словосочетаний следует применять с осторожностью, так как вы можете не найти нужный документ.

Например, по запросу "О ЦЕННЫХ БУМАГАХ" не будет найден Федеральный закон "О рынке ценных бумаг", так как в названии закона слова употреблены в другом порядке.

Особенности расширенного поиска

Расширенный поиск позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса.

При построении поисковых запросов применяются дополнительные опции, учитывающие близость слов в выражении, и опции, подключающие (отключающие) поиск всех форм слов.

Близость слов

Близость слов (т.е. насколько близко слова, введенные через пробел, должны располагаться в названии документа) регулируется с помощью левой группы настроек:

Опция "Как словосочетание" означает, что будут найдены только те документы, в названии которых искомые слова расположены подряд в таком же порядке, как и в запросе. Например, по запросу О ПРИВАТИЗАЦИИ ГОСУДАРСТВЕННОГО ИМУЩЕСТВА будет найден Федеральный закон от 21.07.1997 N 123-ФЗ "О приватизации государственного имущества и об основах приватизации муниципального имущества в Российской Федерации". Но при этом не будет найден Федеральный закон от 21.12.2001 N 178-ФЗ "О приватизации государственного и муниципального имущества", так как в названии этого документа между искомыми словами расположены другие слова. Чтобы исправить ситуацию и расширить множество найденных документов, нужно воспользоваться опцией "В пределах названия".

Опция "В пределах названия" позволяет искать все документы, в названии которых все слова запроса встречаются хотя бы один раз, порядок этих слов в названии может быть любым, независимо от порядка слов в поисковом выражении.

Подключение (отключение) поиска форм слов

Подключение (отключение) поиска форм слов позволяет выбрать, в какой форме (с какими окончаниями) слова запроса должны встречаться в названиях документов:

Опция "С любым окончанием" позволяет искать документы, в названии которых все слова запроса встречаются в любой форме. Например, если в запросе задано слово НАЛОГ, то будут найдены как документы, в названии которых содержится слово НАЛОГ, так и документы, в названии которых встречаются формы НАЛОГИ, НАЛОГОМ и т.д.

Опция "Точно, как в запросе" позволяет искать документы, в названии которых слова встречаются строго в той форме, в которой они заданы в запросе.

Использование словаря сокращений и связи разных частей речи

Дополнительные настройки расширенного поиска позволяют использовать сокращенные обозначения терминов :

Опция "Использовать словарь сокращений" позволяет в строке поиска набирать не полные термины, а их общепринятые сокращения или аббревиатуры. Например, вместо словосочетания АКЦИОНЕРНОЕ ОБЩЕСТВО можно набрать АО, при этом результаты поиска будут одинаковыми.

Опция "Использовать связь разных частей речи" позволяет искать документы по заданному в строке поиска слову и по однокоренным словам, принадлежащим к другим частям речи. Например, по слову УВОЛИТЬ будут найдены документы, содержащие и слово УВОЛЬНЕНИЕ.

Пример 1 (с использованием основного поиска)

Требуется найти ПИСЬМО Минобрнауки РФ от 01.12.2008 N ИК-2001/03 "О ПЕРЕХОДЕ НА НОВЫЕ ПРОГРАММЫ ПОДГОТОВКИ ВОДИТЕЛЕЙ ТРАНСПОРТНЫХ СРЕДСТВ" .

Решение:

1) В строке поиска поля "Название документа" набираем: НОВЫЕ ПРОГРАММЫ ПОДГОТОВКИ ВОДИТЕЛЕЙ. Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое письмо.

Пример 2 (с использованием основного поиска)

Требуется найти документы, в названии которых встречается либо полное название налога на добавленную стоимость, либо его аббревиатура - НДС.

Решение:

Примечание: т.к. система позволяет при поиске использовать словарь сокращений, то в строке поиска можно набрать как полностью НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ, так и аббревиатуру НДС. Результаты поиска в обоих случаях будут одинаковыми.

1) В строке поиска поля "Название документа" (вкладка "Основной поиск") набираем: НДС. Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. также Общие принципы поиска

Показать все

Поле "Текст документа" используется для поиска документов по содержащимся в них фразам и словам.

Составлять простые запросы можно и не вникая в тонкости языка запросов.

Так, если ввести в поисковую строку несколько слов через пробел, например СОВМЕСТНОЕ ПРЕДПРИЯТИЕ РЕГИСТРАЦИЯ, то будут найдены документы, содержащие все эти слова (причем на ограниченном расстоянии друг от друга).

Поле может использоваться и для уточнения запросов по другим полям.

В поле "Текст документа" предусмотрены два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, относящихся к интересующей вас проблеме.

Главное предназначение Основного поиска - не упустить ничего важного.

Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Особенности заполнения поля

И при основном, и при расширенном поиске запрос может состоять из одного или нескольких слов, цифр, дат, номеров и т.д., введенных через пробел, а также с использованием логических операторов.

Составлять простые запросы можно и не вникая в тонкости языка запросов.

Так, если ввести в строку поиска несколько слов через пробел без логических операторов, то будут найдены документы, в текстах которых содержатся все эти слова (причем в любом порядке, но на ограниченном расстоянии друг от друга).

Примечание: при использовании поля "Текст документа" укажите несколько слов, которые наиболее точно отражают суть документа и заведомо присутствуют в его тексте.

Для построения более сложных запросов можно использовать логические операторы и заключать части поискового выражения в скобки для определения очередности выполнения действий логических операторов (см. примеры), а также воспользоваться специальными настройками в расширенном поиске.

По умолчанию введенные слова будут найдены во всех формах согласно правилам русского языка.

Например, если в строке поиска задать слово НАЛОГ, то в найденных документах помимо слова НАЛОГ могут содержаться формы НАЛОГИ, НАЛОГА, НАЛОГОВ, НАЛОГОМ, НАЛОГАМИ, НАЛОГУ, НАЛОГАМ, НАЛОГЕ, НАЛОГАХ, а также все формы слова НАЛОГОВЫЙ.

Чтобы провести поиск только по одной определенной форме слова, нужно заключить его в двойные кавычки.

Например, если ввести в строку поиска значение "НАЛОГ", то будут найдены только документы, в которых слово НАЛОГ не менее одного раза встречается в именительном падеже единственного числа.

Слова для поиска следует вводить полностью, например: НЕДВИЖИМОЕ ИМУЩЕСТВО; ОСНОВНЫЕ СРЕДСТВА и т.п.

Также возможен поиск по началу слова, но в этом случае обязательно следует использовать символ "*", например, БУХ* УЧЕТ*.

Вместо полных названий терминов можно задавать их общепринятые сокращения и аббревиатуры, например, БУХУЧЕТ, ВУЗ.

Система найдет документы, в текстах которых встречаются как полные названия соответствующих терминов, так и их сокращения или аббревиатуры.

Для поиска словосочетаний можно использовать двойные кавычки.

В этом случае будут найдены документы, в тексте которых искомые слова употреблены в том же порядке, что и в запросе.

Внимание! Поиск словосочетаний следует применять с осторожностью, так как вы можете не найти документы по интересующей вас теме.

Например, по запросу "ПРОДЛЕНИЕ ЕЖЕГОДНОГО ОТПУСКА" не будет найдена "Статья 124. Продление или перенесение ежегодного оплачиваемого отпуска" Трудового кодекса РФ, так как в названии статьи слова расположены не подряд, а через несколько слов.

Особенности расширенного поиска

Расширенный поиск позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса.

При построении поисковых запросов применяются дополнительные опции, учитывающие близость слов в выражении и опции, подключающие (отключающие) поиск форм слов.

Близость слов

Близость слов (т.е. насколько близко слова, введенные через пробел, должны располагаться в тексте документа) регулируется с помощью левой группы настроек:

Опция "Как словосочетание" означает, что будут найдены только те документы, в тексте которых искомые слова расположены подряд в таком же порядке, как и в запросе.

Например, по запросу ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ будет найден фрагмент ".....ИСКИ О ЗАЩИТЕ ПРАВ ПОТРЕБИТЕЛЕЙ МОГУТ БЫТЬ ПРЕДЪЯВЛЕНЫ В СУД ПО МЕСТУ ЖИТЕЛЬСТВА.....".

Но при этом не будет найден фрагмент ".....ОБЕСПЕЧЕНИЕ ДОСТУПНОСТИ ЭЛЕКТРИЧЕСКОЙ И ТЕПЛОВОЙ ЭНЕРГИИ ДЛЯ ПОТРЕБИТЕЛЕЙ И ЗАЩИТА ИХ ПРАВ....", так как в этом фрагменте, во-первых, другой порядок слов, а во-вторых, между искомыми словами расположены другие слова.

Чтобы исправить ситуацию и расширить множество найденных документов, нужно воспользоваться опцией "В абзаце".

Опция "В абзаце" означает, что будут найдены документы, в тексте которых искомые слова расположены в пределах одного абзаца.

Т.е. по запросу ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЯ уже будет найден фрагмент "...ОБЕСПЕЧЕНИЕ ДОСТУПНОСТИ ЭЛЕКТРИЧЕСКОЙ И ТЕПЛОВОЙ ЭНЕРГИИ ДЛЯ ПОТРЕБИТЕЛЕЙ, А ТАКЖЕ ЗАЩИТА ИХ ПРАВ", так как все слова запроса содержатся внутри абзаца.

Если требуется более широкий поиск, то необходимо воспользоваться опцией "В пределах N слов".

Опция "В пределах N слов" позволяет регулировать близость слов и искать только те документы, в которых все слова запроса, введенные через пробел, расположены в пределах N слов.

Увеличение количества слов приводит к увеличению числа "шумовых" документов.

Уменьшение количества слов уменьшает как количество "шумовых" документов, так и полезных.

Например, по запросу НАЛОГОВАЯ БАЗА АМОРТИЗАЦИЯ и выставленной опции "В пределах 60 слов" будет найден фрагмент статьи 375 Налогового кодекса:

".....При определении налоговой базы имущество, признаваемое объектом налогообложения, учитывается по его остаточной стоимости, сформированной в соответствии с установленным порядком ведения бухгалтерского учета, утвержденным в учетной политике организации.

В случае, если для отдельных объектов основных средств начисление амортизации не предусмотрено, стоимость указанных объектов для целей налогообложения определяется как разница между их первоначальной стоимостью и величиной износа, исчисляемой по установленным нормам амортизационных отчислений для целей бухгалтерского учета в конце каждого налогового (отчетного) периода....."

Однако этот фрагмент не будет найден по тому же запросу при поиске "В пределах 30 слов", так как между словами НАЛОГОВОЙ и АМОРТИЗАЦИИ расположено 36 слов.

Если вы все же хотите ограничить условия поиска и искать в пределах N слов строго в одном абзаце, то необходимо установить галочку "В абзаце", которая становится доступной сразу после выбора опции "В пределах N слов".

В этом случае будут найдены только те документы, в которых слова запроса находятся в одном абзаце (и при этом расположены в пределах N слов).

Т.е. описанный выше фрагмент Налогового кодекса в этом случае найден не будет, так как искомые слова находятся в разных абзацах.

Этот пример иллюстрирует специфику поиска в текстах нормативных актов: очень часто соседние абзацы тесно связаны по смыслу, следующий абзац развивает (уточняет, дополняет и т.д.) норму, изложенную в предыдущих абзацах и т.д.

Таким образом, при чрезмерном сужении области поиска (например, при задании небольшого числа слов) есть опасность найти не все документы по интересующей вас проблеме.

Опция "В пределах документа" позволяет искать документы, в которых все слова запроса встречаются хотя бы один раз.

Близость слов при поиске с такой опцией не учитывается.

Подключение (отключение) поиска форм слов

Подключение (отключение) поиска форм слов позволяет выбирать, в какой форме (с какими окончаниями) слова запроса должны встречаться в документах:

Опция "С любыми окончаниями" позволяет искать документы, в которых все слова запроса встречаются в любой форме (с любыми окончаниями).

Например, если в запросе задано слово НАЛОГ, то будут найдены как документы, в названии которых содержится слово НАЛОГ, так и документы, в названии которых встречаются формы НАЛОГИ, НАЛОГОМ и т.д.

Опция "Точно, как в запросе" позволяет искать документы, в которых слова встречаются строго в той форме (с тем окончанием), в которой они заданы в запросе.

Использование словаря сокращений и связи разных частей речи

Дополнительные настройки расширенного поиска позволяют использовать сокращенные обозначения терминов:

Опция "Использовать словарь сокращений" позволяет в строке поиска набирать не полные термины, а их общепринятые сокращения или аббревиатуры.

Например, вместо словосочетания АКЦИОНЕРНОЕ ОБЩЕСТВО можно набрать АО, при этом результаты поиска будут одинаковыми.

Опция "Использовать связь разных частей речи" позволяет искать документы по заданному в строке поиска слову и по однокоренным словам, принадлежащим к другим частям речи.

Например, по слову УВОЛИТЬ будут найдены документы, содержащие и слово УВОЛЬНЕНИЕ.

Логические операторы

Запрос, состоящий из нескольких слов, содержит операторы.

Операторы можно использовать как в основном, так и в расширенном поиске.

Самый распространенный оператор - символ пробела. Как отдельные слова, так и группы слов могут быть связаны и другими логическими операторами:

Условие Условие И - логическое "И";

Условие Условие ИЛИ - логическое "ИЛИ";

Условие Условие КРОМЕ - логическое "КРОМЕ".

Примечание: оператор РЯДОМ (+) аналогичен символу пробела.

Примечание: также в качестве логических операторов можно использовать символы:

& - логическое "И";

; - логическое "И";

| - логическое "ИЛИ";

! - логическое "КРОМЕ".

Символ пробела. Несколько набранных в запросе слов, разделенных пробелами, означают, что все они должны встречаться в данном документе, причем на ограниченном расстоянии друг от друга.

Расстояние либо автоматически определяется системой (основной поиск), либо задается пользователем (расширенный поиск).

Слова, связанные пробелом, образуют группу слов.

Оператор Условие ИЛИ (логическое "ИЛИ") позволяет искать документы, в которых встречается или одно слово (группа слов), или другое слово (группа слов). Этот оператор полезно использовать, если вы не уверены, какое из двух выражений-синонимов употребляется в тексте нужных вам документов. Например, по запросу ВУЗ Условие ИЛИ АКАДЕМИЯ будут найдены документы, в тексте которых будут встречаться слова ВУЗ, ВЫСШЕЕ УЧЕБНОЕ ЗАВЕДЕНИЕ или АКАДЕМИЯ.

Оператор Условие И (& ;) (логическое "И") между словами (группами слов) позволяет искать документы, в которых встречается как одно слово (группа слов), так и другое слово (группа слов). Пример запроса: (ДВОЙНОЕ НАЛОГООБЛОЖЕНИЕ) Условие И КИПР.

Оператор Условие КРОМЕ (!) (логическое "КРОМЕ") позволяет отсекать при поиске документы, содержащие слово (группу слов).

При поиске по тексту оператор используется редко.

Примеры

Пример 1 (Основной поиск)

Требуется найти документы, в которых говорится о том, какая из сторон договора лизинга должна производить амортизационные отчисления.

Решение:

1) В строке поиска поля "Текст документа" (вкладка "Основной поиск") набираем: ДОГОВОР ЛИЗИНГА АМОРТИЗАЦИОННЫЕ ОТЧИСЛЕНИЯ ПРОИЗВОДИТ.

Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список документов, в каждом из которых отражена информация (причем формулировки различаются) о том, что амортизационные отчисления производит сторона договора лизинга, на балансе которой находится предмет лизинга.

Пример 2 (Основной поиск с условием Условие ИЛИ)

Требуется найти документы, в которых говорится о льготах для несовершеннолетних.

Решение:

Примечание: в текстах документов не обязательно применяется формулировка "несовершеннолетние", также могут применяться слова "дети", "ребенок" и т.п.

Поэтому в поисковом выражении можно использовать несколько синонимов (в нашем примере используем два синонима), перечисляя их с логическим условием Условие ИЛИ.

Эти синонимы нужно заключить в скобки, чтобы система последовательно относила их к слову ЛЬГОТЫ.

1) В строке поиска поля "Текст документа" (вкладка "Основной поиск") набираем: ЛЬГОТЫ (НЕСОВЕРШЕННОЛЕТНИЕ Условие ИЛИ ДЕТИ).

Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем довольно большой список документов, в которых говорится об искомых льготах.

Пример 3 (Расширенный поиск)

Требуется найти документ, в котором говорится о том, какие организации признаются НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА.

Решение:

Примечание: если воспользоваться "Основным поиском" поля "Текст документа" и набрать фразу НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА, то система найдет довольно большое количество документов, в которых слова запроса будут находиться в различных словоформах и необязательно в том порядке, в котором задавалась фраза.

Поэтому следует воспользоваться "Расширенным поиском".

1) В строке поиска поля "Текст документа" (вкладка "Расширенный поиск") набираем: НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА.

2) Для параметра поиска "Близость слов" выбираем опцию "как словосочетание".

3) Для параметра поиска "Окончание" выбираем опцию "точно, как в запросе" и нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем несколько документов, в каждом из которых мы попадаем в статью с разъяснением, какие организации признаются налогоплательщиками водного налога.


Поле "Поиск по статусу" \ Справка для КонсультантПлюс

Поле "Поиск по статусу"

См. также Общие принципы поиска

Поле "Поиск по статусу" применяется в тех случаях, когда при запросе требуется отобрать или, наоборот, "отсечь" документы определенного статуса. Всего в данном поле присутствуют три значения:

Статус "Все кроме..." ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ

Статус "Не вступил в силу" НЕ ВСТУПИЛ В СИЛУ

Статус "Утратил силу" УТРАТИЛ СИЛУ

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля


Поле "Дата в Минюсте" \ Справка для КонсультантПлюс

Поле "Дата в Минюсте"

См. также Общие принципы поиска

Поле "Дата в Минюсте" обычно применяется для поиска в тех случаях, когда известна точная или приблизительная дата государственной регистрации искомого документа в Министерстве юстиции Российской Федерации.

Поле подключается для поиска через меню Сервис/Настройки/Общие "Показывать поля Дата и Номер в Минюсте"

Работа с данным полем аналогична работе с полем "Дата".

Поле является частью Карточки поиска.

См. примеры с использованием поля "Дата".


Поле "Номер в Минюсте" \ Справка для КонсультантПлюс

Поле "Номер в Минюсте"

См. также Общие принципы поиска

Поле "Номер в Минюсте" обычно применяется для поиска в тех случаях, когда точно известен номер, присвоенный документу при государственной регистрации в Министерстве юстиции Российской Федерации.

Поле подключается для поиска через меню Сервис/Настройки/Общие "Показывать поля Дата и Номер в Минюсте"

Работа с данным полем аналогична работе с полем "Номер".

Поле является частью Карточки поиска.

См. примеры с использованием поля "Номер".


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. также Общие принципы поиска

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска.

Подробнее о создании и работе с папками документов см. статью:

Папки (Избранное)


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, полученных с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поле является частью Карточки поиска.

Работа с данным полем аналогична работе с полем "Дата".

См. примеры с использованием поля "Дата".


Примеры поиска (Карточка поиска) \ Справка для КонсультантПлюс

Примеры на использование полей Карточки поиска

См. также Общие принципы поиска

Показать все

Поиск с использованием нескольких полей применяется в случаях, когда при заполнении одного поля получается слишком большой список документов.

Запрос в этом случае можно конкретизировать, используя дополнительную известную информацию об искомых документах.

Перед каждым новым запросом следует очищать Карточку поиска с помощью кнопки Кнопка Очистить карточку в нижней части экрана.

Если заполнено несколько полей, а требуется очистить только одно поле, то можно воспользоваться кнопкой Кнопка Очистить_Быстрый поиск, расположенной в конце строки данного поля.

При выборе нескольких значений в одном поле следует обращать внимание на логические условия, которыми связываются данные значения. Для удобства наиболее часто применяемое логическое условие в конкретном поле стоит по умолчанию.

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у вас имеется.

По аналогии с приведенным примером вы сможете найти нужный документ в системе КонсультантПлюс.

Вам известен НОМЕР документа

Требуется найти Приказ ФНС РФ от 18.12.2008 N ММ-3-6/668@ "О внесении изменений в формат представления налоговой и бухгалтерской отчетности в электронном виде (версия 2.00)"

Решение:

1) В строке поиска поля "Номер" начинаем набирать начальные символы номера документа ММ-3-6/668@, пока в словаре не останется только одно значение искомого номера.

Нажимаем кнопку Кнопка Построить список (Поле).

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый приказ.

В данном примере использовалось поле: "Номер"

Вам известно НАЗВАНИЕ документа

Требуется найти ПИСЬМО Минобрнауки РФ от 01.12.2008 N ИК-2001/03 "О ПЕРЕХОДЕ НА НОВЫЕ ПРОГРАММЫ ПОДГОТОВКИ ВОДИТЕЛЕЙ ТРАНСПОРТНЫХ СРЕДСТВ" .

Решение:

1) В строке поиска поля "Название документа" набираем: НОВЫЕ ПРОГРАММЫ ПОДГОТОВКИ ВОДИТЕЛЕЙ.

Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое письмо.

В данном примере использовалось поле: "Название документа"

Вам известны ВИД (например, закон или постановление) и НАЗВАНИЕ документа

Требуется найти Федеральный закон "О коммерческой тайне".

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ЗАКОН.

В словаре остается несколько значений.

Устанавливаем курсор на искомое значение и нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим в поле "Название документа" (вкладка "Основной поиск").

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) В строке поиска набираем: КОММЕРЧЕСКАЯ ТАЙНА.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа"

Вам известны ПРИНЯВШИЙ ОРГАН, ВИД и ДАТА ПРИНЯТИЯ документа

Требуется найти приказы, изданные Министерством финансов РФ в марте 2008 года.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства: МИНФИН.

В словаре остается несколько значений, среди которых МИНФИН РФ.

Устанавливаем курсор на это значение и нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим в поле "Вид документа".

3) В строке поиска начинаем набирать первые буквы слова ПРИКАЗ, пока в словаре не появится искомое значение.

Устанавливаем на него курсор и нажимаем кнопку Кнопка Построить список (Поле).

4) Переходим в поле "Дата" (вкладка "Задать") и активируем курсором мыши опцию "Диапазон дат: с:... по:...".

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "с:...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 08): 01 03 08.

Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по:...")

6) Нажимаем на кнопку Кнопка "Календарь" поля "Дата" справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2008; Месяц - 03 март; День - 31.

Далее нажимаем в календаре кнопку Кнопка "ОК" поля "Дата".

Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.03.08 по 31.03.2008", и нажимаем кнопку Кнопка Построить список (Поле).

7) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

В данном примере использовались поля: "Принявший орган", "Вид документа", "Дата"

Вам известны НОМЕР и НАЗВАНИЕ документа

Требуется найти Постановление Правительства РФ N 221 "ОБ УТВЕРЖДЕНИИ ПРАВИЛ ОКАЗАНИЯ УСЛУГ ПОЧТОВОЙ СВЯЗИ".

Решение:

Примечание: очевидно, что постановлений Правительства РФ с номером 221 может быть несколько, т.к. нумерация ежегодно повторяется, поэтому для поиска будем использовать поля "Номер" и "Название документа".

1) В строке поиска поля "Номер" набираем: 221.

В словаре курсор устанавливается на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Название документа" (вкладка "Основной поиск").

В строке поиска набираем: ПОЧТОВАЯ СВЯЗЬ.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое постановление.

В данном примере использовались поля: "Номер", "Название документа"

Вам известны ПРИНЯВШИЙ ОРГАН и НАЗВАНИЕ документа

Требуется найти ПИСЬМО ФНС РФ от 23 января 2009 г. N МН-22-6/64@ ПО ВОПРОСУ ВНЕСЕНИЯ В ЕДИНЫЙ ГОСУДАРСТВЕННЫЙ РЕЕСТР ЮРИДИЧЕСКИХ ЛИЦ ЗАПИСИ О НАХОЖДЕНИИ ЮРИДИЧЕСКОГО ЛИЦА В ПРОЦЕССЕ РЕОРГАНИЗАЦИИ.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства - ФНС.

Среди оставшихся в словаре значений устанавливаем курсор на ФНС РФ, нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Название документа" (вкладка "Основной поиск").

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) В строке поиска набираем: РЕОРГАНИЗАЦИЯ ЮРЛИЦА.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое письмо ФНС РФ.

В данном примере использовались поля: "Принявший орган", "Название документа"

Вам известны НОМЕР и ВИД документа

Требуется найти Указ Президента РФ от 25.03.2004 N 400 "ОБ АДМИНИСТРАЦИИ ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ".

Решение:

1) В строке поиска поля "Номер" набираем: 400.

В словаре курсор устанавливается на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Вид документа" и в строке поиска набираем: УКАЗ.

В словаре устанавливаем курсор на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый указ.

В данном примере использовались поля: "Вид документа", "Номер"

Вам известны ВИД и НАЗВАНИЕ документа (требуется найти действующий документ)

Требуется найти действующую редакцию Федерального закона "О ВОИНСКОЙ ОБЯЗАННОСТИ И ВОЕННОЙ СЛУЖБЕ".

Решение:

1) В строке поиска поля "Вид документа" набираем: ЗАКОН.

В словаре устанавливаем курсор на найденное значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Поиск по статусу" и выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ, т.к. по условию требуется найти действующую редакцию закона.

Нажимаем кнопку Кнопка Построить список (Поле).

3) Переходим к полю "Название документа".

Примечание: в информационном банке содержится довольно большое количество документов о внесении изменений в различные акты, в том числе и в искомый закон, поэтому в таких случаях для поиска по названию рекомендуется задавать несколько логических условий одновременно.

Т.е. при формировании поискового выражения набираем слова, которые должны встречаться в названии документа, а логическим условием "КРОМЕ" можно "отсечь" те слова, которые не должны встречаться, в нашем случае это слово ВНЕСЕНИЕ.

4) В строке поиска набираем: ВОИНСКАЯ ОБЯЗАННОСТЬ КРОМЕ ВНЕСЕНИЕ.

Нажимаем кнопку Кнопка Найти.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа", "Поиск по статусу"

Вам известна правовая ТЕМАТИКА документа и примерное НАЗВАНИЕ документа

Требуется найти документ, в котором говорится о порядке уплаты государственной пошлины за переоформление лицензии в области страхования.

Решение:

Примечание: в поле "Тематика" нет отдельной рубрики "Лицензирование в области страхования", поэтому следует выбрать две рубрики "Лицензирование отдельных видов деятельности" и "Страхование", соединив их логическим условием "И".

1) В строке поиска поля "Тематика" набираем: ЛИЦЕНЗИРОВАНИЕ.

В словаре остается несколько рубрик, среди которых "Лицензирование отдельных видов деятельности".

Устанавливаем курсор на это значение и нажимаем клавишу "Insert".

2) Очищаем строку поиска и набираем: СТРАХОВАНИЕ.

В разделе "ГРАЖДАНСКОЕ ПРАВО" устанавливаем курсор на рубрику "Страхование" и нажимаем клавишу "Insert".

3) Устанавливаем логическое условие Логическое условие "И" (поле).

4) Нажимаем кнопку Кнопка Построить список (Поле) и проверяем, что в Карточку поиска занесены два отмеченных нами значения поля "Тематика".

5) Переходим в поле "Название документа" (вкладка "Основной поиск").

В строке поиска набираем: УПЛАТА ПОШЛИНЫ.

Нажимаем кнопку Кнопка Найти.

6) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый документ.

В данном примере использовались поля "Тематика" и "Название документа"

Вам известно распространенное НАЗВАНИЕ документа и его правовая ТЕМАТИКА

Требуется найти письмо ФНС РФ "О НАЛОГЕ НА ДОБАВЛЕННУЮ СТОИМОСТЬ", в котором говорится о налогообложении операций с драгоценными металлами.

Решение:

Примечание: писем с искомым названием в информационном банке содержится довольно большое количество (более 100), поэтому запрос следует уточнить с помощью других полей, например, поля "Тематика".

1) В строке поиска поля "Название документа" набираем: НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ (можно набрать просто аббревиатуру НДС).

Нажимаем кнопку Кнопка Найти.

2) Переходим в поле "Тематика" и в строке поиска набираем: ДРАГОЦЕННЫЕ.

В разделе "ФИНАНСЫ" выбираем рубрику "Драгоценные металлы и драгоценные камни".

Нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список, в котором содержится искомое письмо.

В данном примере использовались поля "Тематика" и "Название документа"


Примеры для поля "Тематика" \ Справка для КонсультантПлюс

Примеры для поля "Тематика"

См. также Общие принципы поиска

Показать все

Если вам известна правовая ТЕМАТИКА искомого документа, то эти примеры помогут вам в поиске.

Вам известна правовая ТЕМАТИКА документов

Требуется получить подборку документов, регулирующих деятельность потребительских кооперативов.

Решение:

1) В строке поиска поля "Тематика" набираем: ПОТРЕБИТЕЛЬСКИЕ КООПЕРАТИВЫ.

Устанавливаем курсор на нужной рубрике.

Нажимаем кнопку Кнопка Построить список (Поле).

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомую подборку документов.

Вам известна правовая ТЕМАТИКА документа, а в ТЕКСТЕ должны содержаться определенные фразы

Требуется составить подборку документов о реквизитах, отражаемых на чеках при применении контрольно-кассовой техники.

Решение:

1) В строке поиска поля "Тематика" набираем КАССОВАЯ.

В словаре остается несколько рубрик, содержащих искомый фрагмент, среди них рубрика "Применение контрольно-кассовой техники (ККТ, ККМ)" из раздела "Финансы".

Устанавливаем на нее курсор и нажимаем кнопку Кнопка В Карточку.

2) Переходим в поле "Текст документа" (вкладка "Основной поиск").

В строке поиска набираем: РЕКВИЗИТЫ ЧЕКА.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку документов о самих реквизитах в кассовых чеках и о порядке их отражения в чеках.

В данном примере использовались поля: "Тематика", "Текст документа"

Вам известна правовая ТЕМАТИКА документа и примерное НАЗВАНИЕ документа

Требуется найти документ, в котором говорится о порядке уплаты государственной пошлины за переоформление лицензии в области страхования.

Решение:

Примечание: в поле "Тематика" нет отдельной рубрики "Лицензирование в области страхования", поэтому следует выбрать две рубрики "Лицензирование отдельных видов деятельности" и "Страхование", соединив их логическим условием "И".

1) В строке поиска поля "Тематика" набираем: ЛИЦЕНЗИРОВАНИЕ.

В словаре остается несколько рубрик, среди которых "Лицензирование отдельных видов деятельности".

Устанавливаем курсор на это значение и нажимаем клавишу "Insert".

2) Очищаем строку поиска и набираем: СТРАХОВАНИЕ.

В разделе "ГРАЖДАНСКОЕ ПРАВО" устанавливаем курсор на рубрику "Страхование" и нажимаем клавишу "Insert".

3) Устанавливаем логическое условие Логическое условие "И" (поле).

4) Нажимаем кнопку Кнопка Построить список (Поле) и проверяем, что в Карточку поиска занесены два отмеченных нами значения поля "Тематика".

5) Переходим в поле "Название документа" (вкладка "Основной поиск").

В строке поиска набираем: УПЛАТА ПОШЛИНЫ.

Нажимаем кнопку Кнопка Найти.

6) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый документ.

В данном примере использовались поля "Тематика" и "Название документа"

Вам известно распространенное НАЗВАНИЕ документа и его правовая ТЕМАТИКА

Требуется найти письмо ФНС РФ "О НАЛОГЕ НА ДОБАВЛЕННУЮ СТОИМОСТЬ", в котором говорится о налогообложении операций с драгоценными металлами.

Решение:

Примечание: писем с искомым названием в информационном банке содержится довольно большое количество (более 100), поэтому запрос следует уточнить с помощью других полей, например, поля "Тематика".

1) В строке поиска поля "Название документа" набираем: НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ (можно набрать просто аббревиатуру НДС).

Нажимаем кнопку Кнопка Найти.

2) Переходим в поле "Тематика" и в строке поиска набираем: ДРАГОЦЕННЫЕ.

В разделе "ФИНАНСЫ" выбираем рубрику "Драгоценные металлы и драгоценные камни".

Нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список, в котором содержится искомое письмо.

В данном примере использовались поля "Тематика" и "Название документа"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Вид документа" \ Справка для КонсультантПлюс

Примеры для поля "Вид документа"

См. также Общие принципы поиска

Показать все

Если одним из известных реквизитов искомого документа является его ВИД, то эти примеры помогут вам в поиске.

Вам известны ВИД (например, закон или постановление) и НАЗВАНИЕ документа

Требуется найти Федеральный закон "О коммерческой тайне".

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ЗАКОН.

В словаре остается несколько значений. Устанавливаем курсор на искомое значение и нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим в поле "Название документа" (вкладка "Основной поиск").

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) В строке поиска набираем: КОММЕРЧЕСКАЯ ТАЙНА.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа"

Вам известны ПРИНЯВШИЙ ОРГАН, ВИД и ДАТА ПРИНЯТИЯ документа

Требуется найти приказы, изданные Министерством финансов РФ в марте 2008 года.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства: МИНФИН.

В словаре остается несколько значений, среди которых МИНФИН РФ.

Устанавливаем курсор на это значение и нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим в поле "Вид документа".

3) В строке поиска начинаем набирать первые буквы слова ПРИКАЗ, пока в словаре не появится искомое значение.

Устанавливаем на него курсор и нажимаем кнопку Кнопка Построить список (Поле).

4) Переходим в поле "Дата" (вкладка "Задать") и активируем курсором мыши опцию "Диапазон дат: с:... по:...".

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "с:...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 08): 01 03 08.

Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по:...")

6) Нажимаем на кнопку Кнопка "Календарь" поля "Дата" справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2008; Месяц - 03 март; День - 31.

Далее нажимаем в календаре кнопку Кнопка "ОК" поля "Дата".

Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.03.08 по 31.03.2008", и нажимаем кнопку Кнопка Построить список (Поле).

7) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

В данном примере использовались поля: "Принявший орган", "Вид документа", "Дата"

Вам известны НОМЕР и ВИД документа

Требуется найти Указ Президента РФ от 25.03.2004 N 400 "ОБ АДМИНИСТРАЦИИ ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ".

Решение:

1) В строке поиска поля "Номер" набираем: 400.

В словаре курсор устанавливается на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Вид документа" и в строке поиска набираем: УКАЗ.

В словаре устанавливаем курсор на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый указ.

В данном примере использовались поля: "Вид документа", "Номер"

Вам известны ВИД и НАЗВАНИЕ документа (требуется найти действующий документ)

Требуется найти действующую редакцию Федерального закона "О ВОИНСКОЙ ОБЯЗАННОСТИ И ВОЕННОЙ СЛУЖБЕ".

Решение:

1) В строке поиска поля "Вид документа" набираем: ЗАКОН.

В словаре устанавливаем курсор на найденное значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Поиск по статусу" и выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ, т.к. по условию требуется найти действующую редакцию закона.

Нажимаем кнопку Кнопка Построить список (Поле).

3) Переходим к полю "Название документа".

Примечание: в информационном банке содержится довольно большое количество документов о внесении изменений в различные акты, в том числе и в искомый закон, поэтому в таких случаях для поиска по названию рекомендуется задавать несколько логических условий одновременно.

Т.е. при формировании поискового выражения набираем слова, которые должны встречаться в названии документа, а логическим условием "КРОМЕ" можно "отсечь" те слова, которые не должны встречаться, в нашем случае это слово ВНЕСЕНИЕ.

4) В строке поиска набираем: ВОИНСКАЯ ОБЯЗАННОСТЬ КРОМЕ ВНЕСЕНИЕ.

Нажимаем кнопку Кнопка Найти.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа", "Поиск по статусу"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Принявший орган" \ Справка для КонсультантПлюс

Примеры для поля "Принявший орган"

См. также Общие принципы поиска

Показать все

Если одним из известных реквизитов искомого документа является ПРИНЯВШИЙ ОРГАН, то эти примеры помогут вам в поиске.

Вам известны ПРИНЯВШИЙ ОРГАН, ВИД и ДАТА ПРИНЯТИЯ документа

Требуется найти приказы, изданные Министерством финансов РФ в марте 2008 года.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства: МИНФИН.

В словаре остается несколько значений, среди которых МИНФИН РФ.

Устанавливаем курсор на это значение и нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим в поле "Вид документа".

3) В строке поиска начинаем набирать первые буквы слова ПРИКАЗ, пока в словаре не появится искомое значение.

Устанавливаем на него курсор и нажимаем кнопку Кнопка Построить список (Поле).

4) Переходим в поле "Дата" (вкладка "Задать") и активируем курсором мыши опцию "Диапазон дат: с:... по:...".

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "с:...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 08): 01 03 08.

Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по:...")

6) Нажимаем на кнопку Кнопка "Календарь" поля "Дата" справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2008; Месяц - 03 март; День - 31.

Далее нажимаем в календаре кнопку Кнопка "ОК" поля "Дата".

Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.03.08 по 31.03.2008", и нажимаем кнопку Кнопка Построить список (Поле).

7) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

В данном примере использовались поля: "Принявший орган", "Вид документа", "Дата"

Вам известны ПРИНЯВШИЙ ОРГАН и НАЗВАНИЕ документа

Требуется найти ПИСЬМО ФНС РФ от 23 января 2009 г. N МН-22-6/64@ ПО ВОПРОСУ ВНЕСЕНИЯ В ЕДИНЫЙ ГОСУДАРСТВЕННЫЙ РЕЕСТР ЮРИДИЧЕСКИХ ЛИЦ ЗАПИСИ О НАХОЖДЕНИИ ЮРИДИЧЕСКОГО ЛИЦА В ПРОЦЕССЕ РЕОРГАНИЗАЦИИ.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства - ФНС.

Среди оставшихся в словаре значений устанавливаем курсор на ФНС РФ, нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Название документа" (вкладка "Основной поиск").

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) В строке поиска набираем: РЕОРГАНИЗАЦИЯ ЮРЛИЦА.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое письмо ФНС РФ.

В данном примере использовались поля: "Принявший орган", "Название документа"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Дата" \ Справка для КонсультантПлюс

Примеры для поля "Дата"

См. также Общие принципы поиска

Показать все

Если одним из известных реквизитов искомого документа является ДАТА его принятия, то эти примеры помогут вам в поиске.

Вам известны ПРИНЯВШИЙ ОРГАН, ВИД и ДАТА ПРИНЯТИЯ документа

Требуется найти приказы, изданные Министерством финансов РФ в марте 2008 года.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства: МИНФИН.

В словаре остается несколько значений, среди которых МИНФИН РФ.

Устанавливаем курсор на это значение и нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим в поле "Вид документа".

3) В строке поиска начинаем набирать первые буквы слова ПРИКАЗ, пока в словаре не появится искомое значение.

Устанавливаем на него курсор и нажимаем кнопку Кнопка Построить список (Поле).

4) Переходим в поле "Дата" (вкладка "Задать") и активируем курсором мыши опцию "Диапазон дат: с:... по:...".

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "с:...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 08): 01 03 08.

Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по:...")

6) Нажимаем на кнопку Кнопка "Календарь" поля "Дата" справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2008; Месяц - 03 март; День - 31.

Далее нажимаем в календаре кнопку Кнопка "ОК" поля "Дата".

Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.03.08 по 31.03.2008", и нажимаем кнопку Кнопка Построить список (Поле).

7) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

В данном примере использовались поля: "Принявший орган", "Вид документа", "Дата"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Номер" \ Справка для КонсультантПлюс

Примеры для поля "Номер"

См. также Общие принципы поиска

Показать все

Если одним из известных реквизитов искомого документа является его НОМЕР, то эти примеры помогут вам в поиске.

Вам известен НОМЕР документа

Требуется найти Приказ ФНС РФ от 18.12.2008 N ММ-3-6/668@ "О внесении изменений в формат представления налоговой и бухгалтерской отчетности в электронном виде (версия 2.00)"

Решение:

1) В строке поиска поля "Номер" начинаем набирать начальные символы номера документа ММ-3-6/668@, пока в словаре не останется только одно значение искомого номера.

Нажимаем кнопку Кнопка Построить список (Поле).

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый приказ.

В данном примере использовалось поле: "Номер"

Вам известны НОМЕР и НАЗВАНИЕ документа

Требуется найти Постановление Правительства РФ N 221 "ОБ УТВЕРЖДЕНИИ ПРАВИЛ ОКАЗАНИЯ УСЛУГ ПОЧТОВОЙ СВЯЗИ".

Решение:

Примечание: очевидно, что постановлений Правительства РФ с номером 221 может быть несколько, т.к. нумерация ежегодно повторяется, поэтому для поиска будем использовать поля "Номер" и "Название документа".

1) В строке поиска поля "Номер" набираем: 221.

В словаре курсор устанавливается на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Название документа" (вкладка "Основной поиск").

В строке поиска набираем: ПОЧТОВАЯ СВЯЗЬ.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое постановление.

В данном примере использовались поля: "Номер", "Название документа"

Вам известны НОМЕР и ВИД документа

Требуется найти Указ Президента РФ от 25.03.2004 N 400 "ОБ АДМИНИСТРАЦИИ ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ".

Решение:

1) В строке поиска поля "Номер" набираем: 400.

В словаре курсор устанавливается на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Вид документа" и в строке поиска набираем: УКАЗ.

В словаре устанавливаем курсор на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый указ.

В данном примере использовались поля: "Вид документа", "Номер"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Название документа" \ Справка для КонсультантПлюс

Примеры для поля "Название документа"

См. также Общие принципы поиска

Показать все

Если одним из известных реквизитов искомого документа является его НАЗВАНИЕ, то эти примеры помогут вам в поиске.

Вам известно НАЗВАНИЕ документа

Требуется найти ПИСЬМО Минобрнауки РФ от 01.12.2008 N ИК-2001/03 "О ПЕРЕХОДЕ НА НОВЫЕ ПРОГРАММЫ ПОДГОТОВКИ ВОДИТЕЛЕЙ ТРАНСПОРТНЫХ СРЕДСТВ" .

Решение:

1) В строке поиска поля "Название документа" набираем: НОВЫЕ ПРОГРАММЫ ПОДГОТОВКИ ВОДИТЕЛЕЙ.

Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое письмо.

В данном примере использовалось поле: "Название документа"

Вам известны ВИД (например, закон или постановление) и НАЗВАНИЕ документа

Требуется найти Федеральный закон "О коммерческой тайне".

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ЗАКОН.

В словаре остается несколько значений.

Устанавливаем курсор на искомое значение и нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим в поле "Название документа" (вкладка "Основной поиск").

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) В строке поиска набираем: КОММЕРЧЕСКАЯ ТАЙНА.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа"

Вам известны ПРИНЯВШИЙ ОРГАН, ВИД и ДАТА ПРИНЯТИЯ документа

Требуется найти приказы, изданные Министерством финансов РФ в марте 2008 года.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства: МИНФИН.

В словаре остается несколько значений, среди которых МИНФИН РФ.

Устанавливаем курсор на это значение и нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим в поле "Вид документа".

3) В строке поиска начинаем набирать первые буквы слова ПРИКАЗ, пока в словаре не появится искомое значение.

Устанавливаем на него курсор и нажимаем кнопку Кнопка Построить список (Поле).

4) Переходим в поле "Дата" (вкладка "Задать") и активируем курсором мыши опцию "Диапазон "С... по...".

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "С...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 08): 01 03 08.

Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по...")

6) Нажимаем на кнопку Кнопка "Календарь" поля "Дата" справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2008; Месяц - 03 март; День - 31.

Далее нажимаем в календаре кнопку Кнопка "ОК" поля "Дата".

Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.03.08 по 31.03.2008", и нажимаем кнопку Кнопка Построить список (Поле).

7) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

В данном примере использовались поля: "Принявший орган", "Вид документа", "Дата"

Вам известны НОМЕР и НАЗВАНИЕ документа

Требуется найти Постановление Правительства РФ N 221 "ОБ УТВЕРЖДЕНИИ ПРАВИЛ ОКАЗАНИЯ УСЛУГ ПОЧТОВОЙ СВЯЗИ".

Решение:

Примечание: очевидно, что постановлений Правительства РФ с номером 221 может быть несколько, т.к. нумерация ежегодно повторяется, поэтому для поиска будем использовать поля "Номер" и "Название документа".

1) В строке поиска поля "Номер" набираем: 221.

В словаре курсор устанавливается на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Название документа" (вкладка "Основной поиск").

В строке поиска набираем: ПОЧТОВАЯ СВЯЗЬ.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое постановление.

В данном примере использовались поля: "Номер", "Название документа"

Вам известны ПРИНЯВШИЙ ОРГАН и НАЗВАНИЕ документа

Требуется найти ПИСЬМО ФНС РФ от 23 января 2009 г. N МН-22-6/64@ ПО ВОПРОСУ ВНЕСЕНИЯ В ЕДИНЫЙ ГОСУДАРСТВЕННЫЙ РЕЕСТР ЮРИДИЧЕСКИХ ЛИЦ ЗАПИСИ О НАХОЖДЕНИИ ЮРИДИЧЕСКОГО ЛИЦА В ПРОЦЕССЕ РЕОРГАНИЗАЦИИ.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства - ФНС.

Среди оставшихся в словаре значений устанавливаем курсор на ФНС РФ, нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Название документа" (вкладка "Основной поиск").

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) В строке поиска набираем: РЕОРГАНИЗАЦИЯ ЮРЛИЦА.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое письмо ФНС РФ.

В данном примере использовались поля: "Принявший орган", "Название документа"

Вам известны ВИД и НАЗВАНИЕ документа (требуется найти действующий документ)

Требуется найти действующую редакцию Федерального закона "О ВОИНСКОЙ ОБЯЗАННОСТИ И ВОЕННОЙ СЛУЖБЕ".

Решение:

1) В строке поиска поля "Вид документа" набираем: ЗАКОН.

В словаре устанавливаем курсор на найденное значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Поиск по статусу" и выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ, т.к. по условию требуется найти действующую редакцию закона.

Нажимаем кнопку Кнопка Построить список (Поле).

3) Переходим к полю "Название документа".

Примечание: в информационном банке содержится довольно большое количество документов о внесении изменений в различные акты, в том числе и в искомый закон, поэтому в таких случаях для поиска по названию рекомендуется задавать несколько логических условий одновременно. Т.е. при формировании поискового выражения набираем слова, которые должны встречаться в названии документа, а логическим условием "КРОМЕ" можно "отсечь" те слова, которые не должны встречаться, в нашем случае это слово ВНЕСЕНИЕ.

4) В строке поиска набираем: ВОИНСКАЯ ОБЯЗАННОСТЬ КРОМЕ ВНЕСЕНИЕ.

Нажимаем кнопку Кнопка Найти.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа", "Поиск по статусу"

Вам известна правовая ТЕМАТИКА документа и примерное НАЗВАНИЕ документа

Требуется найти документ, в котором говорится о порядке уплаты государственной пошлины за переоформление лицензии в области страхования.

Решение:

Примечание: в поле "Тематика" нет отдельной рубрики "Лицензирование в области страхования", поэтому следует выбрать две рубрики "Лицензирование отдельных видов деятельности" и "Страхование", соединив их логическим условием "И".

1) В строке поиска поля "Тематика" набираем: ЛИЦЕНЗИРОВАНИЕ.

В словаре остается несколько рубрик, среди которых "Лицензирование отдельных видов деятельности".

Устанавливаем курсор на это значение и нажимаем клавишу "Insert".

2) Очищаем строку поиска и набираем: СТРАХОВАНИЕ.

В разделе "ГРАЖДАНСКОЕ ПРАВО" устанавливаем курсор на рубрику "Страхование" и нажимаем клавишу "Insert".

3) Устанавливаем логическое условие Логическое условие "И" (поле).

4) Нажимаем кнопку Кнопка Построить список (Поле) и проверяем, что в Карточку поиска занесены два отмеченных нами значения поля "Тематика".

5) Переходим в поле "Название документа" (вкладка "Основной поиск").

В строке поиска набираем: УПЛАТА ПОШЛИНЫ.

Нажимаем кнопку Кнопка Найти.

6) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый документ.

В данном примере использовались поля "Тематика" и "Название документа"

Вам известно распространенное НАЗВАНИЕ документа и его правовая ТЕМАТИКА

Требуется найти письмо ФНС РФ "О НАЛОГЕ НА ДОБАВЛЕННУЮ СТОИМОСТЬ", в котором говорится о налогообложении операций с драгоценными металлами.

Решение:

Примечание: писем с искомым названием в информационном банке содержится довольно большое количество (более 100), поэтому запрос следует уточнить с помощью других полей, например, поля "Тематика".

1) В строке поиска поля "Название документа" набираем: НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ (можно набрать просто аббревиатуру НДС).

Нажимаем кнопку Кнопка Найти.

2) Переходим в поле "Тематика" и в строке поиска набираем: ДРАГОЦЕННЫЕ.

В разделе "ФИНАНСЫ" выбираем рубрику "Драгоценные металлы и драгоценные камни".

Нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список, в котором содержится искомое письмо.

В данном примере использовались поля "Тематика" и "Название документа"

Вам примерно известно НАЗВАНИЕ документа

Требуется найти документы, в названии которых говорится об исключении контрольно-кассовой техники из государственного реестра.

Решение:

Примечание: в названиях документов может встречаться обозначение контрольно-кассовой техники (или контрольно-кассовых машин) в виде аббревиатур ККТ или ККМ, но система позволяет по одной введенной аббревиатуре найти все документы, содержащие как полные, так и сокращенные термины.

1) В строке поиска поля "Название документа" (вкладка "Основной поиск") набираем: ИСКЛЮЧЕНИЕ РЕЕСТР ККТ.

Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем два документа, при этом в названиях этих документов присутствуют как аббревиатура, так и полное название.

В данном примере использовалось поле "Название документа".

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Текст документа" \ Справка для КонсультантПлюс

Примеры для поля "Текст документа"

См. также Общие принципы поиска

Показать все

Если вы хотите найти документ по известным словам или фразам, то эти примеры помогут вам в поиске.

Вам известна правовая ТЕМАТИКА документа, а в ТЕКСТЕ должны содержаться определенные фразы

Требуется составить подборку документов о реквизитах, отражаемых на чеках при применении контрольно-кассовой техники.

Решение:

1) В строке поиска поля "Тематика" набираем КАССОВАЯ.

В словаре остается несколько рубрик, содержащих искомый фрагмент, среди них рубрика "Применение контрольно-кассовой техники (ККТ, ККМ)" из раздела "Финансы".

Устанавливаем на нее курсор и нажимаем кнопку Кнопка В Карточку.

2) Переходим в поле "Текст документа" (вкладка "Основной поиск").

В строке поиска набираем: РЕКВИЗИТЫ ЧЕКА.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку документов о самих реквизитах в кассовых чеках и о порядке их отражения в чеках.

В данном примере использовались поля: "Тематика", "Текст документа"

Вам известны слова, которые должны находиться в документе

Требуется найти документы, в которых говорится о том, какая из сторон договора лизинга должна производить амортизационные отчисления.

Решение:

1) В строке поиска поля "Текст документа" (вкладка "Основной поиск") набираем: ДОГОВОР ЛИЗИНГА АМОРТИЗАЦИОННЫЕ ОТЧИСЛЕНИЯ ПРОИЗВОДИТ.

Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список документов, в каждом из которых отражена информация (причем формулировки различаются) о том, что амортизационные отчисления производит сторона договора лизинга, на балансе которой находится предмет лизинга.

Вам нужно найти документы, в которых могут содержаться синонимы известного слова

Требуется найти документы, в которых говорится о льготах для несовершеннолетних.

Решение:

Примечание: в текстах документов не обязательно применяется формулировка "несовершеннолетние", также могут применяться слова "дети", "ребенок" и т.п. Поэтому в поисковом выражении можно использовать несколько синонимов (в нашем примере используем два синонима), перечисляя их с логическим условием "ИЛИ". Эти синонимы нужно заключить в скобки, чтобы система последовательно относила их к слову ЛЬГОТЫ.

1) В строке поиска поля "Текст документа" (вкладка "Основной поиск") набираем: ЛЬГОТЫ (НЕСОВЕРШЕННОЛЕТНИЕ ИЛИ ДЕТИ).

Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем довольно большой список документов, в которых говорится об искомых льготах.

Вам известна точная фраза из документа

Требуется найти документ, в котором говорится о том, какие организации признаются НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА.

Решение:

Примечание: если воспользоваться "Основным поиском" поля "Текст документа" и набрать фразу НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА, то система найдет довольно большое количество документов, в которых слова запроса будут находиться в различных словоформах и не обязательно в том порядке, в котором задавалась фраза.

Поэтому следует воспользоваться "Расширенным поиском".

1) В строке поиска поля "Текст документа" (вкладка "Расширенный поиск") набираем: НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА.

2) Для параметра поиска "Близость слов" выбираем опцию "как словосочетание".

3) Для параметра поиска "Окончание" выбираем опцию "точно, как в запросе" и нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем несколько документов, в каждом из которых мы попадаем в статью с разъяснением, какие организации признаются налогоплательщиками водного налога.

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Поиск по статусу" \ Справка для КонсультантПлюс

Примеры для поля "Поиск по статусу"

См. также Общие принципы поиска

Показать все

Если вы хотите найти документ определенного статуса (например, действующую редакцию или утративший силу документ), то эти примеры помогут вам в поиске.

Вам известны ВИД и НАЗВАНИЕ документа (требуется найти действующий документ)

Требуется найти действующую редакцию Федерального закона "О ВОИНСКОЙ ОБЯЗАННОСТИ И ВОЕННОЙ СЛУЖБЕ".

Решение:

1) В строке поиска поля "Вид документа" набираем: ЗАКОН.

В словаре устанавливаем курсор на найденное значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Поиск по статусу" и выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ, т.к. по условию требуется найти действующую редакцию закона.

Нажимаем кнопку Кнопка Построить список (Поле).

3) Переходим к полю "Название документа".

Примечание: в информационном банке содержится довольно большое количество документов о внесении изменений в различные акты, в том числе и в искомый закон, поэтому в таких случаях для поиска по названию рекомендуется задавать несколько логических условий одновременно.

Т.е. при формировании поискового выражения набираем слова, которые должны встречаться в названии документа, а логическим условием "КРОМЕ" можно "отсечь" те слова, которые не должны встречаться, в нашем случае это слово ВНЕСЕНИЕ.

4) В строке поиска набираем: ВОИНСКАЯ ОБЯЗАННОСТЬ КРОМЕ ВНЕСЕНИЕ.

Нажимаем кнопку Кнопка Найти.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа", "Поиск по статусу"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Правовой навигатор \ Справка для КонсультантПлюс

Правовой навигатор

См. также Общие принципы поиска

Показать все

Вид Правового навигатора

Окно "Правовой навигатор"

Переход к Правовому навигатору может быть осуществлен со Стартовой страницы или через кнопку Кнопка "Правовой навигатор", которая расположена на Панели быстрого доступа.

Правовой навигатор позволяет получить информацию по правовому вопросу с использованием перечня возможных ситуаций.

Поиск по Правовому навигатору наиболее эффективен в случаях, когда пользователь не знает, как правильно описать свою проблему, а может назвать буквально 1-2 слова.

Вводя эти два слова в Правовой навигатор, пользователь получает подсказку в виде отобранных ключевых понятий, посмотрев которые, может выбрать те из них, которые наиболее точно подходят к его ситуации.

Также Правовой навигатор интегрирован в Быстрый поиск - это позволяет использовать для решения возникших проблем одновременно два средства поиска.

Для поиска документов в строке Правового навигатора следует задать слова, отражающие суть вопроса.

После чего в левом столбце Правового навигатора будут отобраны только те группы, которые содержат понятия, относящиеся к сути вопроса.

При этом в правом столбце понятия, напрямую относящиеся к введенной в строке поиска фразе, расположены в верхней части списка.

Окошки для выбора этих понятий помечаются цветом.

Далее по списку располагаются остальные понятия выбранной слева группы (см. рис.).

Рис.

Окно "Правовой навигатор" 1

Выбор понятий осуществляется путем отметки нужных позиций в правой колонке либо отметкой всей группы понятий.

Примечание: наряду с ключевыми понятиями, удовлетворяющими запросу, можно отмечать и остальные понятия, находящиеся в нижней части списка.

Обращаясь к текстам документов, найденным с помощью Правового навигатора, вы сразу переходите в те части этих документов, в которых приводится описание рассматриваемой правовой проблемы.

Например, если требуется изучить проблему наследования земельных участков, то достаточно в строке поиска Правового навигатора набрать выражение НАСЛЕДОВАНИЕ ЗЕМЕЛЬНЫХ УЧАСТКОВ и выбрать соответствующее понятие в группе понятий "Наследование".

По этому запросу найдутся и нормативные документы (такие как Гражданский кодекс РФ и Федеральный закон "Об обороте земель сельскохозяйственного назначения), и консультации по данному вопросу.

При этом, входя в каждый из документов, мы попадаем в статьи, посвященные наследованию земельных участков.

Последние 20 запросов по Правовому навигатору сохраняются в его Истории поиска - в выпадающем списке, который вызывается нажатием на символ Расскрыть список в строке поиска.

См. примеры на поиск по Правовому навигатору

Подробнее о заполнении Правового навигатора

Правовой навигатор является электронным аналогом алфавитно-предметного указателя.

Правовой навигатор содержит десятки тысяч ключевых понятий, что обеспечивает детальную классификацию документов и точное описание правовой проблемы.

Словарь ключевых понятий Правового навигатора построен как на основе системообразующих нормативно-правовых актов, являющихся фундаментом для решения юридических и финансово-хозяйственных вопросов, так и на основе документов, не являющихся нормативными и основополагающими, но представляющих существенный практический интерес для пользователя (разъяснения, изложенные в форме писем, инструкций, постановлений высших судебных органов и пр., по наиболее существенным вопросам хозяйственной практики).

Правовой навигатор содержит только актуальные на данный момент ключевые понятия.

Специалисты компании "Консультант Плюс" при необходимости добавляют новые и исключают потерявшие правовое значение ключевые понятия.

Искомые правовые понятия набираются в строке поиска.

Слова, заданные в строке поиска, могут встречаться как в левом столбце - он содержит названия групп понятий, так и в правом столбце Правового навигатора - там перечислены ключевые понятия, относящиеся к отмеченной группе.

Строку поиска Правового навигатора можно очистить с помощью кнопки Кнопка Очистить_Быстрый поиск, находящейся справа от строки.

Если запросу соответствует много групп понятий, то удобно воспользоваться алфавитным указателем слева от колонки групп понятий.

Нужные ключевые понятия следует помечать галочками.

После того как выбрано нужное понятие или несколько понятий, следует сформировать список документов с помощью кнопки Кнопка Построить список F9.

В полученном списке будут содержаться документы с разъяснениями по правовой проблеме.

При входе в каждый документ списка происходит переход в конкретный фрагмент текста с разъяснением, заключенный в цветную рамку.

Примечание: если документ целиком соответствует правовой проблеме по запросу, то он открывается в начале текста.

К понятиям Правового навигатора можно также обратиться из списка, полученного по тематическим запросам Быстрого поиска.

В таком списке найденных документов справа будут содержаться понятия из Правового навигатора, соответствующие введенному в Быстром поиске запросу (см. рис.).

Список Быстрого поиска с понятиями Правового навигатора

Список "Быстрый поиск" с "Правовым навигатором"


Примеры поиска (Правовой навигатор) \ Справка для КонсультантПлюс

Примеры поиска по Правовому навигатору

См. также Общие принципы поиска

Показать все

По аналогии с приведенными примерами вы можете решать правовые проблемы с помощью Правового навигатора.

Требуется получить документы, которые содержат положения, определяющие размер и порядок уплаты государственной пошлины за регистрацию юридических лиц

Решение:

1) В строке поиска Правового навигатора набираем: ЮРИДИЧЕСКИЕ ЛИЦА ГОСПОШЛИНА.

2) В левом столбце устанавливаем курсор на группу "Юридические лица. Регистрация".

3) В правом столбце с ключевыми понятиями системой будет выделено значение "Госпошлина при регистрации юрлица".

Помечаем галочкой отобранное ключевое понятие.

4) Нажимаем кнопку Кнопка Построить список F9 и получаем список документов по интересующей нас проблеме, а также консультации.

Требуется получить информацию о том, какой может быть продолжительность испытательного срока при приеме на работу по трудовому договору

Решение:

1) В строке поиска Правового навигатора набираем: ТРУДОВОЙ ДОГОВОР ИСПЫТАТЕЛЬНЫЙ СРОК.

2) В левом столбце устанавливаем курсор на группу "Трудовой договор".

3) В правом столбце с ключевыми понятиями системой будет выделено значение "Испытательный срок при приеме на работу".

Помечаем галочкой отобранное ключевое понятие.

4) Нажимаем кнопку Кнопка Построить список F9 и получаем Трудовой кодекс РФ, войдя в который сразу попадаем на статью 70 "Испытание при приеме на работу", в которой находится ответ на поставленный вопрос.

Требуется получить документы о ставках страховых тарифов при обязательном страховании автогражданской ответственности

Решение:

Примечание: при поиске по Правовому навигатору можно использовать не только полные названия тех или иных понятий, но и их общепринятые аббревиатуры (если такие существуют).

Т.е. если в нашем примере использовать для поиска аббревиатуру ОСАГО или полностью ввести длинную фразу ОБЯЗАТЕЛЬНОЕ СТРАХОВАНИЕ АВТОГРАЖДАНСКОЙ ОТВЕТСТВЕННОСТИ, то результаты будут одинаковыми.

1) В строке поиска Правового навигатора набираем: ОСАГО СТАВКИ.

2) В левом столбце устанавливаем курсор на группу "ОСАГО".

3) В правом столбце с ключевыми понятиями системой будет выделено значение "Страховые тарифы (ставки, коэффициенты)".

Помечаем галочкой отобранное ключевое понятие.

4) Нажимаем кнопку Кнопка Построить список F9 и получаем список документов по интересующей нас проблеме, а также консультации.

Требуется выяснить, какие особенности могут быть при предоставлении коммунальных услуг (использование понятий Правового навигатора в списке документов Быстрого поиска)

Решение:

Примечание: при тематических запросах по Быстрому поиску получается список документов, содержащий в отдельной колонке понятия Правового навигатора, удовлетворяющие условиям запроса.

1) В "Быстром поиске" набираем: ПРЕДОСТАВЛЕНИЕ КОММУНАЛЬНЫХ УСЛУГ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

2) В полученном едином списке содержатся правовые акты, судебные решения и консультации.

3) Также в отдельной колонке приводятся понятия Правового навигатора по теме запроса.

В частности, здесь представлены группы понятий "Оплата коммунальных услуг", "Жилищно-коммунальное хозяйство", "НДФЛ. Исчисление. Вычеты".

Перейдя по ссылке с определенным понятием, можно получить информацию об особенностях, возникающих при предоставлении коммунальных услуг и связанных с выбранным понятием Правового навигатора.


Кодексы \ Справка для КонсультантПлюс

Окно "Кодексы"

Вид окна "Кодексы" (см. рис.)

В окне "Кодексы" в виде ссылок перечислены названия всех кодексов Российской Федерации, с помощью этих ссылок можно быстро переходить к текстам действующих редакций интересующих вас кодексов.

В окно "Кодексы" можно перейти сразу со Стартовой страницы по ссылке "Кодексы" либо из любой части системы по кнопке Кнопка "Кодексы" Панели быстрого доступа.

Для поиска нужных фрагментов в текстах кодексов можно использовать их Оглавления либо воспользоваться поиском по тексту с помощью кнопки Кнопка "Найти фрагмент" .


Примеры поиска (Кодексы) \ Справка для КонсультантПлюс

Примеры поиска (Кодексы)

Требуется найти статью 66 "Трудовая книжка" Трудового кодекса РФ

1) Открываем окно "Кодексы", например, с помощью кнопки Кнопка "Кодексы" Панели быстрого доступа.

2) По ссылке Трудовой кодекс переходим в текст документа.

3) По кнопке в Правой панели открываем оглавление кодекса.

В строке поиска набираем 66 и нажимаем кнопку Кнопка "Найти далее".

4) Нажимаем на ссылку с названием найденной 66-й статьи и переходим к тексту этой статьи "Трудовая книжка".


Обзоры \ Справка для КонсультантПлюс

"Обзоры"

Представленные в системе Обзоры помогают быть всегда в курсе последних изменений в законодательстве и при этом получать не только информацию о принятии новых документов и их содержании, но и комментарии специалистов о сути изменений, о том, как данные изменения повлияют на применение уже имеющихся документов и т.д.

Обзоры готовятся специалистами компании КонсультантПлюс.

В системе содержатся следующие типы обзоров:

Обзоры изменений к конкретным документам

К обзорам данного типа можно перейти непосредственно из текста рассматриваемого документа по ссылке (См. Обзор изменений данного документа), которая расположена в верхней части текста документа под названием и под списком изменяющих документов.

Либо к обзору можно перейти, нажав на Правой панели кнопку:

Кнопка "Обзор изменений документа"

Сам обзор изменений построен в виде таблицы, содержащей измененные фрагменты документа:

в левом столбце приводится текст фрагмента в старой редакции;

в правом столбце приводится текст этого фрагмента в новой редакции, причем изменения выделены жирным шрифтом.

Если в документ вводится статья или пункт целиком, то в обзоре приводится ссылка, по которой можно перейти в текст самого документа к этой статье (или пункту).

Вид окна обзоров изменений к Налоговому кодексу РФ

Окно "Обзоры к НК РФ"

Обзоры, которые отражают изменения, произошедшие в законодательстве в целом.

Обзоры данного типа представлены в окне "Обзоры", к которому можно перейти со Стартовой страницы по ссылке "Обзоры законодательства", либо из любой части системы по кнопке Кнопка "Обзоры" Панели быстрого доступа.

Вид окна "Обзоры" (см. рис.)

Имеющуюся в окне "Обзоры" информацию можно разбить на два вида.

Первый вид – это Оперативные обзоры.

Они носят информационный характер.

Их задача – оперативно (ежедневно) и в сжатой форме кратко информировать пользователя обо всех новых документах, включенных в СПС.

Все новые документы группируются по определенным темам (например, налоги, хозяйственная деятельность, таможенное дело и пр.)

К этому виду обзоров относятся:

• "Ежедневный обзор"

• "Еженедельный обзор"

• "Перечень документов, измененных за неделю"

Другой вид обзоров – это Аналитические обзоры.

Специалисты КонсультантПлюс анализируют все новые документы, отбирают из них самые важные, готовят аннотации к таким документам, куда включаются комментарии, разъясняющие суть нововведений, рекомендации по их применению.

Каждую неделю готовится подробный анализ наиболее важного принятого на этой неделе правового акта или документа судебной практики, с разъяснением его сути; анализируется, как принятый документ соотносится с ранее принятыми документами и как повлияет на применение других документов.

В этих обзорах (как и в оперативных обзорах) новости также группируются по темам, что позволяет быстро найти нужные.

К этому виду обзоров относятся:

• "Правовые новости. Коротко о важном"

• "Аналитический обзор: документ недели"

• "Новые документы для бухгалтера"

• "Изменения налогового законодательства"

• Анонс журналов издательства "Главная книга"

См. примеры по работе с обзорами


Примеры по работе с "Обзорами" \ Справка для КонсультантПлюс

Примеры по работе с "Обзорами"

По аналогии с приведенными примерами Вы можете быстро и эффективно разобраться в изменениях, произошедших в конкретных документах или в законодательстве в целом.

Требуется просмотреть изменения, произошедшие в последнее время во второй части Налогового кодекса РФ

Решение:

1. Находим сначала сам Налоговый кодекс РФ.

Например, с помощью кнопки Кнопка "Кодексы" Панели быстрого доступа открываем окно "Кодексы" и в списке выбираем "Налоговый кодекс РФ (часть вторая)".

2. Перейдя в текст документа, воспользуемся в Правой панели ссылкой Кнопка "Обзор изменений документа".

3. В открывшемся специально подготовленном документе содержатся в виде таблицы все изменения второй части Налогового кодекса.

В верхней части документа содержится информация о последних изменениях, с которой мы и хотели ознакомиться.

Требуется ознакомиться с новыми документами законодательства по бухгалтерской тематике

Решение:

1. С помощью кнопки Кнопка "Обзоры" Панели быстрого доступа открываем окно "Обзоры".

2. В разделе АНАЛИТИЧЕСКИЕ ОБЗОРЫ ПРАВОВОЙ ИНФОРМАЦИИ выбираем рубрику "Новые документы для бухгалтера", после чего переходим к списку обзоров этой тематики.

3. Открываем самый верхний документ (здесь представлены последние изменения).

В нем содержится наиболее важная для бухгалтера информация о новых и измененных документах, судебных решениях.

В специальных разделах документа можно ознакомиться с "Новостями", "Комментариями" и просмотреть "Судебное решение недели".


Панель быстрого доступа \ Справка для КонсультантПлюс

Панель быстрого доступа

Панель быстрого доступа предназначена для оперативного перехода ко всем основным инструментам системы.

Данная панель представлена в виде пиктографического меню с набором кнопок.

Вид Панели быстрого доступа

Панель быстрого доступа

С помощью Панели быстрого доступа можно перейти к следующим инструментам:

• "Карточка поиска"

• "Быстрый поиск"

• "Правовой навигатор"

• "Кодексы"

• "Путеводители"

• "Справочная информация"

• "Обзоры"

• "Словарь терминов"

• "Пресса и книги"

• "Избранное"

• "Добавить в Избранное"

• "История поисков"


Быстрый поиск \ Справка для КонсультантПлюс

Быстрый поиск

Быстрый поиск - это наиболее простой и удобный способ начать поиск в системе.

Подробнее о Быстром поиске

Примеры на использование Быстрого поиска


Карточка поиска \ Справка для КонсультантПлюс

Карточка поиска

Карточка поиска является одним из основных инструментов поиска документов.

Подробнее о работе с Карточкой поиска

Примеры по работе с Карточкой поиска


Правовой навигатор \ Справка для КонсультантПлюс

Правовой навигатор

Правовой навигатор обеспечивает наиболее точный и эффективный поиск документов при решении конкретной проблемы.

Подробнее о Правовом навигаторе

Примеры поиска по Правовому навигатору


Кодексы \ Справка для КонсультантПлюс

Кодексы

В окне "Кодексы" содержатся ссылки на все действующие кодексы Российской Федерации.

Подробнее об окне "Кодексы"


Путеводители \ Справка для КонсультантПлюс

Путеводители

В окне "Путеводители" содержатся ссылки на все Путеводители КонсультантПлюс.

Подробнее об окне "Путеводители"


Справочная информация \ Справка для КонсультантПлюс

Окно "Справочная информация"

Вид окна "Справочная информация" (см. рис.)

Вкладка "Справочная информация"

Окно "Справочная информация" открывается с помощью кнопки Кнопка "Справочная информация" Панели быстрого доступа. Из окна "Справочная информация" можно быстро переходить к документам или спискам документов (подготовленным специалистами компании КонсультантПлюс), в которых представлена актуальная и часто используемая финансово-экономическая и общеправовая информация.

Например, если вам необходимо получить бланк счета-фактуры и заполнить его в редакторе MS-Excel, то для этого достаточно по ссылке Формы налогового учета и отчетности перейти к соответствующему списку документов, войти в документ, и в таблице с описанием форм нажать на ссылку Счет-фактура.

Таким образом вы попадете в текст Постановления Правительства РФ, которым вводится форма счета-фактуры, здесь же вы можете открыть эту форму в редакторе MS-Excel.

Во вкладке "Справочная информация" содержатся следующие рубрики:

• Календари

• Формы в MS-Word и MS-Excel

• Курсы иностранных валют

• Процентные ставки

• Расчетные индикаторы

• Налоги и другие обязательные платежи

• Адресно-реквизитная информация

• Справочная юридическая информация

• Иная справочная информация


Словарь терминов \ Справка для КонсультантПлюс

Словарь финансовых и юридических терминов

Вид Словаря финансовых и юридических терминов

Окно "Словарь терминов"

В Словаре финансовых и юридических терминов содержатся толкования терминов, основанные на их определениях в нормативных правовых актах. Также приводятся толкования терминов из "Современного экономического словаря" (Райзберг Б.А., Лозовский Л.Ш., Стародубцева Е.Б., ИНФРА-М, 2006).

Например, определение термина "НАЛОГ" приводится в Налоговом кодексе РФ, именно это определение использовано в Словаре финансовых и юридических терминов.

Словарь состоит из двух столбцов.

В левом столбце содержится собственно список терминов в алфавитном порядке.

В правом - отображается толкование термина, на котором установлен курсор в левом столбце.

Для многих терминов присутствуют ссылки на правовые акты, из которых взято определение.

Ознакомиться с определением интересующего термина можно двумя способами:

1. Встретив такой термин в тексте документа, достаточно выделить его с помощью мыши и в контекстном меню (вызывается по правой клавише мыши) выбрать пункт "Найти термин в словаре" либо нажать в Панели быстрого доступа кнопку Кнопка "Словарь терминов"; в результате происходит переход в окно словаря, где можно ознакомиться с определением искомого термина.

Примечание: если для выделенного в тексте слова нет определения в Словаре финансовых и юридических терминов, то при нажатии на кнопку Кнопка "Словарь терминов" откроется окно словаря, но искомое слово будет выделено красным цветом.

2. Нажать в пиктографическом меню кнопку Кнопка "Словарь терминов", в строке поиска открывшегося словаря набрать необходимый термин и прочитать его определение.

Пример. Требуется найти определение термина "налоговый период", встретившегося в тексте Письма ФНС РФ от 28.11.2008 N ШС-6-3/862@ "О порядке применения вычетов по НДС по объектам недвижимости (основным средствам)".

Решение:

1.Открываем Карточку поиска раздела "Законодательство". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2. Найдем нужный документ. Например:

- в поле "Принявший орган" выбираем: ФНС РФ;

- в поле "Дата задаем: 28.11.2008;

- в Карточке поиска нажимаем кнопку Кнопка Построить список F9, попадаем в список документов информационного банка "Версия Проф" и входим в текст искомого письма.

3. В тексте письма встречается фраза: ...в налоговой декларации, представляемой в налоговые органы по месту своего учета за последний налоговый период каждого календарного года из десяти, отражать восстановленную сумму налога. ... Курсором мыши выделяем в тексте термин "налоговый период" и нажимаем кнопку Кнопка "Словарь терминов" Панели быстрого доступа.

4. Автоматически открывается "Словарь финансовых и юридических терминов" с толкованием выделенного термина "налоговый период".

В пункте "Извлечение из документа:" правого столбца словаря приводится ссылка на Налоговый кодекс РФ (часть первая), перейдя по которой можно ознакомиться с толкованием термина "НАЛОГОВЫЙ ПЕРИОД" уже в тексте этого нормативного акта.


Обзоры \ Справка для КонсультантПлюс

Обзоры

В окне "Обзоры" представлен мониторинг законодательства.

Подробнее о работе с обзорами.


Пресса и книги \ Справка для КонсультантПлюс

Пресса и книги

Окно "Пресса и книги" предназначено для поиска электронных копий печатных изданий, размещенных в системе КонсультантПлюс.

Вид окна "Пресса и книги"

окно "Пресса и книги"

Перейти к окну "Пресса и книги" можно сразу из Стартового окна либо по кнопке Кнопка "Пресса и книги" Панели быстрого доступа

Окно "Пресса и книги" представлено в виде структурированного перечня материалов, опубликованных в бухгалтерских и юридических изданиях (газетах, журналах и книгах).

Нужное издание можно найти с помощью строки поиска, в которой можно набрать название издания, год выпуска и номер, после чего в словаре остаются искомые значения.

Словарь является трехуровневым рубрикатором.

Рубрики первого уровня - это собственно названия изданий (журналов, газет и т.п.), а также рубрики "Книги" и "Подготовлены для публикации в системе КонсультантПлюс".

Выбрав рубрику первого уровня, можно получить все материалы конкретного издания.

Рубрики второго уровня содержат, кроме названия издания, год выпуска, а для книг - названия издательств.

Выбрав рубрику второго уровня, можно получить материалы издания за определенный год и книги конкретного издательства.

Рубрики третьего уровня содержат название издания, год выпуска и конкретный номер издания, а также название издательства и год выпуска книг.

Выбрав рубрику третьего уровня, можно получить материалы, опубликованные в интересующем номере издания.

Например, если требуется найти материалы, опубликованные в 8-ом номере издания "ПРАВО И ЭКОНОМИКА" за 2010 год, то в строке поиска нужно набрать: ПРАВО И ЭКОНОМИКА 2010 8.

Выбрать в словаре оставшуюся рубрику третьего уровня.

Нажать кнопку Кнопка Построить список F9.

Или для того чтобы найти книги издательства "Волтерс Клувер", выпущенные в 2007 году, в строке поиска нужно набрать: ВОЛТЕРС 2007.

Выбрать в словаре оставшуюся рубрику третьего уровня.

Нажать кнопку Кнопка Построить список F9.


История поисков \ Справка для КонсультантПлюс

История поисков

Показать все

Вид окна "История поисковых запросов"

Окно "История поисков"

Переход к окну "История поисковых запросов" осуществляется с помощью кнопки История 6 Панели быстрого доступа.

Из окна "История поисковых запросов" можно восстановить последние 300 введенных поисковых запросов.

Т.е. в системе сохраняются данные по запросам, сделанным раннее с помощью поисковых средств, например, Карточки поиска, Правового навигатора или Быстрого поиска.

Внимание! В истории сохраняются только те запросы, для которых был построен список по кнопке Кнопка Построить список F9 .

Выполнение запросов

Для того чтобы построить список документов по сохраненному в Истории поисков запросу, достаточно нажать на кнопку История 5.

В этом случае вы попадете в список документов, удовлетворяющих выполняемому запросу на текущий момент времени.

Внимание! Т.к. система КонсультантПлюс регулярно пополняется новой информацией, а также происходят изменения в правовых документах (например, изменяется их статус), то списки документов, построенные по одному и тому же запросу в разные моменты времени могут отличаться.

Уточнение запросов

Если вы хотите уточнить запрос, например, с помощью других поисковых полей Карточки поиска, то нужно нажать на кнопку История 1 .

При этом вы попадаете в уже заполненную по условиям сохраненного запроса Карточку поиска.

В этой Карточке поиска вы можете скорректировать условия запроса и построить соответствующий список документов.

В зависимости от того, с помощью какого поискового средства проводился поиск, кнопка "Повторить..." может выглядеть по разному:

Структура сохраненных запросов

Сохраненные запросы отображаются в верхней части окна "История поисков" в виде таблицы со следующими колонками:

• "Название запроса" - в качестве имени запроса приводится начало значения заполненного поля, использованного при поиске и находящегося выше остальных в Карточке поиска;

• "Основной раздел поиска" - приводится название того раздела, из Карточки поиска которого производился запрос или название поискового инструмента выполненного запроса, например, Быстрого поиска;

• "Дата поиска" - приводится дата и время проведения запроса.

Если на запрос установить курсор, то в нижней части окна "История поисковых запросов" отображаются заполненные поисковые поля, по которым производился данный запрос.

Слева приводится название раздела, из Карточки поиска которого производился данный запрос или название поискового инструмента выполненного запроса, например, "Быстрого поиска".

Сортировка запросов

Вы можете отсортировать сохраненные запросы в прямом и обратном порядке по Названию запроса, Основному разделу запроса и Дате запроса.

Для этого достаточно щелкнуть мышью по соответствующему заголовку в таблице с запросами.

Индикатором направления сортировки служит треугольник вверху справа от заголовка таблицы, по которому произведена сортировка.

Направление вершины этого треугольника соответствует направлению сортировки.

Закрепление запросов

Т.к. в Истории сохраняются только последние 300 запросов, то наиболее ранние запросы удаляются из системы по мере выполнения новых запросов.

Но в системе заложена возможность закрепления запросов, которые могут быть вами использованы через достаточно большой промежуток времени.

Чтобы запрос не удалялся из системы, его необходимо закрепить с помощью первой колонки таблицы с запросами, которая помечена символом История 7 - "Закрепить запрос".

Для этого достаточно щелкнуть мышью в этой колонке напротив закрепляемого запроса. После этого у запроса появляется символ История 8 - "Закрепленный запрос".

Закрепленный запрос будет постоянно находиться в Истории запросов, до тех пор, пока вы сами не удалите его или не снимете закрепление.

Повторный щелчок мышью по символу История 8 снимает закрепление.

Внимание! При увеличении в Истории поисков количества закрепленных запросов соответственно уменьшается количество сохраняемых незакрепленных запросов.

Т.е. если в Истории закреплено 8 запросов, то другие запросы будут сохраняться в количестве не 300 последних, а 292.

Переименование запросов

Т.к. имя запроса по умолчанию присваивается по заполненному значению одного из поисковых полей, то это название не всегда является информативным.

Поэтому в системе предусмотрена возможность переименования запроса по вашему усмотрению.

Для этого нужно установить курсор на названии запроса и нажать кнопку История 2.

После этого название становится доступным для редактирования.

Переименованный запрос автоматически становится закрепленным (см. пункт выше).

Удаление запросов

Если вы хотите удалить запрос из Истории поисков, то нужно установить курсор на этот запрос и нажать на кнопку История 4.

Система запросит подтверждения вашего выбора, и, в случае утвердительного ответа, запрос будет удален.

Пример. Использование Истории поисков для мониторинга документов по конкретному вопросу

Требуется обеспечить возможность постоянного обращения к документам ФТС РФ, касающимся ставок ввозных таможенных пошлин на различные товары, с учетом новых документов.

Решение:

Поскольку такие ставки довольно часто изменяются, будет удобно использовать Историю поисков для постоянного обновления информации.

1) Войдем в Карточку поиска раздела "Законодательство" и при необходимости очистим ее с помощью кнопки Кнопка Очистить карточку.

2) В поле "Принявший орган" выбираем значение "ФТС РФ";

в поле "Тематика" выбираем рубрику ВВОЗНЫЕ ПОШЛИНЫ;

в поле "Название документа" зададим: СТАВКИ;

в поле "Поиск по статусу" выбираем: ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем список документов, соответствующий запросу в настоящее время.

Одновременно данный запрос будет занесен в Историю поисков.

5) С помощью кнопки История 6 откроем окно с Историей поисковых запросов.

6) Для удобства отсортируем список таким образом, чтобы только что выполненный запрос стоял первым в списке (если он не был отсортирован так по умолчанию). Это можно сделать щелчком мыши по кнопке "Дата поиска", расположенной над списком запросов.

7) Чтобы в дальнейшем удобнее было находить этот запрос, переименуем его.

Для этого установим на него курсор, щелкнем мышью по кнопке История 2 и наберем на клавиатуре: СТАВКИ ТАМОЖЕННЫХ ПОШЛИН. Запрос будет переименован и одновременно закреплен История 8.

Теперь он будет постоянно храниться в "Истории поисков".

8) В дальнейшем, выбрав данный запрос в списке запросов и нажав кнопку История 5, можно получить документы о ставках ввозных таможенных пошлин, в том числе и вновь применяемых.


Избранное \ Справка для КонсультантПлюс

Избранное

"Избранное" - это удобный инструмент для работы с Закладками, Папками и Документами на контроле.

Работа с "Избранным" привычна для пользователей Интернет.

С помощью "Избранного" формируется личное рабочее пространство пользователя - сохраняются результаты работы с документами, в последствии можно быстро переходить к документам и их фрагментам, сохраненным ранее.

Кнопка Кнопка Избранное доступна в любой момент работы с системой.

С помощью этой кнопки открывается специальное окно "Избранное".

Для удобства работы со структурными единицами системы в окне "Избранное" предусмотрены три вкладки:

Закладки и документы - здесь сохраняются отдельные документы и закладки на нужные фрагменты документов;

Папки - здесь сохраняются группы документов;

Документы на контроле - здесь сохраняются документы, для которых требуется отслеживать их изменения и статус.

Для сохранения в "Избранное" текущих результатов работы с системой на Панели быстрого доступа предусмотрена кнопка Кнопка Избранное Добавить .


Папки (Избранное) \ Справка для КонсультантПлюс

Вкладка "Папки"

Показать все

Вид вкладки "Папки" (см. рис.)

Инструмент "Папки" является частью "Избранного".

Здесь сохраняются группы документов, к которым в последствии можно оперативно обратиться.

Переход во вкладку "Папки" осуществляется с помощью кнопки Кнопка Избранное Панели быстрого доступа.

С помощью вкладки "Папки" вы можете быстро переходить к спискам документов, сохраненным вами или переданным (см. ниже раздел "Экспорт и импорт папок") вашими коллегами.

Для перехода к списку документов достаточно дважды щелкнуть мышью по названию папки.

Выбрав (мышью, при нажатой клавише Ctrl) две или более папки, вы можете провести с ними Операции объединения, пересечения и вычитания.

Структура хранения папок

Папки хранятся по принципу файловой системы.

Для хранения папок используются " Группа папок Группы папок" - это аналог директории; и собственно "Папки документов" - аналоги файла.

Таким образом, можно создать группу папок и помещать туда (как в директорию файлы) папки документов или создавать там другие группы папок.

Группой папок верхнего уровня является группа Мои Папки.

Максимальное количество уровней вложенности папок - 10.

Экспорт и импорт папок (передача с одного компьютера на другой)

В системе предусмотрена возможность переноса созданных папок с одного компьютера на другой.

Т.е. вы можете создавать подборки документов и передавать их коллегам, и коллеги, в свою очередь, могут передавать свои папки вам.

Эта процедура предусматривает передачу не текстов всех документов, содержащихся в папке, а только передачу служебного файла небольшого размера (этот файл можно, например, передать на флеш-носителе или по электронной почте).

Для проведения этой операции необходимо, во-первых, сохранить папку или группу папок во внешний файл с произвольным названием.

• Устанавливаем курсор на папку или группу папок, которую хотим сохранить;

• нажимаем правую клавишу мыши, тем самым вызвав контекстное меню;

• выбираем пункт меню Кнопка "Сохранить" Меню;

• в открывшемся окне выбираем директорию, в которую хотим сохранить файл, и назначаем произвольно имя самого файла (на рис. имя файла: Папка Льготы НДС).

Во-вторых, сохраненный файл нужно перенести на другой компьютер (с помощью флеш-носителя, электронной почты и т.п.) и интегрировать его в систему КонсультантПлюс, установленную на этом компьютере.

• Открываем систему КонсультантПлюс и входим в окно "Папки".

• Если вы хотите поместить интегрируемую папку в конкретную группу папок, то следует установить курсор на название этой группы папок и вызвать правой клавишей мыши контекстное меню.

Если вы вызовете контекстное меню вне поля какой-либо группы папок, включая папки этой группы, то интегрируемая папка после установки будет находиться в группе верхнего уровня - "Папки пользователя".

• Выбираем пункт меню Загрузить из файла .

• В открывшемся окне находим директорию, в которую был предварительно сохранен интегрируемый файл, и щелкаем мышью по его названию. После этого папка должна появиться в группе папок.

Если в данной группе уже находились папки, то новая папка будет находиться в конце списка.

Переименование папок и групп папок

Если вам необходимо внести изменения в название ранее созданной папки или группы папок, то нужно установить курсор на названии папки (группы) и нажать на кнопку Кнопка "Переименовать папку".

После этого название становится доступным для редактирования.

Примечание: группы папок верхнего уровня ("Документы на контроле", "Последние изменения в документах на контроле", "Папки пользователя") переименовать нельзя.

Удаление папок и групп папок

Если вы хотите удалить папку или группу папок, то нужно установить курсор на названии этой папки (группы) и нажать на кнопку Кнопка "Удалить папку".

Система запросит подтверждения вашего выбора, и, в случае утвердительного ответа, папка (группа) будет удалена.

Примечание: группу папок Мои Папки удалить нельзя.


Операции с папками документов \ Справка для КонсультантПлюс

Операции с папками документов

Показать все

Находясь во вкладке "Папки", вы можете, помимо быстрого перехода к списку документов какой-либо папки, также выбрать две или более папки (или группы папок) и провести поиск документов из этих папок, используя одну из трех операций:

• Объединить - показать все документы из выбранных папок;

• Пересечь - показать документы, повторяющиеся в выбранных папках;

• Вычесть (эта операция возможна при выборе только двух папок) - можно вычесть как документы первой папки из второй, так и наоборот.

Выбрать несколько папок (групп) можно с помощью клавиши Insert или мыши при нажатой клавише Ctrl, поочередно переставляя курсор на названия папок (групп), с которыми требуется провести операции.

После того как выбраны две или более папки (группы), в контекстном меню (вызывается по правой клавише мыши) появляется пункт "Операции с папками" со списком опций, с помощью которых можно провести одну из операций.

См. рис.

Операции с папками

Объединить

Выполняя объединение папок (групп папок) документов, вы получаете новый список документов, в который войдут все документы из выбранных папок (групп).

Объединение папок удобно использовать, например, в тех случаях, когда вы подготавливали списки документов по интересующей проблеме и использовали разные методы поиска (см. Общие принципы поиска) этих документов, занося их в разные папки.

Для получения итогового списка документы из всех этих папок можно объединить.

Также объединение папок можно использовать в том случае, когда несколько сотрудников подготавливали подборки документов по одной или смежным проблемам.

Собрав все такие папки в одной системе (см. подраздел "Экспорт и импорт папок"), можно их объединением получить итоговый список.

Примечание: суммарное количество документов в новом списке может оказаться меньшим, чем содержалось во всех объединяемых папках (группах), т.к. в папках могли находиться одни и те же документы, а в новом списке такие документы не дублируются и заносятся в одном экземпляре.

Пересечь

Выполняя пересечение папок (групп папок) документов, вы получаете новый список документов, в который войдут только одинаковые документы, входящие одновременно в выбранные папки (группы).

Если одинаковых документов в выбранных для пересечения папках нет, то система выдаст сообщение "Список пуст".

Пересечение папок удобно использовать, например, в тех случаях, когда, изучая какие-либо подборки документов по смежным проблемам, требуется найти общие документы, регулирующие эти проблемы.

Вычесть

Примечание: операцию "Вычитание" можно проводить только с двумя папками.

Выполняя вычитание папок, вы получаете новый список документов, в который войдут только оригинальные документы из той папки, из которой проводилось вычитание. Т.е. если вычитать из документов папки "1" документы папки "2", то в итоговой папке останутся документы папки "1", за исключением одинаковых (если такие имеются) с папкой "2" документов.

Можно вычитать как документы папки "2" из папки "1", так и наоборот. Для этого нужно активизировать мышью один из вариантов вычитания, в котором указаны оригинальные названия вычитаемых вами папок (см. рис.).

Вычитание папок удобно проводить в тех случаях, когда, например, при изучении подборки документов по смежным проблемам требуется найти документы, касающиеся только оной из проблем.

Пример. Операции с папками документов

Требуется создать две папки документов и построить список всех документов, входящих в обе папки, а также список только с одинаковыми документами из этих папок.

Решение:

1. Создадим папку, в которую поместим документы (кроме утративших силу и не вступивших в силу), касающиеся льгот по НДС, в которых идет речь о продуктах переработки нефти.

а) Заполним Карточку поиска:

Поле "Тематика" – ЛЬГОТЫ ПО НДС;

Поле "Текст документа" – НЕФТЕПРОДУКТЫ ИЛИ БЕНЗИН ИЛИ ТОПЛИВО (чтобы учесть возможные варианты употребления терминов, связанных с продуктами переработки нефти);

Поле "Поиск по статусу" – ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

б) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим к списку документов.

в) По правой клавише мыши вызовем контекстное меню и выберем пункт "Добавить весь список в избранное".

г) Появится окно "Добавить в Избранное". Установим курсор на группе Мои Папки, нажмем кнопку Папки из списка 3 (Создать группу папок).

д) Появится строка с названием НОВАЯ ГРУППА; вместо этого названия введем свое, например, НАЛОГОВЫЕ ЛЬГОТЫ. НЕФТЕПРОДУКТЫ.

е) После того, как название группы введено, нажмем кнопку Папки из списка 2 (Создать папку). Введем название папки ЛЬГОТЫ ПО НДС и нажмем кнопку Кнопка Добавить. Документы построенного списка будут занесены в эту папку.

2. Создадим папку, в которую поместим документы (кроме утративших силу и не вступивших в силу), касающиеся льгот по уплате акцизов, в которых идет речь о продуктах переработки нефти.

а) Заполним Карточку поиска:

Поле "Тематика" – ЛЬГОТЫ ПО УПЛАТЕ АКЦИЗОВ;

Поле "Текст документа" – НЕФТЕПРОДУКТЫ ИЛИ БЕНЗИН ИЛИ ТОПЛИВО (чтобы учесть возможные варианты употребления терминов, связанных с продуктами переработки нефти);

Поле "Поиск по статусу" – ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

б) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим к списку документов.

в) По правой клавише мыши вызовем контекстное меню и выберем пункт "Добавить весь список в избранное".

г) Появится окно "Добавить в Избранное".

Установим курсор на группе НАЛОГОВЫЕ ЛЬГОТЫ. НЕФТЕПРОДУКТЫ (созданной в предыдущем примере), нажмем кнопку и в раскрывшемся меню нажмем кнопку Папки из списка 2 (Создать папку).

Введем название папки ЛЬГОТЫ ПО АКЦИЗАМ и нажмем кнопку Кнопка Добавить. Документы построенного списка будут занесены в эту папку.

3. Операции с папками. Объединим папки, созданные в предыдущих двух примерах. Получим общий список документов, касающихся льгот по косвенным налогам, в которых идет речь о продуктах переработки нефти.

а) Выберем вкладку "Папки" в "Избранном".

б) Раскроем группу НАЛОГОВЫЕ ЛЬГОТЫ. НЕФТЕПРОДУКТЫ, щелкнув по символу Папка Закладки слева от названия группы.

в) Отметим клавишей Insert (или мышью с нажатой одновременно клавишей Ctrl)папки ЛЬГОТЫ ПО НДС и ЛЬГОТЫ ПО АКЦИЗАМ.

г) После того как папки были выделены по правой клавише мыши вызовем контекстное меню, и в пункте "Операции с папками" выберем пункт "Объединить (Показать все документы из выбранных папок)".

д) В результате этой операции на экране появится дерево-список документов из обеих папок.

Сохраним этот список в папку, которую назовем, например, ЛЬГОТЫ ПО КОСВЕННЫМ НАЛОГАМ.

Таким образом, получится единая подборка искомых документов.

Примечание: если выбрать опцию "Пересечь", то получим подборку документов, в которых идет речь одновременно и о льготах по НДС, и о льготах по уплате акцизов.


Закладки и Документы (Избранное) \ Справка для КонсультантПлюс

Закладки и Документы (Избранное)

Показать все

Вид вкладки "Закладки и документы"

Инструмент "Закладки и документы" является частью "Избранного".

Здесь сохраняются отдельные документы и закладки на нужные фрагменты документов.

Переход во вкладку "Закладки и документы" осуществляется с помощью кнопки Кнопка Избранное Панели быстрого доступа.

Из вкладки "Закладки и документы" вы можете быстро переходить к конкретным фрагментам документов, на которые ранее были установлены закладки, а также просматривать личные комментарии к этим закладкам (если они были написаны).

Для закладок предусмотрена возможность передачи их с одного компьютера на другой (см. ниже раздел "Экспорт и импорт закладок").

Для перехода по закладке в текст документа достаточно дважды щелкнуть мышью по названию этой закладки.

Структура хранения закладок

Закладки удобно представлены во вкладке "Закладки и документы".

Закладки и отдельные документы могут располагаться в созданных пользователем папках Папка Закладки или сразу в корневой папке Папка Мои закладки.

Верхним уровнем для каждой закладки является название документа, а в нем содержатся ссылки-закладки на конкретные фрагменты в этом документе.

Само название документа также является ссылкой, и по ней можно перейти в начало документа.

Во вкладку "Закладки и документы" можно занести и отдельный документ, не создавая закладку (например, из построенного списка документов) - во вкладке будет содержаться только название этого документа.

В папках Папка Закладки можно создавать дополнительные папки с помощью кнопки Создать папку Пиктографического меню или соответствующего пункта контекстного меню (вызывается по правой клавише мыши).

Максимальное количество уровней вложенности таких папок с закладками - 10.

Экспорт и импорт (перенос с одного компьютера на другой) закладок

В системе предусмотрена возможность переноса созданных закладок с одного компьютера на другой.

Т.е. вы можете создавать закладки, в том числе с собственными комментариями, и передавать их коллегам, и коллеги, в свою очередь, могут передавать свои закладки вам.

Эта процедура предусматривает передачу служебного файла небольшого размера (этот файл можно, например, передать на флеш-носителе или по электронной почте).

Для проведения этой операции необходимо, во-первых, сохранить закладку или папку с закладками во внешний файл с произвольным названием.

• Устанавливаем курсор на закладку или папку с закладками, которую хотим сохранить;

• нажимаем правую клавишу мыши, тем самым вызвав контекстное меню;

• выбираем пункт меню Кнопка "Сохранить" Меню ;

• в открывшемся окне выбираем директорию, в которую хотим сохранить файл, и назначаем произвольно имя самого файла (на рис. имя файла: Закладка НК2 ст 235).

Во-вторых, сохраненный файл нужно перенести на другой компьютер (с помощью флеш-носителя, электронной почты и т.п.) и интегрировать его в систему КонсультантПлюс, установленную на этом компьютере.

• Открываем систему КонсультантПлюс и открываем по кнопке Кнопка Избранное вкладку "Закладки и документы".

• Если вы хотите поместить интегрируемую закладку в конкретную папку с закладками, то следует установить курсор на название этой папки и вызвать правой клавишей мыши контекстное меню.

Примечание. Если вы вызовете контекстное меню вне поля какой-либо папки с закладками, включая закладки этой группы, то интегрируемая закладка после установки будет находиться в корневой папке Папка Мои закладки.

• Выбираем пункт меню Загрузить из файла.

• В открывшемся окне находим директорию, в которую был предварительно сохранен интегрируемый файл, и щелкаем мышью по его названию.

После этого закладка должна появиться в папке.

Примечание. Если в данной папке уже находились закладки, то новая закладка будет находиться в конце списка.

Удаление закладок и папок с закладками

Если вы хотите удалить закладку или группу закладок, то нужно установить курсор на названии этой закладки (группы) и нажать на кнопку Кнопка Удалить.

Система запросит подтверждения вашего выбора, и, в случае утвердительного ответа, закладка (группа) будет удалена.

Примечание: корневую папку Папка Мои закладки удалить нельзя.

Редактирование закладки и комментария к ней

Если вы хотите отредактировать название закладки или папки, в которой она находится, а также имеющийся комментарий к закладке или ввести новый комментарий, то нужно установить курсор на закладке и нажать кнопку Кнопка Редактировать.

В появившемся окне (см. рис.) можно отредактировать текст комментария или ввести новый текст, после чего нажать кнопку Кнопка "ОК" поля "Дата".

Примечание: редактировать комментарии к закладкам и вводить новые можно и в самом тексте документа


Документы на контроле (Избранное) \ Справка для КонсультантПлюс

Документы на контроле

Вид вкладки "Документы на контроле"

Вкладка "Документы на контроле"

Функция "Документы на контроле" обеспечивает автоматическую проверку изменений в важных для пользователя документах.

Поставить на контроль можно документы из разделов "Законодательство", "Законопроекты", "Правовые акты по здравоохранению" и "Технические нормы и правила".

Операцию можно выполнить, находясь либо в тексте документа, либо в списке документов.

Данная операция может быть осуществлена с помощью кнопки Кнопка Избранное Добавить и выбора вкладки "Документы на контроле":

Кнопки Кнопка Избранное Добавить и выбора вкладки "Документы на контроле"
Пункта "Избранное/ Документы на контроле Alt F3" Главного меню в окнах со списком документов и с текстом документа
Пункта "Поставить на контроль F3" контекстного меню (вызывается по правой клавише мыши)
Клавиши F3

При выполнении данной операции документ заносится в специальную вкладку "Документы на контроле" окна "Избранное", а справа от названия документа в списке появляется значок Документы на контроле Серый значок.

Если документ уже поставлен на контроль, то при повторном действии "Добавить в "Избранное"/"Документы на контроле" (одним из описанных выше способов) система предложит снять документ с контроля:

Окошко "Снять с контроля"

Проверка документов на контроле осуществляется автоматически после каждого пополнения системы при первом запуске.

Если в каких-то документах, поставленных на контроль, произошли изменения, то при первом после этого события запуске системы появится сообщение:

Документы на контроле 1

При этом на кнопке Кнопка Избранное с красной молнией появится изображение красной молнии, а в списках, содержащих измененный документ, значок Документы на контроле Серый значок справа от документа изменит цвет на красный Документы на контроле Красный значок.

В документах раздела "Законодательство" функция "Документы на контроле" отслеживает следующие изменения, которые будут отражены под названием каждого документа во вкладке "Документы на контроле":

• Документ утратил силу

• Документ вступил в силу (если на контроль поставлен документ со статусом "Не вступил в силу")

• Вступили в силу изменения, внесенные в документ

• В информационный банк введен документ, вносящий изменения в документ на контроле

• В информационный банк введена новая редакция документа

• Подготовлена новая редакция с изменениями, не вступившими в силу

• Ранее созданная редакция с изменениями, не вступившими в силу, стала действующей

• Документ прошел государственную регистрацию в Министерстве юстиции РФ

• Документ не применяется

Документы, статус которых не изменялся, помечены надписью (Изменений не было).

При входе в текст каждого документа, в котором произошли изменения, появляется информационное окно с описанием характера произошедшего события, например:

Окно оповещения об изменении в документе на контроле

Для просмотренных измененных документов во вкладке "Документы на контроле" надпись с сутью изменения становится бледной - это означает, что пользователь ознакомился с изменением.

Также можно сразу пометить документ с изменением как просмотренный, установив на него курсор и нажав кнопку Кнопка Пометить прочитанным пиктографического меню.

Снять документ с контроля во вкладке "Документы на контроле" можно, установив курсор на этом документе и нажав кнопку Кнопка Снять с контроля пиктографического меню, либо нажав клавишу Delete.


Добавить в Избранное \ Справка для КонсультантПлюс

Добавить в Избранное

См. также Общую схему работы со списком документов

Показать все

"Избранное" - это удобный инструмент для работы с Закладками, Папками и Документами на контроле.

Работа с "Избранным" привычна для пользователей Интернета.

С помощью "Избранного" формируется личное рабочее пространство пользователя - сохраняются результаты работы с документами, в последствии можно быстро переходить к документам и их фрагментам, сохраненным ранее.

Кнопка Кнопка Избранное доступна в любой момент работы с системой, в том числе и в окне со списком документов.

С помощью этой кнопки открывается специальное окно "Избранное".

Для удобства работы со структурными единицами системы в окне "Избранное" предусмотрены три вкладки:

Закладки и документы - здесь сохраняются отдельные документы и закладки на нужные фрагменты документов;

Папки - здесь сохраняются группы документов;

Документы на контроле - здесь сохраняются документы, для которых требуется отслеживать их изменения и статус.

Для сохранения в "Избранное" текущих результатов работы с системой на Панели быстрого доступа предусмотрена кнопка Кнопка Избранное Добавить .

Существует несколько вариантов выполнения операции:

Добавление одного документа в раздел "Закладки и Документы"

Операция занесения одного документа в раздел "Закладки и Документы" Избранного может быть осуществлена с помощью:

Кнопки Кнопка Избранное Добавить Панели быстрого доступа и выбора вкладки "Закладки и Документы"

Пункта Меню Добавить в Избранное Главного меню и выбора вкладки "Закладки и Документы"

Пункта Меню Добавить в Избранное контекстного меню (вызывается по правой клавише мыши) и выбора вкладки "Закладки и Документы"

Клавиши F5 и выбора вкладки "Закладки и Документы"

Для добавления документа в данный раздел Избранного, нужно установить курсор на нем в списке, и нажать кнопку Кнопка Избранное Добавить Панели быстрого доступа (либо выбрать любой другой удобный для вас способ, описанный выше).

Во вкладке "Закладки и документы" открывшегося окна с помощью кнопки Создать папку маленькая можно создать новую папку и в ней разместить нужный документ, либо можно разместить его к корневой папке Папка Мои закладки.

После того как место размещения документа определено, следует нажать кнопку Кнопка Добавить внизу окна.

Теперь данным документом легко воспользоваться в любой момент, вызвав его из окна "Избранное".

Добавление выбранных документов конкретного информационного банка в раздел "Папки"

Операция добавления в папку документов, выбранных из списка, может быть осуществлена с помощью:

Кнопки Кнопка Избранное Добавить Панели быстрого доступа и выбора вкладки "Папки"

Пункта Меню Добавить в Избранное Главного меню и выбора вкладки "Папки"

Пункта Меню Добавить в Избранное контекстного меню (вызывается по правой клавише мыши) и выбора вкладки "Папки"

Клавиши F5 и выбора вкладки "Папки"

Перед началом выполнения операции в левой части дерева-списка найденных документов требуется указать информационный банк, документы которого требуется занести в папку.

Затем, чтобы занести документы в папку, их следует пометить, например, клавишей "Insert".

Если требуется занести в папку весь список документов конкретного информационного банка, его можно пометить с помощью:

Пункта "Выделить все Ctrl A" контекстного меню (вызывается по правой клавише мыши)
Пункта "Правка/Пометить все" Главного меню
Комбинации клавиш Ctrl+A или Серый "+" на клавиатуре

После того как вы пометили нужные документы, нажмите кнопку Кнопка Избранное Добавить Панели быстрого доступа (либо выберите любой другой удобный для вас способ, описанный выше).

Во вкладке "Папки" открывшегося окна с помощью кнопки Создать папку маленькая можно создать новую папку и в ней разместить нужные документы.

Для размещения папки можно использовать корневую папку Мои Папки, либо с помощью кнопки Создать группу папок маленькая создать сначала Группу папок.

После того как документы добавлены в папку, следует нажать кнопку Кнопка Добавить внизу окна.

Если ни один документ в списке не помечен, то в папку будет занесен тот документ, на котором стоит курсор.

Занесение в папку всех документов

Операция занесения в папку всех документов может быть осуществлена с помощью:

Пункта "Избранное / Добавить все документы списка в Избранное" Главного меню и выбора вкладки "Папки"
Пункта "Добавить весь список в Избранное..." контекстного меню (вызывается по правой клавише мыши) и выбора вкладки "Папки"

При этом никаких документов в списке помечать не надо.

При необходимости созданную папку можно удалить - находясь во вкладке "Папки" окна "Избранное", установить курсор на папку или группу папок, которые следует удалить и нажать кнопку Кнопка Удалить.

Также можно удалять и отдельные документы из папок:

Удаление документа из папки

Для удаления документа из папки необходимо ее открыть из вкладки "Папки" окна "Избранное", т.е. получить список документов.

Затем следует отметить клавишей "Insert" клавиатуры ненужные документы и выполнить одно из предлагаемых ниже действий:

Нажать клавишу Delete на клавиатуре
Выбрать пункт "Удалить из этого списка Del" контекстного меню (вызывается по правой клавише мыши)

Внимание! Чтобы удалить документ из папки, эту папку обязательно следует открыть через вкладку "Папки" окна "Избранное".

Пример 1. Занесение в папку документов конкретного информационного банка

Требуется сформировать папки, содержащие нормативные акты о составлении завещания и последующем получении наследства по завещанию.

Решение:

1. Составляем список нормативных актов, касающихся наследования по завещанию.

а) В поле "Тематика" Карточки поиска выбираем рубрику "Наследование по завещанию".

В поле "Поиск по статусу" выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

б) В нижней части Карточки поиска оставляем только информационный банк "Версия Проф" раздела "Законодательство" (убираем галочки с остальных разделов).

в) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомую подборку документов.

2. Помечаем с помощью клавиши "Insert" Гражданский кодекс РФ, Жилищный кодекс РФ, Приказ Минюста РФ и Постановление Правительства РФ и заносим их в папку.

а) С помощью кнопки Кнопка Избранное Добавить Панели быстрого доступа открываем диалоговое окно "Добавить в Избранное" и заходим во вкладку "Папки".

б) Устанавливаем курсор на строке Мои Папки, нажимаем кнопку "Создать группу папок" Папки из списка 3 и задаем имя группы, например, ЗАВЕЩАНИЕ.

в) Убедившись, что курсор стоит на строке с названием группы папок ЗАВЕЩАНИЕ, нажимаем кнопку Папки из списка 2 и задаем имя папки, например, НАСЛЕДОВАНИЕ.

г) Затем нажимаем кнопку Кнопка Добавить. Выделенные нами документы помещаются в созданную папку, а мы возвращаемся в дерево-список. Закроем его.

3. Теперь подготавливаем список нормативных актов, касающихся составления завещания.

а) Поскольку в интересующих нас документах должна идти речь о составлении завещания, то в тексте документов должны встречаться эти слова.

Необходимо также иметь в виду, что помимо термина "составление завещания" может быть употреблен термин "написание завещания".

Поэтому в поле "Текст документа" набираем: (СОСТАВЛЕНИЕ ИЛИ НАПИСАНИЕ) ЗАВЕЩАНИЯ.

В поле "Поиск по статусу" выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

б) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомую подборку документов.

4. Заносим полученные документы в новую папку.

а) Для этого выделяем все документы информационного банка "Версия Проф" из списка, щелкнув правой кнопкой мыши по списку документов и выбрав в появившемся контекстном меню пункт "Выделить все".

б) С помощью кнопки Кнопка Избранное Добавить пиктографического меню открываем диалоговое окно "Добавить в Избранное" (вкладка "Папки" будет открыта по умолчанию после первой операции).

в) Устанавливаем курсор на строку с названием ранее созданной группы папок ЗАВЕЩАНИЕ, затем нажимаем кнопку Папки из списка 2. Задаем имя папки, например, СОСТАВЛЕНИЕ ЗАВЕЩАНИЯ.

г) Затем нажимаем кнопку Кнопка Добавить. Выделенные нами документы помещаются в созданную папку, а мы возвращаемся в дерево-список.

5. В дальнейшем для обращения к созданным папкам следует выбирать вкладку "Папки" окна "Избранное" (открывается по кнопке Кнопка Избранное Панели быстрого доступа).

Пример 2. Занесение в папку всех документов из всех разделов дерева-списка

Требуется сформировать папку, содержащую нормативные акты, материалы судебной практики и комментарии к нормативным актам о наследовании по завещанию.

Решение:

1. Составляем поисковый запрос.

а) Для этого в поле "Тематика" Карточки поиска выбираем рубрику "Наследование по завещанию".

В поле "Поиск по статусу" выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

б) Помимо раздела "Законодательство" подключаем в нижнем окне Карточки поиска разделы "Судебная практика" и "Комментарии законодательства" (устанавливаем галочки у названий).

в) Нажимаем кнопку Кнопка Построить список F9 и получаем искомую подборку документов в виде дерева-списка.

2. Заносим все полученные документы в папку.

а) Для этого по правой клавише мыши вызываем локальное меню и выбираем пункт "Добавить весь список в Избранное...". Появляется диалоговое окно "Добавить в Избранное". Входим во вкладку "Папки"

б) Устанавливаем курсор на строке Мои Папки, нажимаем кнопку Папки из списка 2 и задаем имя папки, например, НАСЛЕДОВАНИЕ.

в) Затем нажимаем кнопку Кнопка Добавить. Все полученные по нашему запросу документы (из всех разделов и информационных банков) заносятся в созданную папку, а мы возвращаемся в дерево-список.

3. Чтобы теперь обратиться к нашей папке, нажимаем кнопку Кнопка Избранное Панели быстрого доступа.

Появляется окно со списком всех папок.

Находим папку "Наследование" и, кликнув по ней, получаем дерево-список документов из этой папки.

4. Изучая список документов в созданной папке "Наследование", мы можем обнаружить в ней, например, Гражданский кодекс РСФСР, в котором раздел "Наследственное право" в настоящее время утратил силу.

Поэтому удаляем его.

Для этого во вкладке "Папки" окна "Избранное" открываем папку НАСЛЕДОВАНИЕ, в полученном списке документов устанавливаем курсор на названии данного кодекса и нажимаем клавишу "Delete" на клавиатуре.


Главное меню \ Справка для КонсультантПлюс

Главное меню

Главное меню находится в верхней части окна системы КонсультантПлюс.

Главное меню вызывается по кнопке Кнопка Меню и применяется для выполнения определенных операций с системой.

Вид Главного меню

Нажав на одну из рубрик Главного меню, вы приступите к выполнению операции либо получите развернутый список команд этой рубрики, которые можно выполнить в настоящий момент.

Те команды, которые в настоящий момент выполнить нельзя, будут неактивны.

Рубрики Главного меню могут изменяется в зависимости от того, в каком месте системы вы работаете: например с Карточкой поиска, списком документов или текстом документа.

Примечание: для удобства использования большинство операций вынесено в пиктографические меню каждой части системы.

Также эти операции можно выполнить с помощью контекстного меню (вызывается правой клавишей мыши в конкретном месте системы).

С описанием рубрик главного меню можно ознакомиться по следующим ссылкам:

• Стартовое окно

• Экспорт в Word

• Сохранить в файл

• Печать

• Предварительный просмотр

• Другое

• Копировать

• Выделить все

• Отменить выделение

• Избранное

• Вкладки

• Сервис

• Помощь

• Обновления

• Выход


Стартовая страница \ Справка для КонсультантПлюс

Стартовая страница

Выбрав пункт Стартовое окно Главного меню, вы можете из любого места системы перейти в на Стартовую страницу системы, из которой можно быстро перейти к любому поисковому инструменту, сделать запрос по Быстрому поиску или сразу попасть в текст наиболее востребованных документов.


Экспорт в Word \ Справка для КонсультантПлюс

Экспорт в Word

Пункт Экспорт в Word Главного меню доступен только в окне со списком документов и в окне с текстом документа.

Выбрав данный пункт меню в ТЕКСТЕ документа, вы имеете возможность перенести в редактор Microsoft Word весь текст или фрагмент текста документа.

Выбрав данный пункт меню в СПИСКЕ документов, вы можете перенести в редактор Microsoft Word выбранные названия документов из списка.

Если редактор Microsoft Word не был открыт заранее, то он будет открыт автоматически.

Если же редактор Microsoft Word был открыт, то у вас имеются две возможности копирования:

• В открытый документ Microsoft Word в то место, где стоит курсор;

• В новый документ Microsoft Word.

Нужную форму копирования вы можете выбрать в появившемся окне.

Окно экспорта в MS-Word

См. также статьи помощи:

• Копирование в Microsoft Word из списка документов

• Копирование в Microsoft Word из текста документа


Сохранить в файл \ Справка для КонсультантПлюс

Сохранить в файл

По пункту Сохранить в файл Главного меню открывается диалоговое окно сохранения, в котором можно задать имя файла и параметры его сохранения.

Подробнее см. статьи помощи:

• Сохранение в файл из списка документов

• Сохранение в файл из текста документа


Печать \ Справка для КонсультантПлюс

Печать

Выбрав пункт Печать Главного меню, вы попадаете в диалоговое окно, в котором можно задать параметры для печати документа (списка документов либо фрагмента текста документа).

Подробнее см. статьи помощи:

• Печать из списка документов

• Печать из текста документа


Предварительный просмотр \ Справка для КонсультантПлюс

Предварительный просмотр

Пункт меню Предварительный просмотр активен в окнах со списком документов и с текстом документа.

Выбрав данный пункт, вы попадаете в специальное окно, в котором, в зависимости от того, что требуется распечатать, отображается документ (список документов, либо фрагмент документа) в том виде, в каком он будет распечатан на принтере.

Подробнее см. статьи помощи:

• Печать из списка документов

• Печать из текста документа


Другое \ Справка для КонсультантПлюс

Другое

В зависимости от активного в текущий момент окна системы (например, окна со списком документов или окна с текстом), в Главном меню может содержаться пункт "Другое".

В нем могут содержаться следующие подпункты:

• Параметры страницы

• Подсчет страниц

• Найти

• Сортировка

• Скрыть все примечания и комментарии

• Связи документа

• Найти термин в словаре


Параметры страницы \ Справка для КонсультантПлюс

Параметры страницы...

Пункт меню "Макет страницы" активен в окнах со списком документов и с текстом документа.

Выбрав в Главном меню данный пункт, вы попадаете в диалоговое окно выбора макета страницы при печати, которое позволяет задать такие параметры, как размер бумаги, ориентация текста, отступы, колонтитулы и другие.

Окно настроек макета страницы (см. рис.)

Примечание: по умолчанию в системе установлены оптимальные параметры макета страницы.

Настройки колонтитулов

В системе предусмотрены верхний и нижний колонтитул. В соответствующих окнах задаются управляющие символы для их вывода на печать.

Символ & означает, что следующий за ним символ воспринимается как команда. Все остальные используемые символы воспринимаются как простой текст.

Используемые команды:

f - имя документа (при печати из списка - это имя папки, при печати из текста - это название документа);

p - номер страницы;

d - дата печати;

x - название системы;

y - нижнее подчеркивание для верхнего колонтитула или верхнее отчеркивание для нижнего;

l - выравнивание текста колонтитула по левому краю;

c - выравнивание текста колонтитула по центру;

r - выравнивание текста колонтитула по правому краю

причем каждая следующая команда (l, c, r) отменяет предыдущую.

Например, по умолчанию при печати текста документа окно верхнего колонтитула заполнено следующим образом:

&l&f &y

Это означает напечатать в верхнем колонтитуле:

название документа, выровненное по левому краю, нижнее подчеркивание.

По умолчанию при печати текста документа окно нижнего колонтитула заполнено следующим образом:

&lДата печати: &d&c&y &x &r Лист &p

Это означает напечатать в нижнем колонтитуле:

Дата печати, выровненная по левому краю, верхнее отчеркивание и название системы, выровненные по центру, номера страниц, выровненные по правому краю с текстовым сообщением Лист.

Если в тексте документа отключены примечания, то вместо имени системы будет напечатано сообщение: "Внимание! Документ напечатан без важнейших примечаний".

Для документов утративших силу и неприменяющихся также будет напечатано соответствующее предупреждение.

Если вы не хотите печатать колонтитулы, удалите в соответствующих окнах все управляющие символы.


Подсчет страниц \ Справка для КонсультантПлюс

Подсчет страниц

Пункт меню "Подсчет страниц" активен только в окне с текстом документа.

Выбрав данный пункт, вы можете посмотреть в Правой панели окна с текстом документа итоговое количество страниц, которые необходимы для печати документа с заданными настройками.

Подробнее см. статью помощи:

Подсчет страниц для печати


Найти \ Справка для КонсультантПлюс

Найти

Пункт меню Кнопка "Найти фрагмент" доступен:

• в окне со списком документов

• в окне с текстом документа

• в окне "Избранное"

• в окне "История поисков"

Выбрав данный пункт в окне с текстом документа, вы открываете специальное окно в верхней части текста документа.

Введя слово или фразу в строку поиска этого окна и, нажимая кнопки Кнопка "Найти далее" по биноклю или Кнопка "Найти предыдущий" по биноклю, вы попадаете в те части документа, в которых встречается введенное слово или фраза (при условии наличия их в документе).

Когда вы достигнете последнего искомого фрагмента в документе, система предложит начать поиск фрагментов с начала либо отказаться от этого (см. рис.).

Окно пдтверждения поиска

В других частях системы, где данный пункт меню доступен, он работает аналогичным образом.

Также см. статьи помощи:

Поиск фрагментов текста в документе


Сортировка \ Справка для КонсультантПлюс

Сортировка

Выбрав пункт меню "Сортировка", вы можете, находясь в дереве-списке документов, упорядочить список документов конкретного информационного банка по определенным признакам.

Предусмотрены следующие виды сортировки:

• комплексная (устанавливается по умолчанию);

• по дате изменения;

• по дате принятия.

Подробнее см. статью помощи:

Сортировка списка


Скрыть все примечания и комментарии \ Справка для КонсультантПлюс

Скрыть (Показать) все примечания

Пункт меню " [image] Скрыть (Показать) все примечания" доступен в окне с текстом документа.

Выбрав этот пункт, вы можете отключить (или показать) все примечания в тексте документа.

Отключаются примечания, созданные специалистами компании "Консультант Плюс", поэтому при выполнении этого действия появляется специальное окно-подтверждение.

Отключить ваши комментарии (поставленные к закладкам в тексте документа) можно с помощью пункта меню "Скрыть (Показать) комментарии пользователя".


Связи документа \ Справка для КонсультантПлюс

Связи документа

Выбрав пункт меню Кнопка "Связи" , вы можете получить список всех документов из системы КонсультантПлюс, так или иначе связанных с просматриваемым документом или с любым его фрагментом (если этот фрагмент выделен).

Подробнее см. статью помощи:

Связи к документу


Найти термин в словаре \ Справка для КонсультантПлюс

Найти термин в словаре

Выбрав пункт меню "Найти термин в словаре", вы можете, находясь в тексте документа, получить толкование встретившегося в этом тексте термина.

Термин предварительно следует выделить мышью, после чего нужно воспользоваться данным пунктом меню, либо нажать кнопку Кнопка "Словарь терминов".

Подробнее см. статью помощи:

Словарь финансовых и юридических терминов


Копировать \ Справка для КонсультантПлюс

Копировать

Выбрав пункт меню Копировать, вы можете отправить в буфер обмена компьютера предварительно выделенный фрагмент текста документа, предварительно выделенные папки или закладки.

Примечание: скопировав в буфер выделенный в системе текст, вы можете вставить этот текст в любое другое приложение ОС Windows, которое поддерживает данную функцию.

Обычно в Windows-приложениях вставить фрагмент из буфера обмена можно сочетанием клавиш Ctrl+V, либо с помощью пиктограммы Пиктограмма Из буфера главного меню этого приложения.


Выделить все \ Справка для КонсультантПлюс

Выделить все

Пункт меню "Выделить все" активен в окне со списком документов и в окне с текстом документа.

Выбрав данный пункт, вы можете выделить полностью список или текст документа в зависимости от того, в какой части системы находитесь.

Выделенный список документов или текст документа изменяют цвет.

Помеченные таким образом документы можно, например, добавить в Избранное, сохранить в файл, копировать в буфер обмена и т.п.


Отменить выделение \ Справка для КонсультантПлюс

Отменить выделение

Выбрав пункт меню "Отменить выделение", вы можете убрать все ранее сделанные выделения в списке или тексте документа, например, пометки, произведенные с помощью пункта меню "Выделить все".


Избранное \ Справка для КонсультантПлюс

Избранное

Пункт Избранное Главного меню позволяет проводить операции с документами и списками документов по добавлению их в папки, установке закладок и постановке на контроль.


Вкладки \ Справка для КонсультантПлюс

Вкладки

Пункт Вкладки Главного меню позволяет проводить операции с вкладками (открытыми окнами системы), расположенными на специальной панели в верхней части системы.

С помощью вкладок можно быстро переключаться между открытыми документами, списками и поисковыми инструментами, которые задействованы в текущем сеансе работы с системой.

Вид Панели вкладок

Всем открытым окнам системы соответствует отдельная вкладка, на которой указано название документа либо параметры поиска и т.п.

Если открыто много окон, то название вкладки можно посмотреть, наведя курсор на вкладку.

Активная вкладка (окно, в котором работает пользователь) выделена светлым фоном.

Для управления вкладками предусмотрен пункт "Вкладки" Главного меню.

В нем можно выбрать одну из трех операций:

• Закрыть активную вкладку

• Закрыть все вкладки, кроме активной

• Закрыть все вкладки

А также можно перейти к любому открытому в текущем сеансе окну (вкладке).

Все открытые окна будут перечислены в данном пункте меню.

Для выполнения операций с вкладками можно использовать и специальную кнопку Кнопка управления вкладками "Меню управления вкладками".

См. рис.

Кнопка управления вкладками с меню


Сервис \ Справка для КонсультантПлюс

Меню "Сервис"

Меню "Сервис" является частью Главного меню системы.

Все операции меню "Сервис", за исключением пункта "Настройки", предназначены, в основном, для инженера по сопровождению из Сервисного центра, который производит обслуживание вашего экземпляра системы КонсультантПлюс.

Выбрав пункт Настройки меню "Сервис", вы можете изменить ряд настроек интерфейса системы по своему усмотрению.


Использовать для поиска MS Word \ Справка для КонсультантПлюс

Использовать для поиска MS Word

Выбрав пункт "Сервис"/"Использовать для поиска MS Word" Главного меню, подключается возможность использования Быстрого поиска непосредственно из редактора MS-Word.


Статистика \ Справка для КонсультантПлюс

Статистика

Выбрав пункт "Сервис"/"Статистика" Главного меню, можно получить статистические данные о текущем содержании системы - количестве документов в каждом информационном банке и дате последнего обновления.


Настройки \ Справка для КонсультантПлюс

Настройки

Вид окна с настройками шрифта для просмотра

Окно настроек шрифта для просмотра

Выбрав пункт меню "Настройки", вы открываете окно, в котором можете настроить интерфейс системы, параметры печати и экспорта в буфер обмена компьютера или в текстовый редактор Word.

Здесь также содержатся опции, которые при необходимости может настроить системный администратор, сопровождающий вашу систему.

В окне настроек предусмотрены следующие вкладки:

• Общие

• Шрифт для просмотра

• Шрифт для печати

• Экспорт

• Интернет

• Уведомления


Общие \ Справка для КонсультантПлюс

Общие

Вид вкладки "Общие" окна "Настройки"

Сервис Настройки Общие

Выбрав пункт "Настройки" меню "Сервис", вы открываете окно настроек.

Во вкладке "Общие" вы можете задать следующие параметры системы:

• Открывать ссылки в новых вкладках - при выборе этой настройки по ссылке из текста документа будет открыта новая вкладка с документом, на который ссылался просматриваемый документ. При отключенной настройке новый документ будет открыт в этой же вкладке, а к просматриваемому документу можно вернуться по кнопке "Назад"

• Простой вид меню - при выборе этой настройки не отображаются пиктограммы в дополнительном меню, вызываемом с помощью правой клавиши мыши.

• Нестандартная русификация специальных элементов - данная настройка применяется редко, в случае, если некоторые символы отображаются на экране некорректно.

• Печать (сохранение в файл) комментариев к закладке из списка документов - в случае выбора этой настройки при печати или сохранении текстов документов, будут распечатаны (сохранены) ваши комментарии, если они присутствуют в тексте.

• Не показывать предупреждение о выходе из системы - в случае выбора этой настройки система не будет запрашивать подтверждение о выходе при закрытии системы.

• Не удалять выбранные значения для Правового навигатора - в случае выбора этой настройки ключевые значения, выбранные в Правовом навигаторе, не удаляются при возвращении из списка документов в Правовой навигатор для формирования нового запроса.

• Не сохранять последние просмотренные - в случае выбора этой настройки последние документы, просмотренные пользователем, не будут сохраняться в памяти системы и не будет предоставлена возможность обратиться к этим документам по ссылкам из Стартовой страницы.

• Показывать поля Дата и Номер в Минюсте - в случае выбора этой настройки а Карточке поиска раздела "Законодательство" будут отображаться поля "Дата в Минюсте" и "Номер в Минюсте".

• Всегда раскрывать разделы в списке документов - в случае выбора этой настройки в построенном списке документов все разделы будут представлены в развернутом виде.

• Показывать в списке все редакции документа - в случае выбора этой настройки в построенном списке документы будут представлены всеми имеющимися редакциями.

• Показывать в текстовых полях карточки вкладку "Словарь" - в случае выбора этой настройки для таких полей как "Название документа" и "Текст документа" появится вкладка "Поиск со словарем". В этой вкладке содержатся начальные фрагменты всех слов из названий либо текстов документов.

• Показывать сообщение при получении ссылки на документ - в случае выбора этой настройки при использовании опции меню "Получить ссылку на документ КонсультантПлюс" будет появляться поясняющее сообщение о том, что ссылка скопирована в буфер обмена и каким образом эту ссылку можно вставить, например, в редактор Word.

• Браузер по умолчанию для онлайн-сервисов - в случае выбора этой настройки при обращении к онлайн-сервисам (например, "Архив решений судов первой инстанции") будет использоваться браузер (Firefox, Google Chrome, Internet Explorer и др.), установленный вами по умолчанию в своей операционной системе. Если данная опция не выбрана, то онлайн-сервисы будут открываться в Internet Explorer.


Шрифт для просмотра \ Справка для КонсультантПлюс

Шрифт для просмотра в системе

Вид вкладки "Шрифт для просмотра" окна "Настройки"

Окно настроек шрифта для просмотра

Выбрав пункт "Настройки" меню "Сервис", вы открываете окно настроек.

Во вкладке "Шрифт для просмотра" можно задавать по своему усмотрению параметры отображаемых шрифтов для различных текстовых элементов системы.

Так, например, вы можете изменить параметры шрифта в Карточке поиска, в списке и текстах документов, в примечаниях и заголовках разделов текста документа и т.п.

Примечание: для удобства настройки размера шрифта предусмотрены кнопки Кнопка "Увеличить шрифт" Кнопка "Уменьшить шрифт" на Панели быстрого доступа.


Шрифт для печати \ Справка для КонсультантПлюс

Шрифт для печати

Вид вкладки "Шрифт для печати" окна "Настройки"

Окно настроек шрифта для печати

Выбрав пункт "Настройки" меню "Сервис", вы открываете окно настроек.

Во вкладке "Шрифт для печати" вы можете задавать по своему усмотрению параметры шрифтов для печати из различных частей системы.

Так, например, вы можете изменить параметры шрифта в тексте документа, в примечаниях и заголовках разделов текста документа, в колонтитулах и т.п.

Примечание: для предварительного просмотра документа в том виде, в котором он будет распечатан, с учетом измененных параметров шрифта, вы можете воспользоваться кнопкой Кнопка "Предварительный просмотр" пиктографического меню системы.


Экспорт \ Справка для КонсультантПлюс

Экспорт

Вид вкладки "Экспорт" окна "Настройки"

Выбрав пункт "Настройки" меню "Сервис", вы открываете окно настроек.

Во вкладке "Экспорт" можно настраивать параметры копирования в буфер таблиц из текста документа КонсультантПлюс (таблицы RTF, либо таблицы в виде текста с псевдографикой).

Также здесь можно задать предупреждения об устаревшей версии редактора Word при экспорте текстов в этот редактор, и настроить копирование в Word текста документа со ссылками и добавление колонтитулов и титульной страницы.


Интернет \ Справка для КонсультантПлюс

Настройки Интернет Интернет

Вид вкладки "Интернет" окна "Настройки"

Данные настройки предназначены для получения Интернет-пополнения.

Эти опции может настроить системный администратор, сопровождающий вашу систему.


Уведомления \ Справка для КонсультантПлюс

Уведомления

Вид вкладки "Уведомления" окна "Настройки"

Данные настройки предназначены для контроля правильности обновления информационных банков системы.

Эти опции может настроить системный администратор, сопровождающий вашу систему.


Помощь \ Справка для КонсультантПлюс

Меню "Помощь"

Меню "Помощь" является частью Главного меню системы.

В меню "Помощь" предусмотрены следующие пункты:

• Описание разделов

• Статьи помощи

• Информация об авторском праве

• О программе...


Описание разделов \ Справка для КонсультантПлюс

Описание разделов

Выбрав пункт "Описание разделов", вы сможете получить развернутую информацию о содержании разделов и информационных банков системы КонсультантПлюс.


Статьи помощи \ Справка для КонсультантПлюс

Статьи помощи

Выбрав пункт меню "Статьи помощи", вы открываете окно системы помощи, содержащее оглавление с полным перечнем статей помощи к системе.

Примечание: для вызова нужной статьи помощи в конкретном месте системы используйте клавишу "F1".

К некоторым элементам, например, кнопкам, следует сначала подвести курсор, и только потом нажать клавишу "F1".


Информация об авторском праве \ Справка для КонсультантПлюс

Информация об авторском праве

При выборе пункта меню "Информация об авторском праве", для вас откроется специальный документ "ИНФОРМАЦИЯ ОБ АВТОРСКОМ ПРАВЕ НА СИСТЕМЫ КОНСУЛЬТАНТПЛЮС", в котором содержатся условия использования системы КонсультантПлюс.

Данная информация подготовлена в соответствии со статьей 1300 Гражданского кодекса Российской Федерации.


О программе \ Справка для КонсультантПлюс

О программе...

Выбрав пункт меню "О программе", вы открываете окно с информацией о текущей версии системы, о рабочих каталогах, в которые сохраняются все ваши настройки, папки и т.п.

Также в этом окне приводится список информационных банков, установленных на вашем компьютере.


Обновления \ Справка для КонсультантПлюс

Обновления

Выбрав пункт "Обновления" Главного меню, вы можете перейти к Горячим документам на сайте КонсультантПлюс, ознакомиться с документами последних пополнений и новостями компании КонсультантПлюс.


Выход \ Справка для КонсультантПлюс

Выход

Выбрав в Главном меню пункт меню "Выход", вы закроете систему КонсультантПлюс.

Примечание: начать новый сеанс работы с системой можно с помощью ярлыка Ярлык КонсультантПлюс на рабочем столе вашего компьютера.


Список документов \ Справка для КонсультантПлюс

Список документов

Список документов отражает результат поиска по сформированному поисковому запросу.

В зависимости от используемых поисковых инструментов списки найденных документов отображаются в соответствующем виде.

Списки могут быть следующими:

• Список Быстрого поиска

• Список документов по Карточке поиска и Правовому навигатору

• Список связей документа


Список документов по Карточке поиска и Правовому навигатору \ Справка для КонсультантПлюс

Общая схема работы со списком документов

Структура списка документов (см. рис.)

Список по Карточке поиска

Переход к списку документов обычно осуществляется из Карточки поиска или из Правового навигатора после того, как сформирован запрос и нажата кнопка Кнопка Построить список F9.

В список документов можно вернуться из текста документа по кнопке Кнопка Назад.

Окно построенного списка по умолчанию отображается в виде ДЕРЕВА-СПИСКА, состоящего из двух частей.

В правой части приводится список найденных по запросу документов того информационного банка, на названии которого установлен курсор в левой части дерева-списка.

Чтобы перейти к спискам найденных документов из других информационных банков, достаточно установить курсор в левом окне на названии нужного банка.

Переход к тексту документа осуществляется с помощью щелчка мышью по названию документа в списке. Это же можно проделать, нажав клавишу "Enter".

Для документов раздела "Законодательство" предусмотрена сортировка списка:

• "Комплексная" (по умолчанию);

• "По дате изменения";

• "По дате принятия".

Полученный список всегда можно уточнить, задав дополнительный запрос с помощью кнопки Кнопка "Искать в найденном" , расположенной над самим списком.

При работе со списком документа предусмотрены перечисленные ниже возможности.

Большинство операций вы сможете легко выполнить с помощью пиктографического меню.

Также эти и некоторые дополнительные операции можно выполнить с помощью дополнительного меню, которое вызывается щелчком правой клавиши мыши в соответствующем поле системы.

С подробным описанием каждой возможности вы можете ознакомиться, перейдя по одной из следующих ссылок с пиктограммами:

Кнопка "Сохранить" Сохранить документы из списка в файл

Кнопка "Печать" Печатать документы из списка и Кнопка "Предварительный просмотр" предварительный просмотр печати

Кнопка копировать в Word Копировать названия документов в текстовый редактор MS-Word

Кнопка "Отправить по почте" Пиктограмма Отправить по почте

Кнопка Избранное Добавить Добавить документы в Избранное

Кнопка "Документ на контроле" зеленая / Кнопка "Документ на контроле" красная Поставить документ на контроль или снять с контроля (Избранное)

Кнопка "Увеличить шрифт" Кнопка "Уменьшить шрифт" Увеличить или уменьшить размер отображаемого в тексте шрифта


Сортировка списка \ Справка для КонсультантПлюс

Сортировка списка

См. также Общую схему работы со списком документов

Показать все

Операция "Сортировка списка" позволяет упорядочить список найденных документов информационного банка по определенным признакам.

Изменение порядка сортировки осуществляется с помощью:

Кнопки Сортировка "Комплексная" окна со списком
Пункта "Документ/Сортировать список" главного меню
Пункта "Сортировать список" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)

Подробнее о сортировке списка

Предусмотрены следующие виды сортировки:

• Комплексная (устанавливается по умолчанию);

• По дате изменения;

• По дате принятия.

Комплексная сортировка позволяет расположить в начале списка основополагающие для сформированного запроса документы, а за ними разместить все остальные документы в порядке убывания даты их принятия. При этом перечень важнейших документов не содержит отменяющие, вводные и изменяющие документы, так как вся информация из них вводится в основной документ, что позволяет избежать дублирования информации.

Сортировка по дате изменения позволяет расположить документы списка в порядке убывания даты их последнего изменения. Если документ не изменялся, для сортировки используется дата его принятия.

Сортировка по дате принятия позволяет расположить документы списка в порядке убывания даты их принятия, начиная с самых новых.

Внимание! Выбранный порядок сортировки сохраняется для следующих сеансов работы.

Пример. Изменение порядка сортировки

Требуется найти законы, касающиеся порядка обращения взыскания на имущество должника, и провести сортировку списка.

Решение:

1) В поле "Тематика" Карточки поиска выбираем рубрику "Обращение взыскания на имущество должника" из раздела ПРАВОСУДИЕ. В поле "Вид документа" выбираем: ФЕДЕРАЛЬНЫЙ ЗАКОН.

2) Построив список (F9), получаем список законов, касающихся порядка обращения взыскания на имущество должника.

3) По умолчанию использована комплексная сортировка. Первым в списке размещается Гражданский кодекс РФ (часть первая).

4) Нажмем кнопку Сортировка "Комплексная" и в выпадающем меню выберем вариант сортировки "По дате изменения". В начале списка устанавливается федеральный закон, который был изменен позже других, перечисленных в списке.

5) Снова воспользуемся кнопкой Сортировка "По дате изменения" и в выпадающем меню выберем вариант сортировки "По дате принятия". Гражданский кодекс РФ перемещается ниже по списку, а первым устанавливается федеральный закон, который был принят позже других, перечисленных в списке.


Искать в найденном \ Справка для КонсультантПлюс

Искать в найденном

См. также Общую схему работы со списком документов

Показать все

Операция "Искать в найденном" позволяет уточнить список найденных документов любого указанного информационного банка (или раздела) по выбранному вами полю Карточки поиска этого информационного банка.

Данная операция может быть осуществлена с помощью:

Кнопки Искать в найденном 6 над списком документов
Пункта "Правка/Найти в списке..." главного меню
Пункта "Найти в списке..." контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+F, либо клавиши F7

Примечание. Если нажать на стрелку кнопки Искать в найденном 7, то будет предложено выбрать область поиска: конкретный информационный банк, какой-либо раздел либо все разделы.

Подробнее об операции "Искать в найденном"

После выполнения любого из указанных в таблице действий появится выпадающее меню.

Сначала предлагается уточнить список по наиболее часто используемым полям ("Название документа" и "Текст документа").

См. рис.

Искать в найденном 1

Также можно провести уточнение списка по другим полям Карточки поиска. Для этого достаточно раскрыть выпадающий список и выбрать нужное поле.

См. рис.

Искать в найденном 2

В выбранном поисковом поле необходимо задать значение для уточнения.

При этом, если уточнение проводится только для одного информационного банка, то для полей со словарем после каждого значения в словаре в скобках указывается количество документов в уточняемом списке, соответствующее этому значению (см. рис.).

Если же уточнение проводится для банков одного раздела или всех разделов, то информация в скобках о количестве документов не указывается.

См. рис.

Искать в найденном 3

В результате выполнения операции справа в окне дерева-списка отображается уточненный список найденных документов, а слева возле названия текущего информационного банка синим цветом помечается количество найденных документов уточненного списка и появляется зеленая галочка.

Например: Искать в найденном 4.

Над списком также появится сообщение о том, что проводилось уточнение списка.

Например: Искать в найденном 5

Поля для уточнения списка предлагаются в зависимости от того, для какого раздела системы проводится поиск.

Если уточнение списка всех разделов проводится из раздела "Законодательство" (т.е. список документов был построен из Карточки поиска этого раздела), то это уточнение будет проводиться только по полям раздела "Законодательство".

Чтобы вернуться из уточненного списка в исходный, следует нажать кнопку Кнопка Назад пиктографического меню или клавишу "Esc" на клавиатуре.

Примечание: Уточнять список можно неоднократно.

Пример 1. Поиск в списке найденных документов информационного банка

Требуется составить подборку документов, касающихся льгот по единому социальному налогу и выбрать из них федеральные законы.

Решение:

1) В поле "Тематика" Карточки поиска выбираем рубрику "Льготы по ЕСН" из раздела ФИНАНСЫ.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем дерево-список документов, касающихся льгот по единому социальному налогу.

3) Выбираем информационный банк ВерсияПроф в левой части дерева-списка.

4) Чтобы оставить в списке только законы, проведем поиск в списке по полю "Вид документа". Для этого нажимаем кнопку Кнопка "Искать в найденном", в выпадающем меню выбираем поле для поиска: "Вид документа".

5) В открывшемся окне выбираем значение ФЕДЕРАЛЬНЫЙ ЗАКОН и нажимаем кнопку Кнопка Построить список (Поле).

6) Справа в окне дерева-списка получаем список законов, касающихся льгот по единому социальному налогу, при этом слева возле названия информационного банка ВерсияПроф появляется символ Галочка Уточнение, а после названия информационного банка указывается количество найденных документов уточненного списка и общее количество документов по первому запросу, например, Галочка Уточнение ВерсияПроф (10) из (49).

Пример 2. Поиск в списке по всем разделам

Требуется составить подборку документов по транспортному налогу и выбрать из них те, в которых упоминаются льготы по указанному налогу.

Решение:

1) В поле "Тематика" Карточки поиска выбираем рубрику "Транспортный налог" (раздел ФИНАНСЫ).

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем дерево-список документов, касающихся транспортного налога.

3) Убедимся, что в левой части дерева-списка выбран информационный банк раздела "Законодательство".

4) Чтобы оставить только документы, содержащие упоминание льгот по транспортному налогу, проведем поиск в списке по полю "Текст документа". Для этого нажимаем кнопку Кнопка "Искать в найденном", в выпадающем меню выбираем поле для поиска "Текст документа".

5) В открывшемся окне набираем: ТРАНСПОРТНЫЙ НАЛОГ ЛЬГОТЫ. Нажимаем кнопку Кнопка Найти.

6) Справа в окне дерева-списка получаем список документов, содержащих упоминание льгот по транспортному налогу, при этом слева возле названия информационных банков раздела "Законодательство" появляется символ Галочка Уточнение, а после названия каждого информационного банка указывается количество найденных документов уточненного списка и общее количество документов по первому запросу, например, Галочка Уточнение ВерсияПроф (3) из (30).


Сохранение документов в файл \ Справка для КонсультантПлюс

Сохранение документов в файл

См. также Общую схему работы со списком документов

Показать все

Операция сохранения в файл в списке документов позволяет сохранить названия документов, а также их тексты, источники опубликования и примечания к документам, сделанные специалистами КонсультантПлюс. Форматы файлов могут быть следующими: *.txt (MS-WORD, MS-DOS, UNICODE) и *.rtf

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка "Сохранить" пиктографического меню
Пункта "Файл/Сохранить как..." главного меню
Пункта "Сохранить как..." контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+S, либо клавиши F2

Подробнее о сохранении документов в файл

Чтобы сохранить в файл несколько документов из списка, их надо пометить, например, с помощью клавиши "Insert" (если требуется сохранить в файл весь список, то его можно пометить с помощью команды "Пометить все" контекстного меню, вызываемого правой клавишей мыши).

Внимание! Если ни один документ в списке не помечен, то в файл будет сохранен тот документ, на котором стоит курсор.

После того как вы пометили нужные документы, нажмите кнопку Кнопка "Сохранить" пиктографического меню (либо выберите любой другой удобный для вас способ, описанный выше).

Появится диалоговое окно "Сохранить как" (см. рис.).

Сохранить как из списка

В нем вы можете выбрать желаемые параметры сохранения в файл:

• Выбрать или создать директорию для сохранения файла.

• Задать новое имя файла.

• Выбрать один из трех типов файла.

• Указать, что требуется сохранять в файл: только названия или выбранные поля (во втором случае следует задать эти поля, установив галочки напротив соответствующих полей).

Задав все необходимые вам параметры, нажмите кнопку "Сохранить".

Пример 1. Сохранить в файл список названий документов

Требуется сохранить в файл в формате RTF список названий совместных документов Минфина РФ и Минэкономразвития РФ.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение галочкой. Для отмеченных значений выбираем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

В Карточке поиска нажимаем кнопку Кнопка Построить список F9.

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку Кнопка "Сохранить" пиктографического меню.

4) В открывшемся диалоговом окне выбираем любую директорию, например, "Мои документы", задаем имя файла, например, СОВМ_ДОК, выбираем тип файла "Текст в формате RTF (*.rtf)". Наконец, в поле "Что сохранять в файл" выбираем опцию "Названия" и нажимаем кнопку "Сохранить".

5) Теперь список названий документов готов для использования его в текстовом редакторе MS-WORD.

Пример 2. Сохранить в файл список документов с учетом выбранных полей

Требуется сохранить в файл список названий совместных документов Минфина РФ и Минэкономразвития РФ вместе с источниками их опубликования.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение галочкой. Для отмеченных значений выбираем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

В Карточке поиска нажимаем кнопку Кнопка Построить список F9.

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку Кнопка "Сохранить" пиктографического меню.

4) Откроется диалоговое окно "Сохранить как". Выбираем в нем любую директорию, например, "Мои документы", задаем имя файла, например, СОВМ_ДОК, выбираем тип файла "Текст в формате RTF (*.rtf)".

5) В поле "Что сохранять в файл" выбираем опцию "Выбранные поля" и устанавливаем галочки напротив полей "Название документа" и "Источник публикации". Затем нажимаем кнопку "Сохранить".

6) В файл будет сохранен список названий искомых документов с указанием источника их опубликования.


Печать документов из списка \ Справка для КонсультантПлюс

Печать документов из списка и предварительный просмотр печати

См. также Общую схему работы со списком документов

Показать все

Операция "Печать" в списке документов позволяет распечатать названия документов, а также их тексты, источники опубликования и примечания к документам, подготовленные специалистами КонсультантПлюс.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка "Печать" пиктографического меню
Пункта "Файл/Печать..." главного меню
Пункта "Печать..." контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+P или Ctrl+F2
Кнопки "Печать" в окне предварительного просмотра печати

Подробнее о печати документов из списка

Чтобы распечатать несколько документов из списка, их надо пометить, например, с помощью клавиши "Insert". Если требуется распечатать весь список, то его можно пометить с помощью команды "Пометить все" контекстного меню, вызываемого правой клавишей мыши).

Внимание! Если ни один документ в списке не помечен, то будет распечатан тот документ, на котором стоит курсор.

Вы можете заранее посмотреть результат печати, нажав кнопку-стрелку Кнопка "Предварительный просмотр" и, выбрав пункт "Предварительный просмотр".

После того как вы пометили нужные документы, нажмите кнопку Кнопка "Печать" пиктографического меню (либо выберите любой другой удобный для вас способ печати, описанный выше).

Появится диалоговое окно "Печать".

См. рис.

Обратите внимание на поле "Что печатать" в этом окне:

• Вы можете распечатать только названия выбранных документов. Для этого выберите опцию "Названия" в этом поле.

• Вы также можете распечатать по своему выбору так называемые ПОЛЯ ДЛЯ ПЕЧАТИ. К ним, помимо названия документа относится текст документа, источник опубликования и примечания к документу. Для выбора полей для печати выберите опцию "Выбранные поля", нажмите кнопку "Поля", в появившемся окне "Параметры печати" установите галочки напротив нужных вам полей и нажмите кнопку "ОК".

См. рис.

В диалоговом окне "Параметры печати" вы также можете выбрать вид, стиль и размер шрифта для печати.

В диалоговом окне "Печать" вы можете выбрать принтер, указать количество требуемых копий и пр.

Задав все необходимые вам параметры и свойства, нажмите в окне "Печать" кнопку "ОК" для запуска печати.

Пример 1. Распечатать список названий документов

Требуется распечатать список названий совместных документов Минфина РФ и Минэкономразвития РФ.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение галочкой. Для отмеченных значений выбираем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

В Карточке поиска нажимаем кнопку Кнопка Построить список F9.

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку Кнопка "Печать" пиктографического меню.

4) В диалоговом окне "Печать" в поле "Что печатать" выбираем опцию "Названия". Затем нажимаем кнопку "ОК".

Пример 2. Распечатать список документов с учетом выбранных полей для печати

Требуется распечатать список названий совместных документов Минфина РФ и Минэкономразвития РФ вместе с источниками их опубликования.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение галочкой. Для отмеченных значений выбираем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

В Карточке поиска нажимаем кнопку Кнопка Построить список F9.

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку Кнопка "Печать" пиктографического меню.

4) В диалоговом окне "Печать" в поле "Что печатать" выбираем опцию "Выбранные поля".

5) Нажимаем кнопку "Поля". В появившемся диалоговом окне "Параметры печати" устанавливаем галочки напротив следующих полей для печати: "Название документа" и "Источник публикации". Нажимаем кнопку "ОК" и возвращаемся в окно "Печать".

6) В окне "Печать" также нажимаем кнопку "ОК". Будут распечатаны названия документов с указанием источников опубликования этих документов.


Экспорт названий в MS-Word \ Справка для КонсультантПлюс

Экспорт названий в Word

См. также Общую схему работы со списком документов

Показать все

Операция "Экспорт в Word" в списке документов позволяет скопировать названия отмеченных документов в текстовый редактор MS-Word.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка копировать в Word пиктографического меню
Пункта "Экспорт в Word" главного меню
Пункта "Экспорт в Word" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+W

Подробнее об экспорте в Word из списка документов

Если вы хотите экспортировать в Word названия нескольких документов, то их нужно заранее пометить, например, с помощью клавиши "Insert".

Если требуется скопировать весь список, то его можно пометить, например, с помощью команды "Пометить все" контекстного меню, вызываемого правой клавишей мыши.

Внимание! Если ни один документ в списке не помечен, то будет экспортировано название того документа, на котором стоит курсор.

При экспорте названий документов из списка системы КонсультантПлюс в текстовый редактор Word возможны две ситуации:

1) Если редактор Word заранее не был открыт, то при выполнении экспорта он откроется автоматически, в нем будет создан новый документ, куда и будут скопированы искомые названия.

2) Если редактор Word уже был открыт, то при экспорте система предложит вам выбрать, куда следует копировать искомые названия – в новый документ Word или в уже открытый документ Word, причем в то место, где стоит курсор (см. рис.).

Окно экспорта в MS-Word

В этом же окне можно выбрать опцию "Добавить информацию об источнике", которая при экспорте текста или фрагмента текста в Word скопирует и реквизиты документа из КонсультантПлюс.

Пример 1. Экспортировать название одного документа из системы КонсультантПлюс в открытый документ Word

Требуется вставить в текст документа Word ссылку на ПРИКАЗ Минфина РФ от 25 декабря 2008 г. N 145н "ОБ УТВЕРЖДЕНИИ УКАЗАНИЙ О ПОРЯДКЕ ПРИМЕНЕНИЯ БЮДЖЕТНОЙ КЛАССИФИКАЦИИ РОССИЙСКОЙ ФЕДЕРАЦИИ".

Решение:

1) В тексте документа Word устанавливаем курсор в то место, куда необходимо добавить фрагмент.

2) Открываем систему КонсультантПлюс и находим требуемый приказ. Проще всего это сделать, задав в поле "Номер" Карточки поиска значение 145н.

3) Устанавливаем курсор на название нужного приказа и нажимаем кнопку Кнопка копировать в Word. Появляется диалоговое окно, где предлагается выбрать, куда следует скопировать отмеченный фрагмент. По умолчанию указан вариант "В открытый документ".

4) Нажимаем кнопку Кнопка "ОК" поля "Дата". Название приказа в том виде, в котором оно представлено в системе КонсультантПлюс будет скопировано в нужное место текста документа MS-Word.

Внимание! Не забудьте сохранить документ MS-Word после добавления фрагмента.

Пример 2. Экспортировать список названий документов из системы КонсультантПлюс в отдельный документ Word

Требуется экспортировать список названий совместных документов Минфина РФ и Минэкономразвития РФ в новый документ редактора Word.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение галочкой. Для отмеченных значений выбираем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

В Карточке поиска нажимаем кнопку Кнопка Построить список F9.

2) Помечаем полученный список, например, щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Выделить все".

3) Нажимаем кнопку Кнопка копировать в Word пиктографического меню.

Если редактор Word не был открыт, то он откроется автоматически, в нем будет открыт новый документ, куда и будет экспортирован помеченный список.

Если же редактор Word уже был открыт, то появится диалоговое окно, где будет предложено выбрать, куда следует скопировать документ.

По умолчанию указан вариант "В открытый документ".

Выбираем вместо него вариант "В новый документ" и нажимаем кнопку Кнопка "ОК" поля "Дата".

4) В редакторе Word будет открыт новый документ, куда и будет экспортирован искомый список.

Внимание! Не забудьте сохранить документ Word при выходе из редактора.


Оптимизация размера шрифта \ Справка для КонсультантПлюс

Оптимизация размера шрифта

См. также Общую схему работы со списком документов

Показать все

Оптимизация размера шрифта - это действие, позволяющее выбрать удобный для работы размер шрифта в текущем окне.

Максимальный размер шрифта составляет 48 пт, минимальный - 8 пт.

Увеличить размер шрифта в текущем окне можно с помощью кнопки Кнопка "Увеличить шрифт" пиктографического меню.

Уменьшить размер шрифта в текущем окне можно с помощью кнопки Кнопка "Уменьшить шрифт" пиктографического меню.

Если изменение шрифта далее невозможно, кнопка становится недоступной (бледного цвета): Кнопка "Увеличить шрифт" Бледная или Кнопка "Уменьшить шрифт" Бледная.

Более полные настройки шрифта для различных элементов системы можно осуществить, воспользовавшись пунктом главного меню "Сервис/Настройки...", и в окне настроек выбрав вкладку "Шрифт для просмотра", а также вызвав окно настроек шрифта через пункт "Шрифт в списке" контекстного меню (вызывается щелчком по тексту правой клавишей мыши).

Пример 1. Оптимизация размера шрифта

Требуется подобрать размер шрифта для просмотра перечня разделов Справочной информации и просмотра текста документа "Формы бухгалтерской отчетности".

Решение:

1) Находим Справочную информацию. Например, в Стартовом окне системы щелкаем мышью по ссылке "Справочная информация". Открывается перечень разделов Справочной информации.

2) Уменьшим шрифт списка разделов Справочной информации. Для этого в пиктографическом меню нажмем кнопку Кнопка "Уменьшить шрифт".

3) Продолжим нажимать кнопку Кнопка "Уменьшить шрифт" до тех пор, пока она не станет бледной: Кнопка "Уменьшить шрифт" Бледная. Мы видим изображение шрифта минимального размера.

4) Чтобы увеличить шрифт списка в текущем окне до оптимального размера, воспользуемся кнопкой Кнопка "Увеличить шрифт".

5) В разделе "Формы в MS-WORD и MS-EXCEL" Справочной информации щелкнем мышью по ссылке "Формы бухгалтерской отчетности". Откроется соответствующий документ.

6) Увеличим шрифт данного документа до максимального. Для этого будем нажимать кнопку Кнопка "Увеличить шрифт" до тех пор, пока она не станет бледной: Кнопка "Увеличить шрифт" Бледная. Мы видим изображение шрифта максимального размера.

7) Чтобы уменьшить шрифт документа в текущем окне до оптимального размера, воспользуемся кнопкой Кнопка "Уменьшить шрифт".


Добавление документов в Избранное \ Справка для КонсультантПлюс

Добавление документов в Избранное

См. также Общую схему работы со списком документов

"Избранное" - это удобный инструмент для работы с Закладками, Папками и Документами на контроле.

Работа с "Избранным" привычна для пользователей Интернета.

С помощью "Избранного" формируется личное рабочее пространство пользователя - сохраняются результаты работы с документами, в последствии можно быстро переходить к документам и их фрагментам, сохраненным ранее.

Кнопка Кнопка Избранное доступна в любой момент работы с системой, в том числе и в окне со списком документов.

С помощью этой кнопки открывается специальное окно "Избранное".

Для удобства работы со структурными единицами системы в окне "Избранное" предусмотрены три вкладки:

Закладки и документы - здесь сохраняются отдельные документы и закладки на нужные фрагменты документов;

Папки - здесь сохраняются группы документов;

Документы на контроле - здесь сохраняются документы, для которых требуется отслеживать их изменения и статус.

Для сохранения в "Избранное" текущих результатов работы с системой на Панели быстрого доступа предусмотрена кнопка Кнопка Избранное Добавить .


Текст документа \ Справка для КонсультантПлюс

Общая схема работы с текстом документа

Показать все

Структура текста документа (см. рис.)

Окно Структура текста документа

Переход к тексту документа обычно осуществляется из списка документов.

Также возможен переход в текст документа по гиперссылке из другого документа, либо из окна "Кодексы", если документ, соответственно, является кодексом Российской Федерации.

Для удобства работы все документы оснащены Справками с дополнительной важной информацией.

У большинства документов имеется вкладка "Оглавление", которая помогает быстро переходить к нужным разделам документа.

Если за время действия документа в него вносились изменения, то с помощью вкладки "Редакции" можно просмотреть ретроспективу редакций данного документа и подготовленные редакции с изменениями, не вступившими в силу.

Взаимосвязи документов в системе КонсультантПлюс структурированы и подразделяются на важнейшие, полезные и прочие связи:

Важнейшие связи

Если имеются какие-либо особенности в порядке применения документа, то в верхней части такого документа отображается специальная информационная строка, например: Внимание! О применении документа см. примечание в Справке.

Также в тексте могут приводиться Примечания, содержащие информацию, которую необходимо учитывать при применении отдельных положений документа.

Например, примечания о признании Конституционным Судом РФ определенной нормы, несоответствующей Конституции РФ. Такие примечания выделяются светло-синим цветом (см. рис. выше).

Полезные связи

Слева от текста документа (у глав, статей, абзацев и т.п.) могут быть расположены кнопки I яркая и I бледная .

При нажатии на такую кнопку происходит переход к списку документов, содержащих полезную дополнительную информацию к конкретному фрагменту рассматриваемого документа.

Также в начале документа может быть расположена кнопка I большая, при нажатии на которую происходит переход к списку документов с дополнительной информацией ко всему документу, т.е. суммарный список всех документов, доступных по всем кнопкам I яркая и I бледная.

Прочие связи (отображаются в списке всех связей)

Выделив фрагмент текста или несколько его фрагментов и нажав на кнопку Кнопка "Связи", вы можете получить полный список документов, которые каким-либо образом связаны с выделенным текстом.

Если же вы нажмете на кнопку Кнопка "Связи", при этом не выделяя фрагментов текста, то будет построен список документов, связанных с текстом рассматриваемого документа в целом.

При работе с текстом документа предусмотрены перечисленные ниже возможности.

Большинство операций вы сможете легко выполнить с помощью пиктографического меню.

Также эти и некоторые дополнительные операции можно выполнить с помощью контекстного меню, которое вызывается щелчком правой клавиши мыши в соответствующем поле системы.

С подробным описанием каждой возможности вы можете ознакомиться, перейдя по одной из следующих ссылок с пиктограммами:

Кнопка "Сохранить" Сохранить текст или фрагмент текста документа в файл

Кнопка "Печать" Печать текста или фрагмента текста документа и Кнопка "Предварительный просмотр" предварительный просмотр печати

Кнопка копировать в Word Копировать текст или фрагмент текста документа в текстовый редактор MS-Word

Кнопка Добавить Занести документ в папку(и) пользователя

Кнопка Добавить Установить и снять закладки с комментариями в тексте документа ( Кнопка "Скрыть комментарии" просмотр комментариев и примечаний)

Кнопка Добавить Поставить документ на контроль или снять с контроля

Кнопка "Найти фрагмент" Найти фрагменты текста в документе

Кнопка "Связи" Просмотреть все документы, связанные с рассматриваемым документом

Кнопка "По списку" 1 Кнопка "По списку" 2 Перейти к следующему или предыдущему документам в построенном при поиске списке, не возвращаясь в сам список

Кнопка Назад Вернуться в исходный документ после перехода по гиперссылке

Кнопка "Увеличить шрифт" Кнопка "Уменьшить шрифт" Увеличить или уменьшить размер отображаемого в тексте шрифта


Правая панель \ Справка для КонсультантПлюс

Правая панель

Правая панель - специальный объект в окне с текстом документа, на котором собраны наиболее часто используемые инструменты при работе с текстом.

Также здесь отображается информация, помогающая более эффективно работать с документом.

Вид Правой панели

При необходимости увеличить область самого текста, Правую панель можно минимизировать с помощью кнопки Кнопка "Минимизировать Правую панель".

Этой же кнопкой можно и восстановить панель.

С помощью Правой панели можно вызвать следующие инструменты для работы с текстом документа:

Кнопка "Справка" - кнопка для вызова окна со Справкой к документу;

Кнопка "Оглавление" - кнопка для вызова окна с Оглавлением документа

Кнопка "Редакции" - кнопка для вызова окна с ссылками на Редакции документа

Кнопка "Доп инф к документу" - опция для построения списка документов, содержащих дополнительную полезную информацию рассматриваемого документа

Кнопка "Обзор изменений документа" - опция для просмотра специально подготовленного документа, содержащего в наглядном виде суть изменений к рассматриваемому документу

Кнопка "Снять все пометки" - кнопка для отмены всех выделений, сделанных пользователем в тексте

Кнопка "Страница посчитать"" - опция подсчета страниц для печати текста документа

Также на Правой панели содержится информация о том, к какому разделу и информационному банку относится рассматриваемый документ.

Если документ утратил силу или открыта недействующая редакция документа, то на Правой панели отображается информация о статусе этого документа.

Если рассматриваемый документ упоминается в материалах "Путеводителя по налогам" (Практических пособиях и Энциклопедиях спорных ситуаций), то на Правой панели будут содержаться ссылки на эти материалы.

По ссылке происходит переход в конкретный фрагмент практического пособия (энциклопедии спорных ситуаций), в котором упоминается рассматриваемый документ и, соответственно, располагаются рекомендации и разъяснения по ситуации, в которой этот документ может быть применен.


Справка к документу \ Справка для КонсультантПлюс

Справка к документу

См. также Общую схему работы с текстом документа

Вид окна со Справкой к документу (см. рис.)

Справка к документу

На Правой панели в тексте каждого документа в системе КонсультантПлюс имеется кнопка Кнопка "Справка", с помощью которой вызывается соответствующее окно.

В справке к документу содержится важная дополнительная информация.

В частности, информация о порядке применения документа, об особенностях вступления в силу, источнике публикации и др.


Оглавление документа \ Справка для КонсультантПлюс

Оглавление документа

См. также Общую схему работы с текстом документа

Вид окна с оглавлением документа (см. рис.)

На Правой панели окна с текстом документа, имеющего внутреннюю структуру, предусмотрена кнопка Кнопка "Оглавление", с помощью которой открывается окно с оглавлением данного документа.

Оглавление используется для быстрого перехода в нужный раздел просматриваемого документа.

Основные особенности оглавления документов в системе КонсультантПлюс, обеспечивающие максимум удобств при работе:

• Оглавление является иерархическим (если это соответствует внутренней структуре документа) с возможностью разворачивать/сворачивать оглавление отдельных разделов и глав документа.

Наличие у конкретного раздела подразделов отмечено символом Кнопка "Раскрыть оглавление" слева от названия раздела.

Разделы оглавления могут иметь несколько уровней вложенности.

В верхней части оглавления находятся элементы управления, с помощью которых можно "развернуть" и "свернуть" все рубрики оглавления, а также отображать только два верхних уровня оглавления (эти же действия можно проделать с помощью пунктов контекстного меню, вызываемого по правой клавише мыши).

• Оглавление является интерактивным: находясь в оглавлении и щелкнув мышью по названию пункта оглавления документа (например, по названию статьи), мы попадем в текст документа именно в начало этой статьи; наоборот, если мы находимся в тексте документа и щелкнем по кнопке Кнопка "Оглавление" Правой панели, то мы перейдем в оглавление и курсор установится на названии именно того пункта оглавления, который соответствует фрагменту текста, откуда был осуществлен переход.

Кроме того, если подвести указатель мыши к названию структурной единицы (например, статьи) в тексте документа, то появится всплывающая подсказка, в которой говорится, к какому параграфу (главе, разделу) относится данная статья.

Для быстрого поиска требуемого пункта оглавления можно применять операцию поиска фрагмента (кнопки Кнопка "Найти далее" / Кнопка "Найти предыдущий" в верхней части окна с оглавлением).

Пример. Требуется быстро найти определенную статью в документе, а также определить, в какую часть документа мы попали после перехода по гиперссылке.

Требуется найти статью 151 Налогового кодекса РФ (часть вторая), а затем, после перехода по гипертекстовой ссылке из п. 5 этой статьи, определить, в какую часть Таможенного кодекса РФ мы попали.

Решение:

1) Находим документ.

Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) С помощью кнопки Кнопка "Оглавление" Правой панели открываем окно с оглавлением кодекса.

В строке поиска набираем: СТАТЬЯ 151; и нажимаем на кнопку Кнопка "Найти далее".

Оглавление раскрывается, и мы попадаем на название нужной статьи.

3) Щелкаем мышью по названию статьи в оглавлении (или нажимаем клавишу Enter) и сразу попадаем на статью 151 в тексте НК РФ.

4) В пункте 5 данной статьи говорится, что "при помещении товаров под таможенный режим временного ввоза применяется полное или частичное освобождение от уплаты налога в порядке, предусмотренном таможенным законодательством Российской Федерации".

5) Выделенное слово является гипертекстовой ссылкой.

Щелкнув по нему мышью, мы переходим в текст Таможенного кодекса РФ к статье 212.

Подведя указатель мыши к названию этой статьи, мы узнаем, что данная статья Таможенного кодекса относится к § 4 "Временный ввоз".

Также можно посмотреть эту информацию, нажав кнопку Кнопка "Оглавление" Правой панели, и в открывшемся увидеть, что статья 212 входит в главу 19 "Экономические таможенные режимы" раздела II "Таможенные процедуры".

Таким образом, мы легко определяем, в какую именно часть Таможенного кодекса мы перешли по ссылке из Налогового кодекса.


Редакции документа \ Справка для КонсультантПлюс

Редакции документа

См. также Общую схему работы с текстом документа

Специалистами компании "Консультант Плюс" создаются редакции документа, если в первоначальный текст этого документа вносились изменения.

Обратиться к текстам редакций можно с помощью кнопки Кнопка "Редакции".

Нажав эту кнопку, мы получим список всех созданных редакций данного документа.

См. рис.

В списке могут содержаться редакции трех типов:

• Действующая редакция - редакция, актуальная на текущую дату работы с системой.

Такая редакция может быть только одна.

• Недействующая редакция - все предыдущие редакции документа по отношению к "Действующей редакции".

• С изменениями, не вступившими в силу - такие редакции могут присутствовать в списке, если в законодательстве появились документы, вносящие изменения в рассматриваемый документ, но дата вступления в силу этих изменений еще не наступила.

В системе КонсультантПлюс присутствуют полные тексты всех имеющихся редакций.

Мы можем войти в текст любой из имеющихся редакций, дважды щелкнув мышью по ее названию в списке редакций.

В системе также предусмотрена возможность сравнения любых двух редакций рассматриваемого документа. Для этого следует пометить "галочками" две редакции и нажать кнопку Кнопка "Сравнить редакции" внизу окна "Редакции".

Для быстрого перехода к редакции, действующей на определенный момент времени, в системе над списком редакций предусмотрено специальное окно "Быстрый поиск редакции по дате:".

Ввод даты осуществляется с помощью клавиатуры, либо с помощью встроенного календаря, вызываемого по кнопке Кнопка "Календарь" поля "Дата".

После того как дата введена, следует нажать кнопку Кнопка Найти_Быстрый поиск.

Откроется редакция, действующая на момент введенной даты.

Обращаем внимание, что иногда дата вступления в силу нормативных актов бывает спорной, например, из-за того, что один нормативный акт официально публикуется в двух разных изданиях в разное время.

В этом случае нельзя однозначно определить точные даты начала или окончания действия такой редакции.

Если для быстрого поиска редакции документа введена дата, попадающая на спорный период, то система обязательно предупредит вас об этом следующим сообщением:

Сообщение о неопределенной редакции

Информацию о вступлении в действие и окончании действия можно просмотреть в Справке к данной редакции:

См. рис.

Окно Справка к неопределенной редакции

Внимание! В недействующей редакции документа всегда присутствует информационная строка-предупреждение: "Недействующая редакция". При этом система предлагает пользователю перейти в действующую редакцию по гиперссылке.


Дополнительная информация к документу \ Справка для КонсультантПлюс

Дополнительная информация к документу

Опция "Правой панели" Кнопка "Доп инф к документу" позволяет быстро найти документы, содержащие полезную дополнительную информацию к рассматриваемому документу в целом.

Щелкнув по ней мышью, мы получим структурированный по разделам и информационным банкам список таких документов.

Также можно получить эти же документы с полезной информацией к рассматриваемому документу с помощью значка I большая, который находится в верхней части документа.

Но в отличие от опции на Правой панели его видно, только когда просматривается первая страница документа.

Кроме того, для статей и фрагментов этих статей могут располагаться значки I яркая / I бледная , содержащие дополнительную полезную информацию к этой статье или фрагменту.

С помощью опции Кнопка "Доп инф к документу" Правой панели (или значка I большая в начале документа) будет найден суммарный список документов, доступных по всем значкам I яркая / I бледная.


Обзор изменений документа \ Справка для КонсультантПлюс

Обзор изменений документа

Обзор изменений документа является одним из видов обзоров, подготовленных в компании "Консультант Плюс".

Такой обзор создается для документов, в которые были внесены изменения другими правовыми актами.

Он позволяет наглядно просмотреть и понять суть произошедших в документе изменений.

Для удобства обращения к обзору изменений документа в Правой панели размещена кнопка:

Кнопка "Обзор изменений документа"

Примечание. Также к обзорам данного типа можно перейти непосредственно из текста рассматриваемого документа по ссылке (См. Обзор изменений данного документа), которая расположена в верхней части текста документа под названием и под списком изменяющих документов.

Обзор изменений построен в виде таблицы, содержащей измененные фрагменты документа:

в левом столбце приводится текст фрагмента в старой редакции;

в правом столбце приводится текст фрагмента в новой редакции, причем изменения выделены жирным шрифтом.

Если в документ вводится статья или пункт целиком, то дается ссылка на этот пункт в тексте самого документа.

Вид окна с Обзором изменений к Налоговому кодексу РФ (ч. 2)

Окно "Обзоры к НК РФ"


Отменить выделение \ Справка для КонсультантПлюс

Отменить выделение

Воспользовавшись на Правой панели опцией Кнопка "Снять все пометки", вы можете убрать все ранее сделанные выделения в тексте документа, например, пометки, произведенные с помощью пункта меню "Выделить все", или пометки, сделанные с помощью мыши.


Подсчет страниц для печати \ Справка для КонсультантПлюс

Подсчет страниц для печати

См. также Общую схему работы с текстом документа

Операция подсчета страниц для печати позволяет определить общее количество страниц в документе, а также номер страницы, на которой находится курсор.

Для удобства на Правой панели находится ссылка Кнопка "Страница посчитать"" для выполнения данной операции

Дополнительно эта операция позволяет подсчитать количество страниц, занимаемое помеченными фрагментами текста.

Данная операция может быть осуществлена с помощью:

Ссылки Кнопка "Страница посчитать"" на Правой панели окна с текстом документа
Пункта "Другое/Подсчет страниц" Главного меню
Кнопки-стрелки Кнопка "Печать со стрелкой" Пиктографического меню, выбрав пункт "Подсчет страниц"
Комбинации клавиш Shift+P

После выполнения операции на Правой панели вместо надписи Кнопка "Страница посчитать"" появится информация о том, что, например, в документе шесть страниц, а мы находимся на первой странице (см. рис.).

Кроме того, в этой области Правой панели отображается информация о том, сколько находится документов в построенном по запросу списке и какой по порядку в этом списке просматриваемый документ.

Также приводится информация о количестве абзацев в документе.


Примечания в тексте документа \ Справка для КонсультантПлюс

Примечания в тексте документа

См. также Общую схему работы с текстом документа

Примечания в тексте содержат информацию, без которой невозможно правильное применение документа.

Такие примечания могут содержать:

• информацию об отмене частей документа;

• информацию о создании новой редакции фрагмента текста документа;

• информацию об изменении действия частей документа; в таких примечаниях приводится информация об изменении сроков действия документов, расширении круга вопросов, которые они решают, и т.п.;

• информацию о судебных решениях о применении частей документа;

• информацию об официальных разъяснениях о применении частей документа;

• информацию о фактической утрате силы частей документа;

• другую важнейшую информацию, необходимую для применения документа, например, информацию о порядке вступления в силу отдельных частей документа, информацию об опечатках, допущенных в оригинале документа, и т.п.

Примечания выделены в тексте цветом.

Примечания в тексте можно отключить с помощью кнопки Кнопка "Скрыть комментарии".

Но в этом случае система предупредит, что без этой информации возможно неправильное применение документа.

сообщение об отключении примечаний

Пример

Изучим важнейшую информацию к статье 145 НК РФ.

Решение:

1) Находим документ.

Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) С помощью Правой панели открываем "Оглавление".

Раскрываем, щелкнув мышью по значку Кнопка "Раскрыть оглавление", содержание главы 21 "Налог на добавленную стоимость" и нажимаем на статью 145 "Освобождение от исполнения обязанностей налогоплательщика".

После чего попадаем обратно в текст документа, но уже в искомую статью.

3) Перед п. 2 этой статьи находим информацию о том, что "Положение пункта 2 статьи 145 в его конституционно-правовом истолковании, данном в Определении Конституционного Суда РФ от 10.11.2002 N 313-О, не может служить основанием для отказа лицу, осуществляющему одновременно реализацию подакцизных и неподакцизных товаров, в предоставлении освобождения от исполнения обязанностей плательщика налога на добавленную стоимость по операциям с неподакцизными товарами".


Открытие документа в конкретном месте \ Справка для КонсультантПлюс

Открытие документа в конкретном месте (точки входа)

Показать все

В системе КонсультантПлюс для ряда случаев предусмотрена возможность автоматического открытия текста документа на определенном фрагменте (в так называемой точке входа).

Это удобно при поиске информации в объемном документе, например, информации по конкретному правовому вопросу.

Данная возможность реализуется при открытии:

• документа, найденного с использованием Быстрого поиска;

• документа, найденного с использованием Правового навигатора, при условии, что разные фрагменты этого документа отвечают разным ключевым понятиям;

• документа, найденного с использованием поля "Текст документа";

• документа, найденного с использованием поля "Тематика", при условии, что разные фрагменты этого документа отвечают разным рубрикам тематического классификатора;

• документа, полученного через Дерево связей другого документа.

В каждой из описанных ситуаций документ открывается на первом фрагменте, отвечающем заданным рубрикам, ключевым понятиям, поисковому выражению из поля "Текст документа" или содержащем ссылку на документ, из которого был осуществлен переход через дерево связей, соответственно.

При этом в верхней части документа появляется строка, содержащая информацию о числе найденных фрагментов, о том, чему именно они соответствуют, и о том, каким по счету является текущий фрагмент.

Слова, заданные в поиске, выделяются в найденном фрагменте текста цветом.

Если же запрос был тематическим (с помощью Правового навигатора или поля "Тематика"), то строка с найденным фрагментом заключается в цветную рамку.

Нажимая кнопки "Найти следующий (предыдущий) фрагмент", вы можете перейти к нужному фрагменту.

Пример 1

Найти документы и соответствующие фрагменты в них, касающиеся имущественного налогового вычета.

Решение:

1) В строке Быстрого поиска набираем: ИМУЩЕСТВЕННЫЙ НАЛОГОВЫЙ ВЫЧЕТ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

2) В полученном списке открываем, например, вторую часть Налогового кодекса РФ (под названием кодекса находится ссылка на статью 220, которая в наибольшей степени отвечает условиям запроса).

3) При открытии документа мы сразу и попадаем в статью 220 "Имущественные налоговые вычеты".

В верхней части имеется специальная строка, где приведен текст запроса и содержится информация, что в документе по запросу найдено 29 фрагментов, а мы сейчас находимся на седьмом фрагменте, т.к. он наиболее точно соответствует рассматриваемой ситуации.

См. рис.

Точка входа 1

Примечание: обратите внимание, что точки входа в документ выделены цветом.

Пример 2

Найти через Правовой навигатор документы и соответствующие фрагменты в них, касающиеся прав на земельный участок при аренде здания.

Решение:

1) В строке поиска Правового навигатора набираем: ПРАВО НА ЗЕМЛЮ АРЕНДА ЗДАНИЯ.

Системой отобрано несколько понятий из группы АРЕНДА, среди которых содержится понятие ПРАВА НА ЗЕМЛЮ ПРИ АРЕНДЕ ЗДАНИЯ.

Помечаем галочкой это понятие и нажимаем кнопку Кнопка Построить список F9.

2) Открываем, например, Гражданский кодекс РФ (часть вторая).

3) Мы сразу попадаем в статью 652 "Права на земельный участок при аренде находящегося на нем здания или сооружения", отвечающую заданному ключевому понятию.

В верхней части имеется специальная строка, где приведено название этого ключевого понятия, указано, что в документе найден только один фрагмент, отвечающий искомому ключевому понятию.

См. рис.

Точка входа 2

Примечание: обратите внимание, что строка с найденным фрагментом обведена рамкой.

Пример 3

Найти документы и соответствующие фрагменты в них, где говорится о возможности применить налоговый вычет по сумме НДС на основании счета-фактуры, оформленного в электронном виде.

Решение:

1) В поле "Текст документа" Карточки поиска раздела "Законодательство" задаем: ЭЛЕКТРОННЫЙ СЧЕТ-ФАКТУРА НАЛОГОВЫЙ ВЫЧЕТ.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим к списку найденных документов.

3) Открываем <ПИСЬМО> ФНС РФ ОТ 17.05.2005 N ММ-6-03/404@ <РАЗЪЯСНЕНИЯ ПО ОТДЕЛЬНЫМ ВОПРОСАМ, СВЯЗАННЫМ С ПРИМЕНЕНИЕМ ЗАКОНОДАТЕЛЬСТВА ПО КОСВЕННЫМ НАЛОГАМ>.

4) Мы сразу попадаем к фрагменту документа, где выбранные нами слова встречаются в пределах нескольких строк.

В верхней части имеется специальная строка, где приведено наше поисковое выражение, указано, что в документе найдено два фрагмента, отвечающие нашему запросу.

См. рис.

Точка входа 3

Пример 4

Требуется найти полезную дополнительную информацию к статье 208 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим документ.

Например, в строке Быстрого поиска набираем: СТАТЬЯ 208 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

2) В верхней части списка найденных документов будет находиться Налоговый кодекс РФ (часть вторая).

Щелкнув мышью по его названию в списке, мы сразу переходим на статью 208 "Доходы от источников в Российской Федерации и доходы от источников за пределами Российской Федерации".

3) Щелкнув по символу I яркая напротив названия данной статьи, мы получаем список документов, содержащих полезную дополнительную информацию к статье.

4) Открыв, например, <Письмо> ФНС РФ от 06.04.2011 N КЕ-4-3/5392@ "О налоге на доходы физических лиц", мы сразу попадаем на фрагмент с разъяснениями, что подпунктом 6 пункта 3 статьи 208 Кодекса определено, что вознаграждение за выполнение трудовых или иных обязанностей, выполненную работу, оказанную услугу, совершение действия за пределами Российской Федерации относится к доходам, полученным от источников за пределами Российской Федерации.

Также указано, что в документе найден только один фрагмент, содержащий дополнительную информацию к статье 208 НК РФ.

См. рис.

Точка входа 4


Операции с текстом документа \ Справка для КонсультантПлюс

Операции с текстом документа

При работе с текстом документа предусмотрены перечисленные ниже возможности.

Большинство операций вы сможете легко выполнить с помощью пиктографического меню.

Также эти и некоторые дополнительные операции можно выполнить с помощью дополнительного меню, которое вызывается щелчком правой клавиши мыши в соответствующем поле системы.

С подробным описанием каждой возможности вы можете ознакомиться, перейдя по одной из следующих ссылок с пиктограммами:

Кнопка "Сохранить" Сохранить текст или фрагмент текста документа в файл

Кнопка "Печать" Печать текста или фрагмента текста документа и Кнопка "Предварительный просмотр" предварительный просмотр печати

Кнопка копировать в Word Копировать текст или фрагмент текста документа в текстовый редактор MS-Word

Кнопка "Отправить по почте" Пиктограмма Отправить по почте

Кнопка "В папку" Занести документ в папку(и) пользователя в Избранном

Кнопка "Закладка" текст Установить и снять закладки с комментариями в тексте документа в Избранном ( Кнопка "Скрыть комментарии" просмотр комментариев и примечаний)

Кнопка "Документ на контроле" зеленая / Кнопка "Документ на контроле" красная Поставить документ на контроль или снять с контроля в Избранном

Кнопка "Найти фрагмент" Найти фрагменты текста в документе

Кнопка "Связи" Просмотреть все документы, связанные с рассматриваемым документом

Кнопка "По списку" 1 Кнопка "По списку" 2 Перейти к следующему или предыдущему документам в построенном при поиске списке, не возвращаясь в сам список

Кнопка Назад Вернуться в исходный документ после перехода по гиперссылке

Кнопка "Увеличить шрифт" Кнопка "Уменьшить шрифт" Увеличить или уменьшить размер отображаемого в тексте шрифта

Поставить ссылку в тексте документа MS-Word на документ КонсультантПлюс


Сохранение в файл \ Справка для КонсультантПлюс

Сохранение в файл

См. также Общую схему работы с текстом документа

Показать все

Операция сохранения в файл позволяет сохранить текст всего документа, фрагмент или несколько фрагментов текста документа.

Форматы файлов могут быть следующими:

Документ в формате RTF (*.rtf)

Обычный текст без форматирования (*.txt)

Текст в формате UNICODE (*.txt)

Документ в формате PDF (*.pdf)

Документ в формате PDF для электронных книг (*.pdf)

Документ в формате EPUB (*.epub)

Документ в формате html (*.html)

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка "Сохранить" пиктографического меню
Пункта "Сохранить как Ctrl+S" Главного меню
Пункта "Сохранить в файл Ctrl+S" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+S, либо клавишей F2

Подробнее о сохранении в файл

После того как вы определили, что конкретно необходимо сохранить в файл, нужно пометить в тексте сохраняемый фрагмент или фрагменты, нажав левую кнопку мыши на начале или окончании фрагмента и, не отпуская эту кнопку, выделить весь фрагмент.

Система позволяет выделить несколько фрагментов одновременно.

Внимание! Если вы хотите сохранить в файл весь документ, то ничего выделять не требуется.

Теперь достаточно нажать на кнопку Кнопка "Сохранить" пиктографического меню (либо выбрать любой другой удобный для вас способ, описанный выше) и задать параметры сохранения в диалоговом окне:

Здесь вы можете:

• Выбрать или создать директорию для сохранения файла;

• Задать новое Имя файла (по умолчанию именем является начало названия документа);

• Выбрать один из предложенных Типов файла.

Пример 1. Сохранить в файл фрагмент текста документа

Требуется сохранить в формате *.rtf статью 235 главы 24 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ.

Например, в строке Быстрого поиска набираем: СТАТЬЯ 235 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

2) Налоговый кодекс РФ (часть вторая) будет находиться в верхней части полученного списка документов.

Щелкнув по названию кодекса, мы сразу попадаем на статью 235 "Налогоплательщики".

3) Выделяем текст статьи 235, нажав левую клавишу мыши на названии статьи и, не отпуская эту клавишу, ведем мышь вниз, не доходя до названия следующей статьи 236.

Выделенный фрагмент изменяет свой цвет.

Примечание: выделить нужный фрагмент можно и с помощью клавиши "Insert" или сочетания клавиш "Shift+"Стрелка".

4) Нажимаем кнопку Кнопка "Сохранить" пиктографического меню, в открывшемся диалоговом окне выбираем любую директорию, например, "Мои документы", задаем имя файла, например, НК2_ст235, выбираем тип файла "Текст в формате RTF (*.rtf)" и нажимаем кнопку "Сохранить".

5) Теперь текст сохраненного фрагмента готов для использования его в текстовом редакторе MS-Word.

Пример 2. Сохранить в файл весь текст документа

Требуется сохранить в формате *.pdf Приказ Минфина РФ от 01.12.2010 N 157н "Об утверждении Единого плана счетов бухгалтерского учета для органов государственной власти (государственных органов), органов местного самоуправления, органов управления государственными внебюджетными фондами, государственных академий наук, государственных (муниципальных) учреждений и Инструкции по его применению".

Решение:

1) Находим документ.

В поле "Номер" Карточки поиска задаем: 157н; в поле "Принявший орган" выбираем: Минфин РФ.

В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим в список.

Щелкнув мышью по названию найденного документа, попадаем в его текст.

2) Нажимаем кнопку Кнопка "Сохранить" пиктографического меню, в открывшемся диалоговом окне выбираем любую директорию, например, "Мои документы", задаем имя файла, например, Минфин_157н, выбираем тип файла "Текст в формате PDF (*.pdf)" и нажимаем кнопку "Сохранить".

3) Теперь текст сохраненного фрагмента готов для использования его в программах Adobe Acrobat или Adobe Reader.


Печать текста документа \ Справка для КонсультантПлюс

Печать текста документа и предварительный просмотр печати

См. также Общую схему работы с текстом документа

Показать все

Операция "Печать" в тексте документа позволяет распечатать текст всего документа, текст фрагмента или нескольких фрагментов текста документа.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка "Печать" пиктографического меню
Пункта "Файл/Печать" главного меню
Пункта "Печать" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+P или Ctrl+F2
Кнопки "Печать" в окне предварительного просмотра печати

Подробнее о печати текста документа

После того как вы определили, что конкретно необходимо распечатать, нужно пометить в тексте нужный фрагмент или фрагменты, нажав левую кнопку мыши на начале или окончании фрагмента и, не отпуская эту кнопку, выделить весь фрагмент.

Система позволяет выделить несколько фрагментов одновременно.

Внимание! Если вы хотите распечатать весь текст документа, то ничего выделять не требуется.

Вы можете заранее посмотреть результат печати, нажав кнопку-стрелку Кнопка "Предварительный просмотр" и, выбрав пункт "Предварительный просмотр".

Чтобы начать печатать, достаточно нажать на кнопку Кнопка "Печать" пиктографического меню (либо выбрать любой другой удобный для вас способ, описанный выше).

Появится диалоговое окно "Печать".

См. рис.

Печать текста документа

Здесь вы можете:

• Выбрать принтер

• Установить некоторые свойства печати, в частности, выбрать формат (книжный или альбомный)

• Установить количество печатаемых копий

• Выбрать, какие страницы распечатать

После этого следует нажать кнопку "ОК".

Примечание: если в документе установлены закладки с вашими личными комментариями, то при нажатии на кнопку Кнопка "Печать" система запросит подтверждения печати этих комментариев вместе с основным текстом (см. рис.).

Подтверждение печати комментариев

Пример 1. Распечатать фрагмент текста документа

Требуется распечатать статью 235 главы 24 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ.

Например, в строке Быстрого поиска набираем: СТАТЬЯ 235 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

2) Налоговый кодекс РФ (часть вторая) будет находиться в верхней части полученного списка документов.

Щелкнув по названию кодекса, мы сразу попадаем на статью 235 "Налогоплательщики".

3) Выделяем текст статьи 235, нажав левую клавишу мыши на названии статьи и, не отпуская эту клавишу, ведем мышь вниз, не доходя до названия следующей статьи 236.

Выделенный фрагмент изменяет свой цвет.

Примечание: выделить нужный фрагмент можно и с помощью клавиши "Insert" или сочетания клавиш "Shift+"Стрелка".

4) Нажимаем кнопку Кнопка "Печать" пиктографического меню, в открывшемся диалоговом окне нажимаем кнопку "ОК".

5) Требуемая статья НК РФ будет распечатана.

Пример 2. Распечатать документ целиком

Требуется распечатать Приказ Минфина РФ от 30.12.2008 N 148н "Об утверждении Инструкции по бюджетному учету".

Решение:

1) Находим документ.

В поле "Номер" Карточки поиска задаем: 148н; в поле "Принявший орган" выбираем: Минфин РФ.

В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим в список.

Щелкнув мышью по названию найденного документа, попадаем в его текст.

2) Нажимаем кнопку Кнопка "Печать" пиктографического меню, в открывшемся диалогом окне нажимаем кнопку "ОК".

3) Требуемый документ будет распечатан.


Экспорт в Word \ Справка для КонсультантПлюс

Экспорт текста или фрагмента текста документа в Word

См. также Общую схему работы с текстом документа

Показать все

Операция "Экспорт в Word" в тексте документа позволяет скопировать текст всего документа, текст фрагмента или нескольких фрагментов текста документа в текстовый редактор Microsoft Word.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка копировать в Word пиктографического меню
Пункта "Экспорт в Word" Главного меню
Пункта "Экспорт в Word" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+W

Подробнее об экспорте документа в Word

Если вы хотите экспортировать в Microsoft Word фрагмент текста документа, то его нужно заранее пометить, нажав левую кнопку мыши на начале или окончании фрагмента и, не отпуская эту кнопку, пометить весь фрагмент.

Система позволяет выделить несколько фрагментов одновременно.

Внимание! Если вы хотите экспортировать в Microsoft Word весь текст документа, то ничего помечать не требуется.

При экспорте выбранного текста документа из системы КонсультантПлюс в Word возможны две ситуации:

1) Если редактор Word заранее не был открыт, то при экспорте он откроется автоматически, в нем будет создан новый документ, куда и будет скопирован искомый текст.

2) Если редактор Word уже был открыт, то при экспорте система предложит вам выбрать, куда следует копировать искомый текст – в новый документ Word или в уже открытый документ Word, причем в то место, где стоит курсор (см. рис.).

Окно экспорта в MS-Word

В этом же окне можно выбрать опцию "Добавить информацию об источнике", которая при экспорте текста или фрагмента текста в Word скопирует и реквизиты документа из КонсультантПлюс.

Пример 1. Экспортировать фрагмент текста документа из системы КонсультантПлюс в открытый документ Word

Требуется вставить в текст документа Word список продовольственных товаров, налогообложение на добавленную стоимость которых осуществляется по ставке 10%. Данный список указан в п. 2 "Налогообложение производится по налоговой ставке 10 процентов при реализации:" статьи 164 Налогового кодекса РФ (часть вторая).

Решение:

1) В тексте документа Word устанавливаем курсор в то место, куда необходимо добавить требуемый список.

2) Открываем систему КонсультантПлюс и находим Налоговый кодекс РФ (часть вторая).

Например, нажимаем на Панели быстрого доступа кнопку Кнопка "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

3) На Правой панели нажимаем кнопку Кнопка "Оглавление".

В открывшемся окне раскрываем, щелкнув мышью по значку Кнопка "Раскрыть оглавление", содержание главы 21 "Налог на добавленную стоимость" и нажимаем на статью 164 "Налоговые ставки".

Тем самым возвращаемся в текст документа, но уже в искомую статью.

4) Выделяем текст пункта 2 статьи 164, нажав левую клавишу мыши на названии пункта 2 и, не отпуская эту клавишу, ведем мышь вниз, не доходя до строки с пунктом 3 этой статьи.

Выделенный фрагмент изменяет свой цвет.

Примечание: выделить нужный фрагмент можно и с помощью клавиши "Insert" или сочетания клавиш "Shift+"Стрелка".

5) Нажимаем кнопку [image] пиктографического меню.

Появляется диалоговое окно, где предлагается выбрать, куда следует экспортировать отмеченный фрагмент.

По умолчанию указан вариант "В открытый документ".

6) Нажимаем кнопку "ОК". Требуемый фрагмент будет экспортирован в нужное место текста документа Word.

Внимание! Не забудьте сохранить документ Word после добавления фрагмента.

Пример 2. Экспортировать документ из системы КонсультантПлюс в отдельный документ Word

Требуется экспортировать Приказ Минфина РФ от 30.12.2008 N 148н "Об утверждении Инструкции по бюджетному учету" в новый документ в редакторе Word.

Решение:

1) Находим документ.

В поле "Номер" Карточки поиска задаем: 148н;

в поле "Принявший орган" выбираем: Минфин РФ.

В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и из полученного списка перейдем, щелкнув мышью по названию найденного документа, непосредственно в его текст.

2) Нажимаем кнопку [image] пиктографического меню.

Если редактор Word не был открыт, то новый документ Word откроется автоматически, туда и будет скопирован текст письма.

Если же редактор Word уже был открыт, то появится диалоговое окно, где будет предложено выбрать, куда следует скопировать документ.

По умолчанию указан вариант "В открытый документ".

Выбираем вместо него вариант "В новый документ" и нажимаем кнопку "ОК".

3) В редакторе Word будет открыт новый документ, куда и будет скопирован текст письма.

Внимание! Не забудьте сохранить документ Word при выходе из редактора.


Добавление документов в Избранное (Папки, Закладки и Комментарии) \ Справка для КонсультантПлюс

Добавление документов в Избранное (Папки, Закладки и Комментарии)

См. также Общую схему работы с текстом документа

"Избранное" - это удобный инструмент для работы с Закладками, Папками и Документами на контроле.

Работа с "Избранным" привычна для пользователей Интернета.

С помощью "Избранного" формируется личное рабочее пространство пользователя - сохраняются результаты работы с документами, в последствии можно быстро переходить к документам и их фрагментам, сохраненным ранее.

Кнопка Кнопка Избранное доступна в любой момент работы с системой, в том числе и в окне с текстом документа.

С помощью этой кнопки открывается специальное окно "Избранное".

Для удобства работы со структурными единицами системы в окне "Избранное" предусмотрены три вкладки:

Закладки и документы - здесь сохраняются отдельные документы и закладки на нужные фрагменты документов;

Папки - здесь сохраняются группы документов;

Документы на контроле - здесь сохраняются документы, для которых требуется отслеживать их изменения и статус.

Для сохранения в "Избранное" текущих результатов работы с системой на Панели быстрого доступа предусмотрена кнопка Кнопка Избранное Добавить .


Поиск фрагментов текста \ Справка для КонсультантПлюс

Поиск фрагментов текста в документе

См. также Общую схему работы с текстом документа

Показать все

Данная операция позволяет найти все фрагменты документа, содержащие указанные пользователем слово или словосочетание.

Строка поиска фрагментов открыта в окне с текстом документа по умолчанию.

Если она была закрыта, то начать поиск фрагментов текста в открытом документе можно с помощью:

Кнопки Кнопка "Найти фрагмент" пиктографического меню
Пункта "Найти в документе" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+F, либо клавиши F7 на клавиатуре

После выполнения любого из указанных выше действий в верхней части окна с текстом документа появится строка поиска, в которой следует набрать нужное слово или фразу.

Затем, нажав кнопку Кнопка "Найти далее" по биноклю, вы попадете на первый фрагмент текста, содержащий введенное слово или словосочетание.

Последовательно нажимая кнопку [image], можно перемещаться от одного найденного фрагмента текста, содержащего заданное слово или словосочетание, к другому (от начала документа вниз по тексту).

Для поиска фрагментов в обратном направлении (вверх по тексту) следует воспользоваться кнопкой Кнопка "Найти предыдущий" по биноклю справа от кнопки "Найти далее".

Для перемещения между найденными фрагментами текста можно также воспользоваться сочетанием клавиш "Ctrl + F7".

Заданные слова в найденных фрагментах помечаются выделением.

Пример 1. Поиск фрагмента текста

Требуется найти все фрагменты Налогового кодекса РФ (часть вторая), содержащие словосочетание "сумма акциза".

Решение:

1) Находим требуемый документ.

Например, на Панели быстрого доступа нажимаем кнопку Кнопка "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадем в текст документа.

2) Находясь в тексте документа, в строке поиска набираем: СУММА АКЦИЗА.

3) Последовательно нажимаем кнопку [image] и поочередно просматриваем все фрагменты текста, содержащие указанное словосочетание.


Связи документа \ Справка для КонсультантПлюс

Связи документа в целом и к выделенному фрагменту

См. также Общую схему работы с текстом документа

Показать все

Для каждого документа в системе КонсультантПлюс (кроме недействующих редакций и редакций с изменениями, не вступившими в силу) можно получить список всех документов из системы КонсультантПлюс, так или иначе связанных с просматриваемым документом или любым его фрагментом.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка "Связи" пиктографического меню
Пункта "Документ/Связи документа" главного меню
Пункта "Связи документа" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+R

Подробнее о связях документа

Список связей представлен в виде дерева связей.

См. рис.

Дерево связей структурировано по:

• Направлению – прямые и обратные ссылки;

• Важности – важнейшие, полезные, прочие;

• Типу юридической взаимосвязи – изменен, разъяснен, упоминается и пр.;

• Разделам и информационным банкам.

После того как вы определили, связи какого фрагмента хотите получить, нужно пометить в тексте этот фрагмент, нажав левую кнопку мыши на начале или окончании фрагмента и, не отпуская эту кнопку, выделить весь фрагмент.

Если никакой фрагмент не выделен, то будет построено дерево связей для всего документа.

Внимание! Для получения списка связей можно выделять только один фрагмент. В противном случае система выдаст сообщение:

Окно Нельзя выбрать несколько фрагментов

Теперь достаточно нажать на кнопку [image] пиктографического меню (либо выбрать любой другой удобный для вас способ, описанный выше).

Дерево связей будет построено.

Пример 1. Построить дерево связей всего документа

Требуется построить список связей Налогового кодекса РФ (часть вторая) и изучить некоторые из них.

Решение:

1) Находим документ.

Например, нажимаем на Панели быстрого доступа кнопку Кнопка "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Нажимаем кнопку [image].

Открывается дерево связей, содержащее список всех документов, связанных с Налоговым кодексом РФ (часть вторая).

В левой части окна приведено дерево, структурированное в соответствии с четырьмя указанными выше основаниями классификации.

А) Самый верхний уровень дерева соответствует классификации связей по направлению: сначала идут обратные ссылки, затем – прямые.

Б) Следующий уровень соответствует классификации связей по типу юридической взаимосвязи и одновременно – по важности.

Сначала приведены важнейшие типы связи:

• ИЗМЕНЕН следующим документом;

• дан в РЕДАКЦИИ следующего документа;

• ДЕЙСТВИЕ ИЗМЕНЕНО следующим документом;

• РАЗЪЯСНЕН следующим документом.

Затем приведены полезные связи:

• ДОПОЛНИТЕЛЬНУЮ ИНФОРМАЦИЮ смотри в следующих документах.

Последними идут прочие (формальные) связи:

• УПОМИНАЕТСЯ в следующем документе.

В) Наконец, третий уровень дерева – классификация связей по разделам и информационным банкам.

После названия информационных банков в скобках указано, сколько в этом информационном банке имеется документов, связанных с рассматриваемым данным направлением и типом связи.

Можно свернуть/развернуть отдельные ветви дерева. Для этого необходимо щелкнуть мышью по значку Дерево-список раскрыть / Дерево-список закрыть слева от названия ветви.

3) Выбрав в левой части окна в интересующей нас ветви связей (характеризующей определенный тип и направление) определенный информационный банк, мы в правой части окна получим список соответствующих документов.

Например, щелкая левой клавишей мыши по названию информационного банка "Версия Проф" в ветке "Разъяснен следующим документом", мы справа получаем список документов, разъясняющих положения НК РФ.

4) Выбираем в этом списке, например, Письмо ФНС РФ от 29.10.2008 N ШС-6-3/782@ "О порядке уплаты налога на добавленную стоимость в связи с внесением изменений в статью 174 НК РФ" .

Мы попадаем на фрагмент, содержащий ссылки на статьи Налогового кодекса РФ.

Пример 2. Построить дерево связей фрагмента документа

Требуется построить список связей к статье 211 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ.

Например, в строке Быстрого поиска набираем: СТАТЬЯ 211 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

В верхней части полученного списка находится Налоговый кодекс РФ (часть вторая).

Щелкаем мышью по его названию и сразу попадаем в текст документа на статью 211 "Особенности определения налоговой базы при получении доходов в натуральной форме".

2) Выделяем текст статьи 211, нажав левую клавишу мыши на названии статьи и, не отпуская эту клавишу, ведем мышь вниз, не доходя до названия следующей статьи 212.

Выделенный фрагмент изменяет свой цвет.

Примечание: выделить нужный фрагмент можно и с помощью клавиши "Insert" или сочетания клавиш Shift+"Стрелка".

3) Нажимаем кнопку [image] и выбираем опцию "Связи помеченного фрагмента".

Открывается дерево связей, содержащее список всех документов, связанных со статьей 211 Налогового кодекса РФ (часть вторая).

4) Щелкаем левой клавишей мыши по Дерево-список раскрыть слева от названия ветви "Упоминается в следующем документе" в дереве.

В раскрывшемся списке этой ветви выбираем информационный банк "Бухгалтерская пресса и книги".

В правой части окна появляется список документов данного информационного банка, в которых упоминается статья 211.


Связи к фрагментам документа \ Справка для КонсультантПлюс

Связи к фрагментам документа

См. также Общую схему работы с текстом документа

Значок I бледная слева от фрагмента текста позволяет в системе КонсультантПлюс найти документы, содержащие полезную дополнительную информацию к данному фрагменту.

Щелкнув по нему мышью, мы получим структурированный по разделам и информационным банкам список таких документов.

См. рис.

Список связей по i

Кнопка I яркая слева от названия статьи в тексте документа позволяет получить список документов, содержащих дополнительную полезную информацию ко всей статье, в том числе и тех, которые могут быть получены через все значки [image], стоящие у фрагментов текста данной статьи.

Также в начале документа может быть расположена кнопка I большая, при нажатии на которую происходит переход к списку документов с дополнительной информацией ко всему документу, т.е. суммарный список всех документов, доступных по всем кнопкам [image] и [image].

Примечание. Список документов, полученных по кнопкам [image] слева от фрагмента документа, может быть также получен, если мы построим список всех связей к данному фрагменту и в полученном дереве связей выберем ветвь "Дополнительную информацию смотри в следующих документах".

Пример. Построить список документов, содержащих полезную дополнительную информацию к фрагменту текста документа

Требуется найти полезную дополнительную информацию к фрагментам статьи 223 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим документ.

Например, в строке Быстрого поиска набираем: СТАТЬЯ 223 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

В верхней части полученного списка находится Налоговый кодекс РФ (часть вторая).

Щелкаем мышью по его названию и сразу попадаем в текст документа на статью 223 "Дата фактического получения дохода".

2) Щелкнув по значку [image] напротив пункта 1 данной статьи, мы получаем структурированный по разделам и информационным банкам список документов, содержащих полезную дополнительную информацию, связанную с применением нормы, приведенной в данном пункте.

3) Открыв, например, Письмо ФНС РФ от 09.01.2008 N 18-0-09/0001 <О заполнении справки N 2-НДФЛ>, мы сразу попадаем на фрагмент, который содержит полезную информацию о том, как на основании применения пункта 1 статьи 223 НК РФ определяется дата фактического получения дохода.

Очевидно, что данное письмо не влияет на правильность применения пункта 1 статьи 223, однако полезно ознакомиться с данным документом, в котором содержатся соответствующие разъяснения.

4) Для возврата в текст Налогового кодекса из текста Письма ФНС дважды нажимаем кнопку Кнопка Назад.

5) Щелкнув по значку [image] слева от заголовка статьи 223, мы получаем структурированный список всех полезных связей данной статьи, в том числе и тех, которые могут быть получены через значки [image], относящиеся к фрагментам данной статьи.

В частности, в этом списке имеется и полученное ранее письмо ФНС.


Гиперссылки и возврат в исходный документ \ Справка для КонсультантПлюс

Переход по гиперссылкам и возврат в исходный документ

См. также Общую схему работы с текстом документа

Показать все

С помощью гиперссылок можно осуществить переход непосредственно из текста документа в другой документ, упоминаемый в текущем документе, а также в иной фрагмент рассматриваемого документа.

Гиперссылка выделяется в тексте цветом с подчеркиванием.

При подведении к ней указателя мыши он меняет форму и появляется всплывающая подсказка, содержащая полное название упоминаемого документа.

Если документ утратил силу, гиперссылка отображается бледным цветом, а во всплывающей подсказке отмечается, что упоминаемый документ утратил силу.

Для перехода в другой документ надо один раз щелкнуть мышью по соответствующей гиперссылке.

Если гиперссылка в свое время была установлена на редакцию документа, которая в настоящее время является недействующей, то по такой гиперссылке можно перейти в действующую редакцию документа, используя комбинацию клавиш "Ctrl" + "Enter" или "Ctrl" + левая кнопка мыши".

Данная функция называется Путеводитель по ссылкам.

Также тексты документов в системе КонсультантПлюс могут содержать так называемые Умные ссылки – это гипертекстовые ссылки на отдельные документы или списки документов, реквизиты которых отсутствуют в изучаемом пользователем документе, но такие документы есть в законодательстве в настоящий момент.

Для возврата из документа в предыдущий после перехода по гиперссылке следует нажать кнопку Кнопка Назад пиктографического меню или клавишу "Esc" на клавиатуре.

Может быть осуществлено любое количество переходов из документа в документ по гиперссылкам.

Просмотреть список документов, в которые были выполнены переходы по гиперссылкам можно с помощью:

Пункта "Окна" главного меню
Клавиши "Backspase" на клавиатуре
Выпадающего списка, вызываемого стрелкой " Расскрыть список " справа от кнопки Кнопка Назад 1

Для перехода в нужный документ из списка следует щелкнуть мышью по его названию.

Чтобы найти следующую (предыдущую) гиперссылку в документе, можно нажать комбинацию клавиш "Alt + "Стрелка вправо" ("Alt + "Стрелка влево").

Пример 1. Переход по гиперссылке в текст другого документа и возврат в исходный документ

Требуется просмотреть федеральный закон, изменяющий текст статьи 143 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим документ. Например, в Стартовом окне системы щелкнем мышью по ссылке "Кодексы" и в полученном списке щелкнем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадем в текст документа.

2) Переходим к статье 143 (она находится в начале текста части второй НК РФ).

В ней указано, что статья дана в редакциях Федеральных законов от 29.12.2000 N 166-ФЗ, от 01.12.2007 N 310-ФЗ . Номера законов выделены цветом и являются гиперссылками.

При подведении указателя мыши к гиперссылке появится всплывающая подсказка, содержащая полное название этого документа.

3) Щелкнем мышью, например, по гиперссылке N 166-ФЗ. Откроется текст Федерального закона от 29.12.2000 N 166-ФЗ.

4) Изучим фрагмент документа, в котором упоминается статья 143 НК РФ (на него автоматически установится курсор) и вернемся в текст второй части Налогового кодекса РФ, нажав кнопку [image] пиктографического меню.

Пример 2. Многократные переходы по гиперссылкам и использование списка "История переходов"

Требуется просмотреть информацию о счете-фактуре, содержащуюся в Налоговом кодексе РФ (часть вторая).

Решение:

1) Находим документ.

Например,на Панели быстрого доступа нажимаем кнопку Кнопка "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадем в текст документа.

2) На Правой панели нажимаем кнопку Кнопка "Оглавление", в строке поиска открывшегося оглавления набираем: СЧЕТ-ФАКТУРА.

Нажимаем кнопку Кнопка "Найти далее".

Сразу попадаем на название статьи 169 "Счет-фактура".

Щелкнув по названию статьи, попадаем в ее текст.

3) В пункте 1 указанной статьи содержится выделенная цветом гиперссылка "счет-фактура".

При подведении указателя мыши к гиперссылке появится всплывающая подсказка с информацией о том, что это ссылка на Постановление Правительства РФ от 02.12.2000 N 914 "Об утверждении Правил ведения журналов учета полученных и выставленных счетов-фактур, книг покупок и книг продаж при расчетах по налогу на добавленную стоимость".

Щелкнем мышью по данной гиперссылке и перейдем в упомянутое постановление.

4) Мы попадем на форму счета-фактуры.

Над формой содержатся ссылки на документы, в редакции которых приводится данная форма:

(в ред. Постановлений Правительства РФ от 15.03.2001 N 189, от 27.07.2002 N 575, от 16.02.2004 N 84, от 11.05.2006 N 283) .

Номера приведенных документов являются гиперссылками.

Перейдем, например в текст Постановления N 283 и изучим его.

5) Посмотрим историю переходов по гиперссылкам.

Для этого нажмем на черную стрелку кнопки [image] пиктографического меню.

Появится перечень окон системы, задействованных в данном примере, в том числе и список документов, на которые выполнялся переход.

6) Вернемся в текст исходного документа (не возвращаясь в другие документы списка).

Для этого в указанном списке щелкнем по строке с названием Налогового кодекса РФ.

Мы попадем на статью 169, из которой и начинали переход по гиперссылкам.

Пример 3. Переход по гиперссылке в другой фрагмент текущего документа

Требуется найти в тексте Налогового кодекса РФ (часть вторая) все фрагменты, относящиеся к порядку определения налоговой базы по НДС.

Решение:

Примечание: известно, что формирование налоговой базы относится к порядку исчисления НДС, поэтому изучение вопроса начнем со статьи 166 "Порядок исчисления налога" главы 21 "Налог на добавленную стоимость".

1) Находим документ.

Например, в строке Быстрого поиска набираем: СТАТЬЯ 166 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

В верхней части полученного списка находится Налоговый кодекс РФ (часть вторая).

Щелкнув мышью по его названию, сразу попадаем в статью 166. "Порядок исчисления налога".

3) В пункте 1 указанной статьи содержатся выделенные цветом гиперссылки на статьи 154-159 и 162 текущего документа, определяющие порядок определения налоговой базы.

При подведении указателя мыши к гиперссылке появится всплывающая подсказка с информацией о том, что это ссылка на текущий документ.

Щелкнем мышью по первой из них и перейдем в статью 154 "Порядок определения налоговой базы при реализации товаров (работ, услуг)".

4) Изучим текст статей 154-159 рассматриваемого документа и вернемся обратно к статье 166, нажав кнопку [image] пиктографического меню.

5) Аналогично, щелкнув мышью по гиперссылке на статью 162, вы можете перейти в ее текст и ознакомиться с ним.

Для возврата в исходную статью нажмем кнопку [image].


Умные ссылки \ Справка для КонсультантПлюс

Умные ссылки

Умные ссылки – это гипертекстовые ссылки на отдельные документы или списки документов, реквизиты которых отсутствуют в изучаемом пользователем документе.

В нормативно-правовых актах довольно часто применяются ссылки на другие документы без указания их реквизитов, например: "в соответствии с законодательством", "определяется федеральным законом", "в установленном порядке" и т.п.

Такие ссылки на законодательство обычно применяются в случае, когда при написании данного нормативно-правового акта еще не подготовлены те самые законы и другие акты, на которые необходимо сослаться в этом месте.

После выхода всех необходимых документов текст ссылок в первоначальном нормативно-правовом акте не меняется, и бухгалтерам и юристам необходимо самим искать те документы, которые имелись в виду под фразой типа "в соответствии с законодательством".

При этом нередки случаи, когда под такой фразой в реальности скрывается не один документ, а целый список.

Вид Умной ссылки в тексте документа

Наличие Умных ссылок дает пользователю два преимущества:

• во-первых, пользователь экономит время на поиске и анализе документов, по которым есть общее упоминание ("в соответствии с законодательством" и т.п.) в изучаемом им акте;

• во-вторых, пользователь экономит время на актуализации этих списков: действительно, при каждом обращении к акту с такими ссылками пользователь должен был бы проверять, не появились ли новые документы, которые надо учитывать при применении акта. Предварительно эта работа уже проведена специалистами компании "Консультант Плюс".

Внешне Умная ссылка ничем не отличается от обычной гиперссылки, однако при установке курсора на такую Умную ссылку во сплывающей подсказке отображается список документов (в подсказке к обычной ссылке отображается название только одного документа), при переходе по ссылке открывается список документов, с которым можно работать дальше обычным образом.

При этом, как и в результирующем списке Быстрого поиска, для документов со сложной внутренней структурой под названием документа приводится название той структурной единицы, в которую попадет пользователь при входе в документ из этого списка.


Путеводитель по ссылкам \ Справка для КонсультантПлюс

Путеводитель по ссылкам

В системе КонсультантПлюс реализован так называемый Путеводитель по ссылкам, который позволяет по гипертекстовой ссылке перейти к соответствующему нормативному документу либо в его синхронную редакцию, либо в редакцию, действующую на текущий момент.

Таким образом, Путеводитель по ссылкам позволяет выбирать необходимую редакцию документа при переходе по ссылкам, в частности, из текстов авторских материалов разделов "Финансовые и кадровые консультации" и "Комментарии законодательства", а также судебных решений раздела "Судебная практика".

Гипертекстовые ссылки на нормативные акты проставляются специалистами КонсультантПлюс на редакции документов, действовавшие на момент подготовки авторского материала (синхронные редакции).

Перенести эти ссылки на действующую редакцию некорректно — в момент подготовки консультации автору еще не было известно о тех изменениях в документе, которые произойдут в будущем.

Однако при изучении консультаций удобно переходить как в синхронную, так и в действующую редакцию правового акта.

Именно эту возможность и предоставляет Путеводитель по ссылкам.

Если автор консультации ссылается на недействующую в настоящее время редакцию, то при подведении указателя мыши к ссылке на экране появится подсказка о том, что ссылка стоит на недействующую редакцию.

В подсказке также будет предложено на выбор перейти либо в действующую на текущий момент редакцию с помощью комбинации клавиш "Ctrl + Enter" или "Ctrl + левая кнопка мыши", либо в синхронную редакцию путем нажатия клавиши "Enter" или левой кнопки мыши.

Также перейти к действующей или синхронной редакции можно с помощью контекстного меню (вызывается по правой клавише мыши при подведении курсора к ссылке).


Переход по списку \ Справка для КонсультантПлюс

Переход к следующему или предыдущему документам без возвращения в построенный при поиске список документов

См. также Общую схему работы с текстом документа

Показать все

Операция перехода по списку позволяет, находясь в тексте одного из документов списка, перейти в текст следующего или предыдущего документа в списке, не возвращаясь в список.

Существуют два направления перехода:

• вниз по списку - Кнопка "По списку" 1 "Следующий из списка";

• вверх по списку - Кнопка "По списку" 2 "Предыдущий из списка".

Данная операция может быть осуществлена с помощью:

Кнопок [image] и [image] пиктографического меню
Пункта "Текст/Следующий из списка" и "Текст/Предыдущий из списка" главного меню
Пункта "Следующий из списка" и "Предыдущий из списка" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинаций клавиш "Ctrl+Right", "Ctrl+Down" и "Ctrl+Left", "Ctrl+Up"

Если осуществлен переход в текст первого / последнего документа списка, то соответствующее действие ("Предыдущий из списка"/ "Следующий из списка") станет недоступно.

Пример. Переход по списку

Требуется просмотреть (не возвращаясь в список) тексты законов, касающихся порядка возмещения НДС.

Решение:

1) Строим список документов.

В поле "Тематика" Карточки поиска выбираем рубрику "Порядок возмещения (зачета и возврата) НДС" (раздел ФИНАНСЫ).

В поле "Вид документа" выбираем: ФЕДЕРАЛЬНЫЙ ЗАКОН.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку законов, касающихся порядка возмещения НДС.

3) Откроем текст первого документа в списке.

Обратим внимание, что кнопка Кнопка "По списку" 4 пиктографического меню в данной ситуации недоступна.

4) Находясь в тексте указанного документа, нажмем кнопку [image] и перейдем в текст второго по списку документа.

Обратим внимание, что теперь активны обе кнопки для перехода по списку пиктографического меню: и [image], и [image].

5) Последовательно нажимая кнопку [image], просмотрим тексты всех документов до конца списка.

6) Обратим внимание, что если открыт текст последнего документа списка, кнопка Кнопка "По списку" 3 становится недоступной.

Воспользуемся кнопкой " [image] Предыдущий в списке", чтобы вернуться в текст предпоследнего документа.

Таким образом, мы имеем возможность поочередно просматривать тексты документов списка, не возвращаясь в список.


Оптимизация размера шрифта \ Справка для КонсультантПлюс

Оптимизация размера шрифта

См. также Общую схему работы с текстом документа

Показать все

Оптимизация размера шрифта - это действие, позволяющее выбрать удобный для работы размер шрифта в текущем окне.

Максимальный размер шрифта составляет 48 пт, минимальный - 8 пт.

Увеличить размер шрифта в текущем окне можно с помощью кнопки Кнопка "Увеличить шрифт" пиктографического меню.

Уменьшить размер шрифта в текущем окне можно с помощью кнопки Кнопка "Уменьшить шрифт" пиктографического меню.

Если изменение шрифта далее невозможно, кнопка становится недоступной (надпись на ней становится бледной): Кнопка "Увеличить шрифт" Бледная или Кнопка "Уменьшить шрифт" Бледная.

Более полные настройки шрифта для различных элементов системы можно осуществить, воспользовавшись пунктом главного меню "Сервис/Настройки..." и в окне настроек выбрав вкладку "Шрифт для просмотра", а также вызвав окно настроек шрифта через пункт "Шрифт в документе" контекстного меню (вызывается щелчком по тексту правой клавишей мыши).

Пример 1. Оптимизация размера шрифта

Требуется подобрать размер шрифта для просмотра перечня разделов Справочной информации и просмотра текста документа "Формы бухгалтерской отчетности".

Решение:

1) Находим Справочную информацию.

Например, в Стартовом окне системы щелкаем мышью по ссылке "Справочная информация".

Открывается перечень разделов Справочной информации.

2) Уменьшим шрифт списка разделов Справочной информации.

Для этого в пиктографическом меню нажмем кнопку [image].

3) Продолжим нажимать кнопку [image] до тех пор, пока она не станет неактивной [image].

Размер шрифта стал минимальным.

4) Чтобы увеличить шрифт списка в текущем окне до оптимального размера, воспользуемся кнопкой [image].

5) В разделе "Формы в MS-WORD и MS-EXCEL" Справочной информации щелкнем мышью по ссылке "Формы бухгалтерской отчетности". Откроется соответствующий документ.

6) Увеличим шрифт данного документа до максимального. Для этого будем нажимать кнопку [image] до тех пор, пока надпись на ней не станет неактивной [image].

Размер шрифта стал максимальным.

7) Чтобы уменьшить шрифт документа в текущем окне до оптимального размера, воспользуемся кнопкой [image].


Ссылки документа MS-Word на документ КонсультантПлюс \ Справка для КонсультантПлюс

Ссылки документа MS-Word на документ КонсультантПлюс

Показать все

В КонсультантПлюс предусмотрена возможность экспорта и установки гиперссылки в документе MS-Word, из текста которого можно будет перейти непосредственно в текст правового акта, расположенного в системе.

Для формирования гиперссылки необходимо в документе КонсультантПлюс установить курсор в нужное место или выделить фрагмент текста (см. рис. 1) и в контекстном меню (вызывается правой клавишей мыши) выбрать пункт "Получить гиперссылку".

Рис. 1

Ссылки в Word_1

После этого следует перейти в документ MS-Word, установить курсор в нужное место текста, из которого вы хотели бы в дальнейшем перейти к фрагменту правового акта, и вставить ссылку из буфера обмена.

Это можно сделать, например, с помощью контекстного меню (вызывается правой клавишей мыши), выбрав пункт "Вставить" (см. рис. 2).

Рис. 2

Ссылки в Word_2

После этой процедуры в тексте документа MS-Word появится ссылка на документ из системы КонсультантПлюс (см. рис. 3).

Перейти по ссылке можно стандартным для MS-Word способом - нажав на клавишу Ctrl и щелкнув по ссылке мышью.

Рис. 3

Ссылки в Word_3

Примечание. Если система КонсультантПлюс в момент перехода по ссылке закрыта, то она автоматически запустится и откроется документ на конкретном фрагменте, на который была установлена ссылка.

Примечание. Если документ MS-Word был открыт на компьютере, на котором не установлена система КонсультантПлюс, то в момент перехода по ссылке появится соответствующее сообщение о невозможности перейти по ссылке.


Онлайн-заказ документов \ Справка для КонсультантПлюс

Онлайн-заказ документов

Если на вашем компьютере установлен не полный комплект системы КонсультантПлюс, то у вас имеется возможность заказать текст отсутствующего документа.

Обычно в текстах документов содержатся ссылки на другие документы из системы.

Ссылки на отсутствующие на данном компьютере документы подсвечены специальным образом.

При наличии подключения к Интернет такая ссылка позволяет перейти на специальную страницу Регионального информационного центра сети КонсультантПлюс, обслуживающего вашу систему.

На этой странице можно в виде zip-архива скачать текст запрашиваемого документа.